rexresearch.com

Floyd A. SWEET
(Vacuum Triode Amplifier)

Floyd A. "Sparky" Sweet

Contents

(1) F. Sweet: Nothing is Something...
(2) F. Sweet & T. Bearden: Utilizing Scalar Electromagnetics to Tap Vacuum Energy
(3) W. Rosenthal: Floyd Sweet's VTA
(4) Notes
(5) Diagrams, Photographs & Video
(6) Jerry Decker: A Possible Key to the VTA
(7) Letter: T. Bearden to Dr Jon Noring
(8) T. Bearden: Progress report on the Sweet Vacuum Triode

Special thanks to: Jerry Decker/KeelyNet, J.L. Naudin, Tom Bearden & Walt Rosenthal
Discussion Group: http://groups.yahoo.com/group/Sweet_VTA

Nothing Is Something:
The Theory and Operation of a Phase-Conjugated Vacuum Triode

by
Floyd A. "Sparky" Sweet
(June 24th, 1988)

[ Source: http://jnaudin.free.fr ]

Theoretical Overview

Nothing, on the cosmological scale, is virtually everything. It is the home of all the invisible fields, rippling with the activity of every real force. Every kind of matter produces a field, the field all mesh in complex ways, often causing interference with other fields. Fields are the "stuff" of the virtual vacuum. A light particle is nothing more than a large interference in the electromagnetic field. Apart from interaction with matter of other fields a field will not be changed in the vacuum. It will not go away; it cannot. Fields are a fundamental part of the vacuum structure itself. Fields in their most quiescent state form the virtual vacuum itself. Even when everything that can be removed from a vacuum has been removed, the Higgs field remains. `"Imagine the entire universe permeated with a constant magnetic field". One need not imagine, for it is true. It is clear from experimentation that certain results appear that are not explainable without the presence of a field. The field consists of an infinite number of one-dimensional North and South poles in an incoherent state- incoherent due to the presence of a multitude of other interfering fields formed by other North and South poles, or particles or quanta. Thus the virtual vacuum is far from empty, far from nothing, it is rather seething with potential energy as the primordial powerhouse of everything in the universe.

As postulated by Einstein in his famous equation E = MC2 , energy is a kind of matter. So even the energy of distant starlight must be accounted for in any holistic view of physical reality. The vacuum itself is literally popping with virtual particles that appear and disappear in the field during instants too brief to be measured. Virtual particles with lifetimes or dwelltimes too short for the name "particles" to be appropriate. As a result the generated fields are always in some state of flux. However, under the influence of a generated Motional Electromagnetic field parts of the normally chaotic virtual field break off from randomness and form a more coherent region. This region consists of a structured portion of the spacetime continuum which by its very nature seems to attract more virtual particles (This increase in particle density has been verified by lab experiments conducted the week of June 19, 1988). This higher concentration of particles develops a warping of the spacetime continuum where negative energy is produced in abundance. The existence of this condition via direct engineering of the virtual state allows for the safe generation of electrical energy. This condition, in essence, forms the underlying principle of operation of the Phase-Conjugated Vacuum Triode. This device, however, produces negative energy which is the reverse of the conventional positive energy generated by all devices in service today. The arc generated by a short-circuit in a negative energy system is excessively bright and cold, producing barely an audible hiss with no explosive force. Melting of conductors does not occur and this type of negative current passes through the human body with only the feeling of a chill. Conductors remain cool under load while only tiny cross-sectional areas of copper are required to convey many hundreds of watts of power. Although all of this seems nearly unbelievable, only what has been demonstrated in the laboratory has been described in this paper. The source of energy is unlimited, the virtual vacuum of space itself structured by a motional electromagnetic field is the powerhouse.

The Nature of Space

Space itself is the ability to accommodate energy. Consider for a moment the following illustration: A signal (energy) is transmitted from point A to point B. A and B are separated by a finite distance. Consider three periods of time:

1) The signal is launched from A.
2) The signal resides in the space between A and B.
3) The signal arrives at B.

If (3) occurs simultaneously with (1) we say that the signal has traveled at infinite velocity. The signal has never resided in the intervening space and therefore there exists no space between A and B. A is virtually at the same point in space as B. For real space to exist between A and B it is necessary that a signal travelling between them be "lost" with reference to both points for a finite period of time.

Now we know that for real space to exist between two points a signal travelling between them will propagate at a finite velocity [image]. If a signal will not travel between two points, as in the case when c = 0, then we can also conclude that there is no link or intervening space between them. We have no means of detecting either an infinite velocity-supporting space or zero-velocity space, so they do not exist as usable scientific concepts. If space cannot accommodate a signal it has no function and no reality. We are left then with the only real space, the home of the real and virtual vacuum. Space which supports a finite, nonzero velocity where [image].

The above discussion dealt with a definition of space and the propagation velocity it will support. A similar argument applies to the impedance of space. A medium can only accommodate positive energy if the medium resists it to a reasonable degree. Neither an infinitely strong spring nor an infinitely weak one can absorb or accommodate energy by being compressed. Neither an infinitely large mass nor an infinitely light mass can absorb or accommodate energy imparted by collision. The same holds true for space. Energy cannot enter space of zero impedance (i.e; [image]) any more than a force can bear on a mass of zero magnitude. Similarly, energy could not enter space of infinite impedance. It follows therefore, that necessary properties of real space are:

1) finite propagation velocity
2) finite impedance.

Continuing our discussion of space and the values of c, Zo, µ, [image] we take as given that real space sustains non-zero finite impedance and velocity as follows:

where: µ and [image] are characteristics of a unit volume.

As yet we have not arrived at volume, which implies real space. At this point in our discussion we have merely described c and Zo . Therefore, we can only define µ and [image] in terms of them. Algebraically it can be shown that:

Although we have said that the fundamental characteristics of space are c and Zo , perhaps it is better to say that they are t and Zo , where t is the time delay through a finite segment of space replacing c, the velocity through that segment. It is profitable to move away from the idea of constant velocity c travelling through space which leads one to conceptualization of a segment of space which traversed in 1 nanosecond (nsec) is 1 foot long. If one starts with a conceptual frame in which space is in terms of t, a segment of space can easily be though of as 1 nsec wide, and the energy entering it appears leaving it 1 nsec later. Subsidiary concepts of length and velocity can then be deduced as needed. We could alternately say that space was (a) 1 foot wide with a propagation velocity of 1 foot/nsec, or (b) 2 feet wide with a velocity of 2 feet/nsec. Fundamental to the proposed world view is the reality that no experiment could help us decide between (a) and (b). The essence of space is time, not distance, and only one propagation velocity ( [image]) is possible through a segment of space. Thus, time through a segment is
intimately related to the length of the segment. Propagation which is not at the speed of light cannot exist according to this world view.

General Description of Energy Transfer

Consider energy, flowing straight and level down the proximity of a transmission line. The energy does not know the width of the channel through which it is passing. If the energy reaches a point where the dielectric changes (but not the geometry), some of it will continue on and some of it will reflect. If the energy reaches a change in the width of the transmission line some will reflect and some will continue as well. The energy current will not know whether:

(a) the dielectric is changing, or
(b) the geometry is changing.

Energy current does not have directional inertia, so that (a) is equivalent to (b). Energy current does have an aspect ratio. If the aspect ratio is forced to change, some of the flowing energy will reflect in order to assure that its total aspect ratio remains constant. Crudely, the aspect ratio is similar to the ratio of E to H, or the same as the ratio of [image] to µ [image]. The aspect ratio of energy current is much like the aspect ratio of space. While the aspect ratio of space can change, it fundamental velocity [image] cannot really change. This parameter becomes merely our way of conceptualizing time delay when energy resides in a region of space.

A /B = Aspect Ratio

Uniform space has only two parameters:

1) aspect ratio
2) time delay.

Aspect ratio defines the shape of energy entering a given region of space, but not its amplitude. Velocity or length define the time during which the properly shaped energy can be accommodated by a region of space. Aspect ratio is really a definition of the relative compatibility of adjacent regions of space. Does flowing energy current largely travel unimpeded through an interface, or does it largely reflect at the interface? Space has quiet zones through which energy glides virtually unreflected. There are also noisy zones where energy current becomes incoherent, bounces about and splits apart. Noisy zones in space have either rapidly changing geometry or rapidly changing impedance ( [image]).

Electromagnetic Energy

The rate of flow of energy through a surface can be calculated as a function of E and H. Specifically this flow is equivalent to E.H per unit area. This energy flows at the speed of light through a medium where [image] . E and H are in quadrature and are normal to the direction of the energy flow. The energy density is therefore: E.H/c. If two signals of equal magnitude (assume E/2 & H/2) are travelling through each other in opposite directions the energy density is calculated as follows:

If the directions of the two signals are such that opposite H-fields cancel and E-fields add, an apparently steady E-field will be created. The energy density of the fields remain as calculated above, but the value of the E-field will double from E/2 to E. It is a simple matter using the equations [image] and [image] for a team wave to get rid of H and c and so convert the first equation into the well known equation for energy density in the so-called electrostatic field:

Similarly, if two signals flow through each other in such a way as to give the appearance of a steady magnetic field as a result of their E-field canceling it is easily shown using the above equations to cancel out H and c so that:

Modern physics is based upon the faulty assumption that electromagnetics contains two kinds of energy: electric and magnetic. This assumption leads to a Baroque view of physical reality. Under that view energy seems to be associated with the square of the field intensity rather than a more reasonable view that it is linearly proportional to field intensity. It is worth remembering that neither Einstein nor most modern physicists were or are familiar with the concept of energy currents described herein. However, their work still survives by ignoring the energy current concept, scalar electromagnetics, the works of T. E. Bearden, Kaluza-Klein, and others who dispute Heaviside's interpretations of Maxwell's equations.

The Fallacy of Displacement Current

Conventional electromagnetic theory proposes that when an electric current flows down a wire into a capacitor it spreads out across the plate, producing an electric charge on the plate which in turn leads to an electric field between the capacitor plates. The valuable concept of continuity is then retained by postulating "after Maxwell" a displacement current. This current is a manipulation of the electric field (E) between the capacitor plates which has the dimensions of electric current and completes the flow of electricity in the circuit. This approach permits us to retain Kirchoff's laws and other valuable concepts even though superficially it appears that at the capacitor there is a break in the continuous flow of electric current. The flaw in this model appears when we notice that the current entered the capacitor at only one point on the capacitor plate. We then are left with the major difficulty of explaining how the electric charge flowing down the wire suddenly distributes itself uniformly across the entire capacitor plate, at a velocity in excess of the speed of light. This paradoxical situation is created by a flaw in the basic model. Work in high speed logic conducted by Ivor Catt has shown that the model of lumped capacitance is faulty and displacement current is an artifact of the faulty model. Since any capacitor behaves similarly to a transmission line it is no more necessary to postulate a displacement current for the capacitor than it is necessary to do so for a transmission line. The excision of "displacement current" from electromagnetic theory has been based on arguments which are independent of the classic dispute over whether the electric current causes the electromagnetic field, or vice versa.

The Motional E-Field

Of all the known fields --- electric, magnetic, gravitational and motional E-field --- the only ones incapable of being shielded are the induced motional E-field and the gravitational field. The nature of the motionally induced electric field is quite unique; in order understand it more fully we must start by parting with a few misleading paradigms. When magnetic flux is moved perpendicularly across a conductor an electromotive force (emf) is electromagnetically induced "within'' the conductor. "Within" is an artifact of the commonly used analogy comparing the flow of electric current within a wire to the flow of water within a pipe. This is a most misleading model theoretically. The true phenomenon taking place has little been thought of as involving the production of a spatially distributed electric field. We can see that the model's origins likely arose from the operation called "flux cutting", a most deceiving and misleading term. A better term, "time varying flux modulation", does not imply any separation of lines of flux. Truly, lines of flux are always in closure upon themselves and are mathematically expressed as line integrals. It is fallacious to use the term "cutting", which implies time varying separation which does not in fact ever occur. A motionally induced E-field is actually created within the space occupied by the moving magnetic flux described above. This field is present therein, whether or not a conductor is present in the space. In terms of a definition we can say that, when magnetic flux of vector intensity [image] moved across a region of space with vector velocity [image], electromagnetically induced electric field vector BxV appears in the space at right angles to both [image] and [image]. Therefore,

(1)

It is this field that is related to gravity, it is virtually unshieldable. This field may be called the Motional E-field. According to T.E. Bearden, "It seems that the charged particles in the atom (electrons and protons) act like tiny magnets. Their motion in the space surrounding the atom would create this motional E-field". The field created by both the positive and negative charges would cancel to some degree, but due to the high orbital velocity of the negative electron relative to that of the positive proton the induced field of the electron should dominate the resulting field. The field produced as a result of these charges would vary proportionally to the inverse square of distance similar to gravity. The field produced by the translational motion of the charges would vary inversely as the cube of distance. This concept totally unites the electromagnetic and gravitational field theories and accounts for the strong and weak forces within the atom.

Field Super-Position & The Vacuum Triode

Electromagnetic induction with no measurable magnetic field is not new. It is well known that in the space surrounding a properly wound toroidal coil there is no magnetic field. This is due to the superposition of the fields. However, when alternating current is surging through a transformer an electric field surrounds it. When we apply the principle of superposition to the vacuum triode it becomes more obvious how the device is in fact operating.

The principle of superposition states that "In order to calculate the resultant intensity of superimposed fields, each field must be dealt with individually as though the other were not present". The resultant is obtained by vector addition of each field considered singularly. Consider for a moment the construction of the triode which includes the bifilar coils located within the fields of the two conditioned magnets. When the current in one half of the conductors in the coils (i.e., one of the bifilar elements in each coil) of the device is moving up, both the current and the magnetic field follow the right-hand rule. The resultant motional E-field would be vertical to both and inwardly directed. At the same time the current in the other half of the conductors in the coils is moving down and both the current and magnetic field follow the right-hand rule. The resulting motion E-field is again vertical to both and inwardly directed. Thus, the resultant field intensity is double the intensity attributable to either one of the set of coil conductors taken singularly. Expressed mathematically;

where:

(2)

The first term [image] in the equation represents the flow of the magnetic field when the electrons are moving in one direction, while the second term [image] defines the flow of the magnetic field when the electrons are moving in the other direction. These measurements indicate that field intensity is directly proportional to the square of the current required by the load placed on the device. This is due to its proportional relationship with the virtual value of the magnetic field which theory states is proportional to the current. Electrometer readings were always close to parabolic, thus indicating that the source was of infinite capacity. It was further determined through experiment that the magnetic field does not change with temperature. Also, there is no reason yet identified which would lead one to believe that electron drift velocity changes. It has been found remarkable that the vacuum triode runs approximately 20°F below ambient.

Induced Electromotive Force: Positive Energy

When an emf. is impressed on a closed metallic circuit, current results. The emf along a closed path C in space is defined as the work per unit charge (W/Q) done by the electromagnetic fields on a small test charge moved along path C. Since work is the line integral of force (F), the work per unit charge is the line integral of force per unit charge. Letting F/Q denote the vector electromagnetic force per unit charge (in newtons per coulomb) we have

(3)

The scalar product (F/Q) dtdl is the product of (F/Q) * cos [image] dl with [image] denoting the angle between vectors F/Q and dl.

The electric force per unit charge is the electric field intensity (E) in volts/meter. The magnetic force per unit charge is V x B where V denotes the velocity of the test charge in meters per second and B denotes the magnetic flux density in webers/M2. In terms of the smaller angle [image] between V and B, the cross product of V and B is a vector having the magnitude VB sin [image]. The direction of vector VxB is normal to the plane which contains vectors V and B in accordance with the right-hand rule (i.e., VxB is in the direction of the thumb while the fingers curl through the angle [image] from V toward B). Since the total force per unit charge is E + VB the total emf in terms of the fields is:

(4)

It appears from eq. (4) that the emf depends on the forward velocity with which the test charge is moved along the path C. This, however, is not the case. If V and dl in eq. (4) have the same direction then their associated scalar product is zero. Thus, only the component of V which is not in-line with dl (i.e. = 0) can contribute to the emf.. This component has value only if the differential path length dl has a sideways motion. Thus, V in eq. (4) represents the sideways motion, if any, of dl. The fields E and B in eq.(4) could well be represented as functions of time as well as functions of the space coordinates. In addition, the velocity V of each differential path length dl may vary with time. However, eq. (4) correctly expresses the emf or voltage drop along path C as a function of time. That component of the emf consisting of the line integral V x B is the motional E-field since it has value ony when path C is moving through a magnetic field, traversing lines of magnetic flux. For stationary paths there is no motional E-field and the voltage drop is simply the integral of the electric field E. Emfs are generated by devices that separate charge. A familiar example is the battery which utilizes chemical forces to separate charge. Other examples include the heating of a thermocouple, exposure of a photovoltaic cell to incident light, or the rubbing together of different materials (electrostatic charge separation). Electric fields are also produced by time varying magnetic fields. This principle is extensively exploited to produce conventional electric power in the utility industry.

The line integral of electric field intensity E around any closed path C equals -d [image] /dt, with [image] representing the magnetic flux over any surface S having the closed path C as its contour. The positive side of the surface S and the direction of the line integral around contour C are related by the right-hand rule (the curled fingers are oriented so as to point around the loop in the direction of the integration and the extended thumb points out the positive side of the surface S.) The magnetic flux [image] is the surface integral of magnetic flux density B as shown below:

(5)

In eq. (5) the vector differential surface ds has an area of ds and is directionally normal to the plane of ds out of the positive side. The partial time derivative of [image] is defined as:

(6)

This is referred to as the magnetic current through surface S. For moving surface S the limits of the surface integral in eq. (6) are functions of time but the equation is still applicable. It is important to clarify at this point that when we evaluate the value of d [image] /dt over a surface that is moving in the proximity of magnetic field activity we treat the surface for the instant under consideration as though it were stationary. The partial time derivative of [image] is the time rate of change of flux through surface S due only to a changing magnetic field density B. Any increase of [image] due to the motion of the surface in the B-field is not included in that calculation.

Continuing this discussion leads us to note that an electric field must be present in any region containing a time varying magnetic field. This is shown by eq. (7) displayed below:

(7)

In this equation [image] is the magnetic flux in webers out of the positive side of any surface having path C as its contour. Combining eq. (7) above with eq. (4) we are able to calculate the emf about a closed path C. This is shown below:

(8)

and in another form

(9)

Thus, the emf around a closed path consists in general of two components. The component d [image] /dt is the variational emf and the second component is the motional E-field. In eq.(9) (V x B)dl can be means of a vector identity be replaced with B*(V x dl)A. V is the sideways velocity of dl, the vector Vxdl has magnitude Vdl and a direction normal to the surface ds swept out by moving length dl in time d. Letting Bn denote the component of B normal to this area we can see that -B*(v x dl) becomes -BnVdl and eq.(9) can be rewritten as:

(10)

Clearly, the integral of BnV around the closed contour C with sideways velocity of magnitude V for each length dl traversed is simply the time rate of change of the magnetic flux through the surface bounded by C. This change is due directly to the passage of path C through lines of magnetic flux. Hence, the complete expression of emf above in eq.(10) is the time rate of change of the magnetic flux over any surface S bounded by the closed path C, due to the changing magnetic field and the movement of the path through the magnetic field. eq.(10) may be written:

(11)

Note: The only difference between eq.(7) and eq.(11) is that eq.(7) contains only the variational emf while eq.(11) is the sum of the variational and motional emf's. In eq.(7) the partial time derivative of magnetic flux [image] is the rate of flux change due only to the time varying magnetic field while eq.(11) includes the total time derivative of the rate of flux change due to the time varying magnetic field and path C's passage through the magnetic field. If the closed path C is not passing through lines of magnetic flux then eq.(7) and eq.(11) are equivalent.

It is also important to point out that d [image] /dt in eq.(11) does not necessarily mean the total time rate of change of the flux [image] over the surface S. For example, the flux over surface S is bounded by the closed contour C of the left portion of the electric circuit shown in Figure 1. The flux is

changing as the coil is unwound by the rotation of the cylinder as illustrated. However, since B is static there is no variational emf and since the conductors are not modulating lines of flux there is no motional emf. Thus, d [image] /dt in eq.(11) is zero even the flux is changing with time. Note that d [image] /dt was defined as representing the right hand part of the expression in e.(10) and d [image] /dt must not be more broadly interpreted.

In the application of the presented equations it is required that one refer all flux densities and movements to a single specified coordinate system. In particular, the velocities will all be with respect to this system alone and not interpreted as relative velocities between conductors or moving lines of flux. The coordinate system is arbitrarily selected and the magnitudes of variational and motional fields depend upon the selection.

Example #1

A fundamental electric generator is shown in Figure 2. The parallel stationary conductors separated by distance l have a moving conductor connected to across them.

The circuit is completed by a moving conductor connected to the parallel conductors by means of two sliding taps. This conductor is located at y = 0 when time t = 0, and moves to the right at a constant velocity V = Vay. The applied flux B is represented by dots on Figure 2 and has a magnitude that equals B = Bo cosBy cos wt ax. The unit vectors in the directions of the respective coordinate axes are ax, ay, and az.

Solution: Let S denote the plane rectangular surface bounded by the closed electric circuit, with a positive side selected as the side facing the reader. The counterclockwise emf around the circuit is d [image] /dt with [image] signifying the magnetic flux out of the positive side of S (As ds = 1 dy ax). The scalar product B*ds is Bo l cos By, cos [image] t dy; integrating from y = 0 to y = y gives:

(12)

with y1 denoting the instantaneous y position of the moving wire. The counterclockwise emf is found by replacing y with vt and evaluating d [image] /dt. The result is

(13)

The variational (transformer) component is [image] which is determined with aid of eq.(12) to be [image] where y = vt. This is the first component on the right side of eq.(13).

Note: y1 was treated as a constant when evaluating the partial time derivative of [image].

The motional E-field is the line integral of V x B along the path of the moving conductor. As V x B is [image] and As dl is dz ax evaluation of the integral of [image] dz from Z = 0 to Z = 1 results in a motional E-field of

This component results from modulation of the lines of flux by the moving conductor. If the voltmeter draws no current, there can be no electromagnetic force on the free electrons of the wire. Therefore, the emf along the path of the metal conductors including the moving conductor is zero.

Example #2

Suppose the conductor with the sliding taps is stationary (V = 0) and it is located at y = y1 . Also suppose the magnetic field B is produced by a system of moving conductors not shown in Figure 2 which are travelling with a constant velocity V = Vay . At time t = 0 the magnetic field B is Bo sinBy ax. Determine the voltage across the voltmeter.

Solution: There is no motional E-field because the conductors in Figure 2 are at rest (stationary) with respect to our selected coordinate system. However, the magnetic field at points fixed with respect to the coordinate system is changing with time and as a result there is a variational e.m.f. Since the B-field at t = 0 is B 0 sinBy ax and has a velocity of V = Vay it can be calculated that the B-field as a function of time is Bo sin [B(y-vt)] ax. This is verified by noting that an observer located at y at time t = 0 who is travelling at the constant velocity (V = Vay) of the moving current would have a y coordinate of y = y + Vt and an accordingly different expression for B. He would observe a constant field where the magnetic current density is:

The counterclockwise emf can be arrived at by taking the negative of an integral of the above expression for the rectangular surface bounded by the electric circuit with the positive side facing the reader with the limits of zero and y. The resulting emf equals:

which is the voltage across the meter.

Induced Motional Field: Negative Energy

Conventional theory says that electric fields and magnetic fields are different things. Consider for a moment a charge with an electric field around it. If the charge is moved a magnetic field develops and the moving charge constitutes a current. If an observer were to move along with the charge, he would see no relative motion, no current, and no magnetic field. A stationary observer would see motion, current and a magnetic field. It would appear that a magnetic field is an electric field observed from a motional reference frame. Similarly, if we take a mass with a gravity field around it and we move the mass and create a mass current, a new field is also created. It is a different kind of gravity field with no source and no sink. It is called the Protational field also known as the "Lense-Thirring Effect". This field an its governing principles will form the basis for future anti-gravity devices.

Within the confined area of the Vacuum Triode box, the spacetime continuum is reversed by the fields that are produced in the presence of excited coherent space flux quanta. These quanta have been attracted from and ultimately extracted from the virtual vacuum, the infinitely non-exhaustible Dirac Sea. For a more detailed mathematical format see Appendix A, a paper on "The Phase Conjugate Vacuum Triode" by T.E. Bearden, April 23, 1987. Much of the theory which likely applies to the vacuum triode has been developed in the field of phase conjugate optics.

With regards to over-unity phenomena it is important to note that so long as positive energy is present in a positive/flowing time regime unity and over-unity power gains are not possible. The summation of the losses due to resistance, impedance, friction, magnetic hysteresis and eddy currents and windage losses of rotating machinery will always reduce overall efficiency below unity for a closed system. The laws of conservation of energy always apply to all systems. However, the induced motional E-field changes the system upon which those laws need be applied. Since the vacuum triode operates in dimensions more than four and provides a line between the multi-dimensional reality of the quantum state and a link between Dirac Sea we are now dealing with an open-ended system, not the closed system within which all conservation and thermodynamic laws were developed. To achieve unity, the summation of all magnetic and ohmic losses must equal zero. To achieve this state negative energy and resistance moves to zero and all energy flows along the outside of conductors in the form of a special space field. Negative energy is fully capable of lighting incandescent lights, running motors, and performing all of the functions of positive energy tested to date. When run in parallel with positive energy however, cancellation (annihilation) of opposing power types occurs. This has been fully tested in the laboratory.

Once unity has been achieved and the gate to the Dirac Sea opened, over-unity is affected by loading the open gate more and more which opens it further to the point where direct communication/interaction with the nucleus of the atom itself is achieved. Output of the vacuum triode is not proportional to the excitation input as the output produced by the device is directly proportional to the load which is placed upon it. That load is the only dependent variable for device output. The triode's output voltage and frequency always remains constant due to the conditioning of the motional E-field in the permanent magnets and the small regulated excitation signal which is provided through a small oscillator. Regulation remains constant, output locks into an in-phase condition (cos [image] = 1 Kvar = 1) under all load characteristics.

The vacuum triode is a solid state device consisting of conditioned permanent magnets capable of producing a motional field. This field opens the gate to the Dirac Sea where negative energy is able to flow from an into the triode's receiving coils. The coils are very small diameter copper wire but are capable of producing in excess of 5 kilowatts of useful power; this in itself is a clear indicator that the type of electrical energy provided by the device is not conventional. The wire sizes employed by the device would not be capable of carrying such large currents without excessive heat gain, however, the triode's coils actually run cooler when loaded at 5 kW.

The fundamental magnets have been broken free of their binding forces which constrained them to be steadystate single pole uniform magnetic flux devices. They are now able to simply support mass, as demonstrated with the transformer steel illustration. They can now easily be made to adopt a dynamic motional field by applying a tiny amount of excitation. Specifically, 10V @ 1 mA (10 mW) of excitation at 60 Hz. will enable the coils of the triode to receive from the Dirac Sea in excess of 5000 watts of usable negative energy; how much more can safely be removed has not yet been determined.

Proc. 26th Intersociety Energy Conversion Engineering Conference (August 4-9, 1991, Boston, MA):

Utilizing Scalar Electromagnetics to Tap Vacuum Energy

by
Floyd Sweet
(Association of Distinguished American Scientists)

Thomas E. Bearden
(Association of Distinguished American Scientists)

Abstract

Based on E.T. Whittaker's previously unnoticed 1903-1904 papers which established a hidden bidirectional EM wave structure in a standing forcefield free scalar potential, a method of directly engineering the ambient potential of the vacuum has been developed and realized experimentally.

Adding Whittaker's engineerable hidden variable theory to classical electromagnetics, quantum mechanics, and general relativity produces supersets of each discipline. These supersets are joined by the common Whittaker subset, producing a unified field theory that is engineerable and tested.

By treating the nucleus of the atom as a pumped phase conjugate mirror, several working model energy units have been produced which excite and organize the local vacuum, increase the local virtual photon flux between local vacuum and nucleus, establish coherent self-oscillations between the local excited vacuum and the affected nuclei, utilize the self-oscillating standing wave for self-pumping of the nuclei/mirrors, introduce a very tiny signal wave to the mirrors, and output into an external load circuit a powerful, amplified, time-reversed phase conjugate replica wave at 60 Hertz frequency and nominal 120 volt sine wave power.

Several models have been built, ranging from 6 watts early on to one of 5 kilowatts. Both closed batteryless systems with damped positive feedback and open loop systems with battery-powered input have been successfully built. Open loop power gains of from 5 x 104 to 1.5 x 106 have been achieved.

Antigravity experiments have also been successfully conducted where the weight of the unit was reduced by 90% in controlled experiments, with a signal wave input of 175 microwatts and an output of 1 kilowatt.

The basic theory of the device is briefly explained and experimental results presented. In the demonstration session, a videotape of one operating open-loop unit with a 1.5 x 106 power gain is planned, as is the demonstration of an actual working model closed-loop system with a nominal rating of 500 watts, and without external power input of any kind.

The units are solid state, with no moving parts. Each of them comprises a unique form of self-powered vacuum triode of extraordinary gain, where the cathode power and plate power are freely furnished by the vacuum, and only a small grid signal need be furnished either from an external power source or by clamped positive feedback from the device's output. The output is negative energy, and some of its unique characteristics are pointed out.

Implications of the experimental application of the Sweet vacuum triode, the Bearden approach to the nucleus as a pumped phase conjugate mirror, and the unified field theory based on Whittaker's engineerable hidden variable scalar EM potential theory, are also briefly addressed.

Note: This paper has been prepared by Bearden, the second author listed, hereinafter called "the author", with full concurrence of the inventor of the vacuum triode, inventor and magnetics engineer Sweet, the first author listed.

Scalar Electromagnetics

In 1837 Sir W.R. Hamilton said, "The notion of time may be unfolded into an independent pure science... a science of pure time is possible."

As is well known, the fundamental units utilized in physics are arbitrary. It is even possible to construct all of physics on a single unit, time. This oddity shows the truth in Hamilton's statement; it is even more odd, because quantum mechanically time is not an observable. This means that the observable world can be modeled completely in terms of the nonobservable, which is essentially what modern quantum mechanics is now doing.

Hamilton viewed his magnificent quaternions as essentially having accomplished the mathematical structuring of time. Maxwell's original EM theory, as is well-known, was modeled in Hamilton's quaternions, not in the highly curtailed Heaviside/Hertz vectors erroneously taught today as "Maxwell's theory."

Not a single one of the present so-called "Maxwell's" vector equations ever appeared in a book or paper by James Clerk Maxwell.

For some years the author has worked on an extended electromagnetics theory, involving the scalar component of the quaternion. [ref. 1]

In Maxwell's original quaternion theory, this scalar component often remains when the directional components zero. Further, it then enfolds vectors and functions of vectors inside, in a hidden variable manner. Specifically, the author has patterned a unified field theory concept upon the previously unnoticed but remarkable early work of E.T. Whittaker. [ref. 2]

In two fundamental papers in 1903 and 1904, Whittaker showed that all present vector EM can be replaced by scalar potential interferometry, and that bidirectional harmonic EM plane wave sets could be used to produce a standing wave of force-field-free potential (Figures 1 and 2).

| phi(x)
| Potential
| + +
| + + <---- Organized Local Space-Time
| + + Curvature
| + EM +
| + Substructure +
| + +
| + +
|+__________________________________+_______________________________+__
+ +
X --> + EM +
+ Substructure +
+ +
+ +
+ +
+ +

Figure 1: Cross-section of Whittaker spherical EM potential wave.

Thus Whittaker anticipated the quantum mechanical Aharonov/Bohm effect by 55 years, including extending it to the macroscopic world instead of the mesoscopic realm where it has been established to date. [ref. 3]

In modern terms, Whittaker showed how to turn EM wave energy into electrogravitational potential energy, then how to interfere two such scalar potential waves to recover electromagnetic energy, even at a distance. [ref. 4]

This unrecognized work is of great importance: when applied to modern physics, it produces supersets of quantum mechanics (QM), classical electromagnetics (EM), and general relativity (GR).

Further, all three extended disciplines unify on their common Whittaker subset, in a testable and engineerable fashion. [ref. 5]

[This figure could not be effectively depicted in ASCII. See the original paper]
Figure 2: Infolded EM plane wave structure of a Whittaker wave.

The Nucleus as a PPCM and Triode

The author has also considered the highly nonlinear nucleus of the atom as a pumped phase conjugate mirror (PPCM), having found no other consideration of same in the literature.

The author also dubbed a PPCM a "triode," since the amplified phase conjugate replica of the signal wave is much like the amplified output of a triode, and the signal wave input to a PPCM is much like a triode's grid signal input. The PPCM pump wave then corresponds roughly to the power input to the cathode and plate of a triode. [ref. 6]

Figure 3 diagrammatically shows the PPCM with correspondence to a triode. [Referring to figure 3]

Up to all the power in the pump waves A1 and A2 may be output in phase conjugate replica wave A3 in response to a small signal wave input A1.

[This figure could not be effectively depicted in ASCII. See the original paper]
Figure 3: A pumped phase conjugate mirror.

Vacuum Triode background

About seven years ago, the author was privileged to see and examine an invention of Mr. Floyd Sweet, that produced about 6 watts of electrical power from the vacuum itself.

This remarkable device, which the author dubbed a vacuum triode, in a single unit utilized most of the scalar EM concepts the author had so painfully and slowly formulated over the years.

Sweet, a brilliant inventor with a remarkable knowledge of magnetics, had utilized barium ferrite magnets and special coils to produce a solid-state device that successfully tapped the vacuum energy.

The author quickly put together a theoretical concept for the energy-tapping mechanism, based on treatment of the nucleus as a PPCM and Whittaker's scalar EM potential unified field theory. [ref. 7]

The author furnished the technical concept, treating the nucleus as a pumped phase conjugate mirror, to the inventor along with copies of Whittaker's papers.

Sweet's Synthesis and Extension

Sweet is also a brilliant EM theoretician, working in four, five, or even six dimensions with ease. He immediately synthesized the entire PPCM and Whittaker theory, and developed a complete theoretical treatment of the device. [ref. 8]

He also increased the nuclear potential utilized in the activated nuclei of the device, which increased the pumping energy and hence the energy output. He next produced an open-loop vacuum triode (VT) with an output of 500 watts, for an input of 33 microwatts.

Thereafter he produced several other models, including closed-loop systems and one with 5-KW output.

Purpose of This Paper

Our purpose is to explain the detailed scalar EM concept of the operation of the vacuum triode, since it is a universal method for cohering and tapping useful EM energy from the vacuum.

The author believes that this mechanism is the fundamental mechanism that must be invoked in any over-unity device that electromagnetically extracts vacuum energy as electromagnetic effects.

We also intend to demonstrate a full working model of the device at this conference. Sweet's detailed theoretical treatment will be completed and submitted to a major journal shortly, to complete the scientific exposition of the new methodology.

I must also express my deep admiration for my brilliant inventor colleague. It has been a privilege to work with him, though under great difficulties and at a distance. He has developed several other related devices that are of great importance to the emerging new physics of vacuum engineering, in the sense referred to by Lee. [ref. 9]

To mention just one, he has produced a magnetic lens which apparently can directly display the vacuum's virtual particle flux, or a good analog of it. So far as I am aware, this is the only extant instrument today that can perform this feat.

When the vacuum triode has been proven to the scientific community, it is my intention to nominate Sweet for the Nobel Prize he so richly deserves, and seek high scientific endorsements for the recommendation.

Entropy

As is well known, in any closed dynamic system the order existing in it will gradually be dissipated, as more and more interactions occur. This leads to the notion of entropy as the increasing disorder in such systems. The assumptions are

(1) a closed system, and
(2) a positive flow of time for the components of the system.

Actually no such thing as a completely closed system exists in nature. Every mass system is open to virtual particle flux exchange with the vacuum, for example, particularly in the nucleus of its atoms, where the bulk of its mass is located.

However, the closed system assumption is reasonably approximated by a great many systems which are in stable thermodynamic equilibrium, or nearly so.

On the other hand, in an open system far from thermodynamic equilibrium, the second law of thermodynamics does not necessarily apply, because the system violates both the closed system assumption and its equilibrium approximation. [ref.10]

Time Reversal

Since being discovered in 1972 in the open Soviet literature, the time-reversed (phase conjugate) EM wave has also been known. The phase conjugate EM wave is truly time-reversed, as has been shown experimentally. Since the time-reversed EM wave violates the second major assumption, the second law of thermodynamics need not necessarily hold for time-reversed entities.

Putting all this together, if one wishes negentropy and hence increased energy in a system, the candidate suggested would appear to be a system that was strongly

(1) open loop,
(2) time-reversed, and
(3) far from thermodynamic equilibrium.

A good overview of time-reversal in physics has been provided by Sachs. [ref. 11]

Engineering the Nucleus

Since the nucleus already provides a myriad of time-reversed processes, engineering the nucleus of an atom is a very good candidate for practical negentropy.

To engineer the nucleus directly, a Whittaker potential is first artificially constructed, by composing a harmonic set of phase-locked EM wave/antiwave pairs. It is accented that the antiwaves must be true phase conjugates; otherwise they will not constitute a gradient-free Whittaker standing potential wave.

In addition, at least one harmonic interval must be used, and additional harmonic sets are most desirable. The reason is that a space-time lattice must be formed in the vacuum, where the energy is additive spatially but oppositive in t-dot, the rate of flow of time, in the fourth dimension.

So a time-structure is required as well as a spatial structure, which is what is provided by n bidirectional harmonic Whittaker EM wave sets, where n is an integer greater than 1.

Once a specific Whittaker structure has been chosen, the local lattice of space-time is established. This establishes phase-locked lattice groupings of coupled photon/antiphoton pairs, or of gravitons. In turn, this Whittaker-structured vacuum now contains specific graviton vacuum engines, which directly engineer and structure the vacuum's virtual particle flux (VPF) exchange with the nucleus. [ref.12]

The nucleus is highly nonlinear, hence strongly phase conjugative, or time-reversed. The ambient potential of the local vacuum surrounding the nucleus is in a violent virtual photon exchange with it, accounting for its electrical charge.

Since the preponderant charge is positive, from the viewpoint of the ordinary light observer whose light interacts with electron shells, the nucleus may be taken to exhibit time reversal (phase conjugation).

Energy, Time, and Gravitons

We take the definition of "energy" to be fundamentally an ordering imposed upon the VPF of vacuum. We take photon scattering from the electron shells of atoms to be the fundamental exterior mechanism producing forward flow of external observer time.

It then follows that "time's arrow" for the EM observer is due to the universal scattering of photons from electron shells.

In this view, forward (positive) time flow and entropy are due to the same primary action: photon scattering from electron shells. It is unfortunate that the concept of "positive" energy has been tied to, and defined in terms of, the scattering and dissipation of VPF order as work, or energy expended.

Via the standard labeling, then, negative energy is the reconstitution of order in the vacuum VPF. It should be noted that, in a PPCM, dissipative or external pump wave stress energy can be scavenged and re-emitted in perfect order as the phase conjugate replica. This is a negentropic process, for it is capable of turning disorder into order. [ref. 13]

In the time-reversed PPCM nucleus, we should expect to see appreciable negative energy, that is, energy removed from the EM scattering domain. This includes the binding energy of the nucleus, and the gravitational (G) potential energy of the EM energy removed from the "scattering interaction realm" and locked into the mass.

Following Sakharov, we hold that the G-field is not a fundamental field of nature, but a composite caused by, or made from, other fields. [ref. 14]

To the first order, we assume the G-potential is comprised of coupled photon/antiphoton pairs, on the average, where the statistical coupled spin-2 photon/antiphoton pair is a graviton. [ref. 15]

We follow the modern view of the field: because of vacuum fluctuations, rigorously one no longer speaks of "the" field, but of the probability of a particular field configuration. [ref. 16]

We also hold the vacuum to be composed of potentials, and regard the three terms space-time, vacuum, and scalar potential as essentially synonymous.

Newton's Third Law and the Detection Process

The VPF EM stress of the local vacuum immediately surrounding the nucleus may be decomposed a la Whittaker into opposing bidirectional EM plane waves/forces. Thus the nonlinear nucleus may be regarded as a pumped phase conjugate mirror, normally with a gain of one.

In this view, Newton's third law reaction force is generated because the so-called "photon" interaction with an atom is in fact a graviton reaction involving a photon/antiphoton pair that is decoupled.

The decoupled photon normally is absorbed and reradiated by an orbital electron, while the decoupled antiphoton interacts with the nucleus, producing a time-reversed twin of the external force, or, in other words, Newton's third law reaction force, which gives a slight recoil of the nucleus.

Half of every measurement physicists normally make is discarded, with the missing half accounting only for Newtonian reaction in the meter or instrument, which is usually ignored.

The fact that half of our measurement interactions are ignored is occasionally discovered and noted by physicists, who may even write a paper pointing it out, but no change is instituted in the foundations. [ref. 17 and 18]

Semiconducting Vacuum and Self-Oscillation

The vacuum immediately surrounding the nucleus is structured by the nucleus, and is itself nonlinear and capable of acting as a semiconductor. [ref. 19]

Since both this immediately local semiconductor vacuum and the nucleus it surrounds are highly nonlinear, then nonlinear resonance can conceivably be established between them.

Further, since the resonating system in such case is an open system away from thermodynamic equilibrium, the oscillation can be self-sustaining. Such self-oscillation of the pumping of a PCM is already well known in the nonlinear optical literature, particularly with compounds containing barium. [ref. 20]

The Vacuum Triode: The Basic Concept

As is well known, a stress can be decomposed into opposing sets of forces. But quantum mechanically, the forces we are interested in with our work here are all caused electromagnetically, by the exchange of virtual photons. Even mechanical force, according to QM, is caused in this manner. Thus opposing electromagnetic or mechanical "stress" sets of bidirectional EM forces are microscopically equivalent to the notion of pump waves in nonlinear optics.

Hence under the proper conditions, it follows that trapped EM stress energy of the vacuum can be utilized to "pump" the nucleus. Treating the stress-pumped nonlinear nucleus as a PPCM, it follows that the stress energy of the vacuum can be tapped by a 4-wave mixing mechanism in the atomic nucleus, to provide amplified phase conjugate EM wave outputs from the atom in response to small signal wave inputs. [21]

In the proper nonlinear material, the material may act as a PPCM, in which case there exists a suitable connection between the material's atomic nuclei and its external electromagnetic lattice bonds, and the amplified phase conjugate replica wave generated in the nucleus will be emitted from the material as an EM wave field. This field can then be tapped by suitable means and output to an external load circuit.

Block Diagram of the Vacuum Triode: Figure 4 shows a basic block diagram of the vacuum triode process, utilized by Sweet in several laboratory vacuum energy devices. These devices have ranged from a nominal 500 watt output in a 6 lb device to 5 kilo watts for a heavier unit. Gains have ranged from 50,000 to 1,500,000 for open-loop systems. Both open-loop and closed-loop systems have been built and tested.

Figure 4 shows a combined block diagram for either a closed-loop or open-loop system. In the open-loop system, a barium ferrite magnetic material is used as a pumped phase conjugate mirror.

In the "standard" design, two opposing PPCMs are used. The advantage of this dual combination is the use of self-targeting (repetitive phase conjugation, signal by signal). This has the effect of

(1) stabilizing the Whittaker field, and
(2) producing a quantum potential between the two mirrors, so the mirrors and the Whittaker potential between them are essentially one single space-time entity.

Discussion of a quantum potential is beyond the scope of this paper, but the technical mechanism for creating one has been previously presented by the author on several occasions. [ref. 22]

First we will explain the open-loop operation of the vacuum triode. In Figure 4, on the right an external 60 Hz, nominal 10 volt AC sine wave of several tens of microwatts in power is input into the stabilized field of the barium ferrite magnet structure, where it modulates the field, producing a signal wave input into the atoms of the material.

In the top right block, the EM signal wave interacts with the electron shell of an atom, which in turn is EM-coupled to the nucleus.

[This figure could not be effectively depicted in ASCII. See the original paper]
Figure 4: The Vacuum Triode Concept

Thus an EM signal wave is input to the nucleus of the atom, which is highly nonlinear (middle top block). Earlier, Sweet had specifically conditioned the atomic nuclei with a proprietary process, wherein in the barium nucleus a trapped 60 Hz scalar EM spherical wave resonance (self-oscillation) exists between the structured semiconductor vacuum immediately surrounding the Ba nucleus.

In the same activation process, the ambient potential of the surrounding vacuum was raised and stabilized, in the two leftmost blocks.

At this point the nonlinear nucleus is effectively self-pumped by the trapped, excited, spherical scalar wave oscillation between the structured semiconductor vacuum and the nucleus. The nucleus is now a strongly pumped phase conjugate mirror.

Consequently, when the signal wave input arrives, the PPCM nucleus emits an amplified phase conjugate replica (PCR) wave, which precisely backtracks the input signal wave. This precise backtracking (perfect retroreflection) is referred to as the "distortion correction theorem."

In short, the powerful PCR wave returns precisely toward the external source, passing through the electron shells and arriving in the perturbed barium ferrite magnet assembly field, where it perturbs the field.

A transformer-like system then extracts this magnetic field perturbation and conducts it to the external load circuit.

However, the PCR contains negative energy. Short of the load, the internal circuits run cool, rather than heating. This is a signature of a true vacuum energy-tapping device.

Indeed, if the output leads of the Sweet vacuum triode are physically shorted together, a brilliant flash occurs, and the leads instantly ice as if dipped in liquid oxygen. This is another signature of the true negentropic over-unity vacuum tap.

Note that the energy extracted from the semiconducting vacuum adjacent to the nucleus is just instantly replaced by the surrounding vacuum's inexhaustible energy pool. This is an open-loop system, with a hidden energy source: the intense virtual particle flux of the vacuum's ambient charge.

It is not possible to exhaust that flux, which is often calculated to have an energy density of some 10^100 or more grams per cm^3, if the energy were cohered and condensed into mass.

As can be seen, even a VT gain of 1.5 x 106 represents a "vacuum tap" of an incredibly small efficiency, on the order of 10-100 or so. However, the vacuum "river" is so energetic that such efficiencies are quite sufficient.

We accent that the barium ferrite magnetic material must be activated so that stable self-oscillation between the barium nucleus and the surrounding semiconductor vacuum exists. Although self-oscillating/self-pumped PCMs are known at optical frequencies, Sweet has discovered and perfected a brilliant methodology for activating PPCM nuclei at ELF frequencies.

In a resistive load such as light bulbs, the resistive material accomplishes repetitive phase conjugation. Thus in the resistor, half the total energy is expressed as photon or dissipative energy in the external (electron shell) level.

As the excited electrons decay, they emit scattered EM energy as light and heat. This is an exothermic interaction. The other half of the total energy reacts in the atomic nuclei, as a phase conjugative or endothermic interaction.

We strongly accent that, Whittaker-wise, there are two electromagnetic channels and two kinds of EM:

(1) external EM, the common electron-shell interacting, entropic, scattering, time-forward kind, and
(2) the internal, unsuspected, hidden variable, nuclei interacting, negentropic, reordering/convergent kind.

Internal EM travels strictly between atomic nuclei, normally not reacting with electron shells unless a pumped phase conjugate mirror reaction is invoked in the nucleus to produce a gain somewhat greater than unity.

Thus if we wish to communicate with atomic nuclei directly, and engineer them directly, we must utilize the internal EM channel via applied Whittaker methods.

Antigravity Tests

Inherent in the preceding discussions is the possibility to turn EM energy into gravitational energy of either sign. In other words, one should be able to utilize Sweet's vacuum triode to produce and demonstrate antigravity.

Indeed this is the case. Sweet has also discovered the special alterations necessary to perform straightforward transformation of the internal energy in the nucleus to antigravitational energy, producing a unilateral thrust upward.

Note that the bulk of G-potential gradient (G-force-field) occurs Whittaker-wise at ELF frequencies. This explains why nonlinear phase conjugate opticians do not notice direct antigravity effects.

At the optical frequencies at which they work, the effects are so miniscule that they are negligible. This is readily explained as follows: In QM, the quantum (photon) is comprised of action (angular momentum), not just energy. It is rather like a "piece of energy welded to a piece of time, with no seam in the middle."

Since quantum change occurs in quanta, the decoupling of the energy and time components, in the continual interaction of photons with matter, exchanges energy between G-potential of vacuum and trapped mass of the atom or particle. In this exchange, small increments of time are continually being formed (and unformed, as photon emission occurs).

Consequently, each mass is moving forward in time in small incremental jumps, usually of exceedingly small magnitude. However, the energy and time trapped in a photon are canonical. The greater the piece of energy, the smaller the piece of time, and vice versa.

So if one wishes to stress the "rate of flow of time" significantly, one needs to produce large amounts of photons that have very large pieces of time, and consequently little pieces of energy.

Since the energy of the photon is directly proportional to its frequency, this means that the lower frequency photons have larger time increments, and hence endure over many "regular-sized photon absorption/emission changes" to appreciably stress the rate of time flow/production.

The bottom line is that the standard pumped phase conjugate mirror can be adapted to produce antigravity at ELF frequencies, but precisely the same adaptation at optical frequencies will have negligible effect.

With this in mind, the author requested Sweet to perform an antigravity experiment to prove the thesis. With Sweet's proprietary adaptation of his vacuum triode/PPCM, the experiment produced rather straightforward but spectacular results, as shown in Figure 5.

The experiment was performed as follows: Rigged for antigravity, the 6-lb device was placed on a scale so that its weight could be continuously monitored. A special external load box was utilized in which multiple electric light sockets were connected in parallel.

Then the external load draw was adjusted by merely screwing in 100-watt lamps, one at a time, with measurement and observation pauses in between. The output of the device was 120 volt, negative AC sine-wave power at 60 Hz.

For each 100-watt increment, the load power was recorded and the weight was carefully recorded. The results are shown in the rather smooth, classic curve shown in Figure 5.

At 1,000 watts load draw, the previously 6-lb device had reduced its weight due to gravity by 90 percent. At that point the signal-wave (grid) input to the open-loop vacuum triode was only 175.4 microamps at 10 volts, or just under two milliwatts.

[This figure could not be effectively depicted in ASCII. See the original paper]
Figure 5: Antigravity Test of Sweet's Adapted Vacuum Triode.

We accent that the nominal two milliwatt input is only a gating signal. It is the organized, gated vacuum energy that is performing the action.

The experiment was stopped short of actual hovering and flying due to safety considerations. With the specific adaptation, magnetic monopoles are deposited in the magnet materials, producing internal tensile stress.

Since no explosive controlled facilities were available, and there was no wish to destroy the VT, the experiment was terminated at 90% antigravity performance. It was completely successful, and adequately demonstrated the validity of the unified field theory concepts utilized in our approach.

Conclusions

A new unified field theory has been developed, tested, and at least partially verified experimentally. The concepts of the theory have been applied by Sweet in a series of inventions that produce readily usable, safe electromagnetic power directly from the vacuum.

The methodology lends itself to formulation of power devices without moving parts. Antigravity, predicted by the concepts of the theory, has been demonstrated in actual practical demonstrations on the laboratory bench.

Though not discussed in this paper, application of the concepts and methodology to a large variety of other fields, such as medical reversal of aging and curing of almost the entire range of present debilitating diseases, has been previously pointed out. [ref. 23]

We have also pointed out the mechanism for Kaznacheyev's cytopathogenic effect, or the induction of cellular pathology at a distance by electromagnetic means. [ref. 24]

We have also pointed out the specific mechanism involved in Priore's device, which in rigorous laboratory animal testing under the auspices of eminent French scientists, demonstrated nearly 100 percent cures for terminal cancers and leukemias, sleeping sickness, artherosclerosis, and other debilitating diseases.[ref. 25]

We believe we have also produced the concepts enabling the direct engineering and therapeutic manipulation of Popp's master cellular control system. [ref. 26]

We conclude that the concepts we have utilized and experimentally demonstrated are universal, as implied by any notional unified field theory.

Our conclusion is that the concepts, theory, and experiments, taken together, are sufficient for investigation and replication by the scientific community.

If replicated and fully substantiated, we believe the work will directly point the way to, and usher in, a new unified field theory physics of universal application.

Speculated Implications

As can be seen, the implications of the new approach are profound. The authors believe they have ushered in the forerunner of a vast new physics, one which will change our lives, and our view of physical reality, in ways previously undreamed of.

By mastering, controlling, and gating the vast, incredible energy of the seething vacuum, we can power our automobiles, flying machines, and technology inexhaustibly. Further, it can be done absolutely cleanly; there are no noxious chemical pollutants to poison the biosphere. With practical antigravity, ships can be developed to cross the solar system as readily as one crosses the ocean today.

And the ships, automobiles, and technology will never run out of fuel; the inexhaustible vacuum fills every system, everywhere, to overflowing.

Not discussed in this paper, it turns out that living systems, faced with the problem of achieving negentropy so as to maintain their form in a dissipative external physical reality, have always used the hidden internal channel for such things as mind, thought, cell control, and living functions.

With the new methodology, one now faces the advent of access and engineering of the mind and life of the observer as readily as the observer's physical body.

Transmutation of the elements, control of the weather, lighting and powering our cities and homes cheaply and cleanly, and provision of plenty for everyone is the vista for the future. We can in fact clean up the radioactive wastes, rid ourselves of coarse nuclear and petroleum powerplants.

We strongly stress that, with the ability to engineer the Schroedinger equation itself, the new methodology allows the direct engineering and control of quantum change, and hence of physical reality itself.

The methodology is extendable to hyperdimensions; nested virtual levels of the vacuum are already precisely that. The author has already pointed out the application of this emerging technology to the absolute cure of diseases such as AIDS, cancer, leukemia, etc., and shown that the Priore device in France already proved the efficacy of the application in the 60s and 70s.

We shall be able to rid ourselves and our descendents of diseases. With direct access to the actual software of life and mind, in the future we should be able to achieve levels of education previously unattainable, by directly inputting the relevant software.

Previously we have also pointed out that four nations of the world are already embarked on weaponization of scalar EM unified field technology. It is sobering to think that, in addition to having the ability to make our planet a paradise for humankind, we also will have the ability to make it a hades.

For that reason, we are doing our best to clarify the technical concept and the theory in this 1991, hopefully with the view that humankind will seize upon the positive aspects, and develop and apply this technology for the betterment of all people everywhere.

Long ago, Albert Einstein said these words: "It would of course be a great step forward if we succeeded in combining the gravitational field and the electromagnetic field into a single structure. Only so could the era in theoretical physics inaugurated by Faraday and Clerk Maxwell be brought to a satisfactory close."

And Teilhard de Chardin wrote: "Someday, after we have mastered the winds, the waves, the tides and gravity, we shall harness for God the energies of love. Then for the second time in the history of the world man will have discovered fire."

The authors fervently believe they have come upon fire for the second time, as allegorized by de Chardin. If so, let us all use the knowledge wisely.

References

[1] Maxwell's original quaternion EM theory is contained in some 200 quaternion equations and differs extensively from the restricted Heaviside/Gibbs vector interpretation universally taught today as "Maxwell's Theory." See James Clerk Maxwell, A Treatise on Electricity and Magnetism, Oxford University Press, Oxford, 1873. The third edition is by Dover, 1954.

[2] E.T. Whittaker, "On the Partial Differential Equations of Mathematical Physics," Math. Ann., Vol. 57, 1903, p. 333-355; "On an Expression of the Electromagnetic Field Due to Electrons by Means of Two Scalar Potential Functions," Proc. Lond. Math. Soc., Series 2, Vol. 1, 1904, pp. 367-372. The first paper was in fact a detailed theory of the scalar standing potential wave that Nikola Tesla discovered four years earlier, on the night of July 3-4 1899, being radiated from thunderstorms, which he entered in his Colorado Springs Notebook on the morning of the 4th. More recently the Whittaker structure (WS) inside potentials, including the Schroedinger potential, has been shown by V.K. Ignatovich, "The Remarkable Capabilities of Recursive Relations," Am. J. Phys., 57(10), Oct. 1989, p. 873-878, without credit to Whittaker or to the presence of such structured scalar potentials in Maxwell's original quaternion EM theory. These WSs are universal to scalar potentials; e.g., for the same in acoustics, see Richard W. Ziolkowski, "Localized Transmission of Wave Energy," Proc. SPIE, Vol.1061, Microwave and Particle Beam Sources and Directed Energy Concepts, Jan. 1989, p. 396-397.

[3] See Y. Aharonov and D. Bohm, "Significance of Electromagnetic Potentials in the Quantum Theory," Phys. Rev., Second Series, 115(3), Aug. 1, 1959, p. 458-491. This paper pointed out the primacy of the potentials. Instead of being causative agents, the force fields are actually effects generated from the potentials. This is in complete violation of both classical electromagnetics and classical dynamics, but it is absolutely required by quantum mechanics. For an extensive discussion of the Aharonov-Bohm effect and an extensive list of references, see S. Olariu and I. Iovitzu Popescu, "The Quantum Effects of Electromagnetic Fluxes," Rev. Mod. Phys. 57(2), Apr.1985. See Bertram Schwarzschild, "Currents in Normal-Metal Rings Exhibit Aharonov-Bohm Effect," Physics Today, 39(1), Jan. 1986, p. 17-20 for confirmation that the Aharonov/Bohm effect has indeed been firmly proven experimentally.

[4] It is pointed out that today all potentials are well known to be gravitational entities. However, this was not known in Whittaker's time, and so he himself did not realize that he had actually produced an engineerable, testable unified theory of electromagnetics and gravitation.

[5] T.E. Bearden, "Possible Whittaker Unification of Electromagnetics, General Relativity, and Quantum Mechanics: Part I: Background," Presented to Ala. Acad. Sci. Annual Symp., Univ. Jacksonville, Mar. 1991.

[6] For the theory of a pumped phase conjugate mirror, see David M. Pepper, "Nonlinear Optical Phase Conjugation," Opt. Eng., 21(2), Mar./Apr. 1982, p. 156-183; Amnon Yariv, Optical Electronics, 3rd Edn., Holt, Rinehart, and Winston, New York, 1985. In a normal triode tube, the amplified plate signal is 180 degrees out of phase spatially with the grid input, but in-phase with it in respect to rate of flow through time. In a PPCM, the amplified phase conjugate replica wave is in phase spatially with the signal wave, but 180 degrees out of phase with it in respect to its rate of flow through time. It is pointed out that a PCM with a gain of unity produces a coupled EM wave/antiwave pair whose energy is additive in 3-space but subtractive in the first derivative of the fourth dimension, time. Hence it is no longer an electromagnetic wave as such, but an oscillatory wave of stress upon the local rate of flow of time. Hence it is a powerful electrogravitational wave, whose EM nature is hidden in the guise of a scalar EM potential. It is also a wave of variation in the local gauge, and of variation in the local ST curvature.

[7] See T.E. Bearden, The Phase Conjugate Vacuum Triode, Apr. 23, 1987, privately published. An earlier pencil draft was initially produced.

[8] Sweet has continued to extend his theoretical treatment. A formal paper providing the complete mathematical theory of the vacuum triode has been drafted, is in final review, and will be submitted to a leading journal by mid-1991.

[9] See Chapter 25: Outlook, "Possibility of Vacuum Engineering," T.D. Lee, Particle Physics and Introduction to Field Theory, Harwood, New York, 1981, pp. 824-828.

[10] In 1977 Ilya Prigogine received the Nobel Prize for extending thermodynamics; in particular, for the theory of dissipative structures in nonequilibrium thermodynamics. In Prigogine systems, negentropy is known to be possible.

[11] Robert G. Sachs, The Physics of Time Reversal, Univ. Chicago Press, Chicago, 1987.

[12] Note that this moves the entire notion of the charge of a fundamental particle to a deeper and more extended level. Now the charge may be discretized, but it is not quantized in the hard conventional sense. Further, the internal Whittaker structure of the massless VPF photon exchange of vacuum and mass, which, quantum mechanically, is what the electrical charge of the particle is in the first place, is deterministically structured. Note that this violates the present assumption that all like charged particles are identical; now two electrons may have either the same or different magnitudes of charge, and even when the magnitudes are the same, their internal charge structures (Whittaker structures) and VPF exchange with the vacuum may differ. Also note that this resolves the severe QM problem of missing chaos (hidden order) in quantum change. The reason for the problem was the use of Gibbs statistics with its assumption of random variable change, which a priori excluded hidden order (and hence chaos) from QM. That was only a special case, albeit an important one. There are now three QM cases: (1) the conventional case, where there is no hidden order; (2) the case where there is some hidden order, and the statistics is chaotic, not random; and (3) the case where the QM change is deterministic, with essentially total hidden order. Note that the Whittaker methodology allows one to directly engineer cases (2) and (3), including the Schroedinger equation itself.

[13] The present second law of thermodynamics is written only for time-forward entities, and need not apply for the time-reversed case. Merely viewing the energy-dissipating forward time case in reverse allows an appreciation of the time-reversed case. In other words, the second law of thermodynamics is incomplete as presently stated. The complete law has a corollary to cover the increase in order as the time-reversal of the system increases. Thus the complete law consists of two parts: (1) the entropic, time-forward case, and (2) the negentropic time-reversed case. Since the re-ordering can be amplified at will by a PPCM process, the correct distinction between the two subsets of the complete law is important, and applies to real systems.

[14] A.D. Sakharov, Theor. Math. Phys., Vol. 23, 1975, p. 435.

[15] T. E. Bearden, Gravitobiology: A New Biophysics, Tesla Book Co., 1991.

[16] C.f. Charles W. Misner, Kip S. Thorne, and John Archibald Wheeler, Gravitation, W.H. Freeman and Co., San Francisco, 1973, p. 1191.

[17] E.g., see Richard Kidd, et al, "Evolution of the Modern Photon," Am. J. Phys., 57(1), Jan. 1989, pp. 27-35. See also R. Chen, "Cancellation of Internal Forces," Am. J. Phys. 49(4), Apr. 1981, p. 372.

[18] A nonlinear material may simply emit a photon, or it may act as a phase conjugate mirror (PCM) and emit a phase conjugate replica of the absorbed photon. When the material emits a normal photon, it measurably recoils. When it emits a time-reversed photon, it does not recoil, as already experimentally established in nonlinear phase conjugate optics. The solution to the mystery is this: When emitting a normal photon, the material does not act as a PCM. In that case the matching antiphoton which split from the interacting graviton (the graviton that yielded the external photon) interacts with the nucleus, producing a recoil action with a gain of one. Thus Newtonian third-law recoil of the nucleus occurs. On the other hand, when the material acts as a PCM, it also emits the antiphoton outside the atom to "backtrack" the absorbed "signal wave" photon. In that case there is no Newtonian recoil of the nucleus, because the agent for causing recoil did not interact with the nucleus to produce it.

[19] Richard E. Prange and Peter Strance, "The Semiconducting Vacuum," Am. J. Phys. 52(1), Jan. 1984, p. 19-21. Also, under nonlinear conditions, a particle can absorb more energy than is in the light incident on it, absorbing the energy from the vacuum VPF. Cf. Craig F. Bohren, "How Can a Particle Absorb More Than the Light Incident on It?"; Am. J. Phys. 51(4), Apr. 1983, p. 323-327.

[20] Cf. Pepper, ibid. and Yariv, ibid. For a specific example, see Mary J. Miller, et al, Appl. Phys. Lett. 41(8), Oct. 15. 1982, p. 689-691.

[21] Again, for the theory of the PPCM, see Pepper, ibid., and Yariv, ibid.

[22] E.g., see T.E. Bearden, Gravitobiology: A New Biophysics, Tesla Book Co., Chula Vista, CA, 1991, p. 33-36.

[23] Bearden, AIDS: Biological Warfare, Tesla Book Co., 1988; Gravitobiology: A New Biophysics, Tesla Book Co., 1991; Analysis of Scalar Electromagnetics, Tesla Book Co., 1990.

[24] Cf. Vlail P. Kaznacheyev and L.P. Mikhailova, Ultraweak Radiations in Intercellular Interactions, [in Russian], Novosibirsk, 1981; Vlail P. Kaznacheyev, "Electromagnetic Bioinformation in Intercellular Interactions," Psi Research, 1(1), Mar. 1982, p. 47-76; N.D. Devyatkov, Ed., "Applications of Low-Intensity Millimeter Wave Radiation in Biology and Medicine", [in Russian], IRE Akad. Nauk. SSSR, Moscow, 1985.

[25] Cf. Antoine Priore, "Method of Producing Radiations for Penetrating Living Cells," US Patent No. 3,280,816; Jean- Michel Graille, Le Dossier Priore, De Noel, Paris, 1984 [in French]; Christopher Bird, "The Case of Antoine Priore and His Therapeutic Machine: A Scandal in the Politics of Science," Appx. I to Bearden, AIDS: Biological Warfare, 1988.

[26] Cf. Fritz Albert Popp, "Photon Storage in Biological Systems," in Fritz Albert Popp, et al, Eds., "Electromagnetic Bio-Information", Proceedings of the Symposium, Marburg, September 5, 1977, Urban & Schwarzenberg, Baltimore, 1979, p.123-149; also Biophotonen: Ein neuer weg zur Losung des Krebsproblems, Verlag fur Medizin, Heidelberg, 1976 [in German].

Floyd Sweet's VTA Unit

by
Walt Rosenthal

(Excerpted from: Space Energy Newsletter IV (1) March 13, 1993 ~ PO Box 11422, Clearwater, FL 34616)

The Vacuum Triode Amplifier (VTA) invented by Floyd Sweet consists of two ferrite magnets and two to four coreless wire coils. It is self-powered in the preferred configuration and produces in excess of one KW of 120 VRMS 60 HZ power in the form of energy that resembles electricity. This energy is referred to as negative energy. The VTA development history, its anti-gravity characteristics, negative energy properties, and some of the personalities involved are discussed.

This is a story of Floyd Sweet's trials and tribulations involving a mystery wrapped in an enigma. God revealed to Floyd sufficient information to build a machine to provide energy that resembles electricity. However, God did not provide solutions to the frustrating string of problems that would surface in converting the idea into a working device. There are several people in this story that have provided help and some who have hindered.

When Tom Bearden met Floyd, the device Floyd had developed was producing a few watts of alternating current at 28 volts. Tom saw in Floyd's device the physical embodiment of a principle he had theorized many years before. Tom had never designed or constructed a physical device to access this elusive energy source.

Tom's name for the extraction process is 'Four Wave Phase Conjugate Mixing'. The energy source is the intense non-cohered energy that is thought to be present everywhere in the universe. Various researchers through the years have given this energy different names, such as "Zero Point Energy", "Gravity Field Energy", "Radiant Energy", and others.

Tom Bearden gave Floyd's device the name "Vacuum Triode Amplifier" or VTA. The machine provides a small amount of its output fed back to the equivalent of a grid which gates or coheres a large amount of energy which appears at the device output terminal as something that resembles electricity! Negative Electricity.

This energy can be utilized by devices designed to convert electricity to light, heat, or mechanical work or anything else for which normal electricity is used. The properties of this energy, although superficially resembling the 120 VRMS 60 HZ power we normally use, are unique and sufficiently different from conventional electricity, so that it should be classified as an entirely new energy form. It will require careful extended study by a wide range of people in order to document its properties in the manner scientists have done with conventional electricity.

Tom Bearden refers to this energy as negative energy, and he states that negative time must be utilized. In negative time according to Bearden, gravity is a repulsive force.

Floyd's experiments demonstrated that the VTA loses weight in proportion to the amount of generated "Negative Energy". This was carefully documented by Floyd on a kitchen scale. The machine weight was observed decreasing with increased load in a quite orderly fashion until a point was suddenly reached when Floyd heard an immense sound, as if he were at the center of a giant whirlwind but without actual air movement. The sound was heard by his wife Rose in another room of their apartment and was heard by others outside the apartment. The experience was very frightening and the experiment has not been repeated.

Some observers of the light emanating from ordinary 120 volt 100 watt incandescent bulbs powered by the VTA claim the light is different, softer than normal incandescent light. The VTA magnets and coils when powering loads of over a kilowatt become cold and temperatures of 20 degrees F below ambient have been observed. Similar reports of below ambient temperature of energy machine components have been reported by other inventors, such as John Bedini and John R.R. Searl.

When the VTA output wires had been accidentally shorted, first an extremely brilliant flash occurred. When the wires involved were examined shortly afterward, they were found covered with frost. Unfortunately this also caused the VTA magnet to fracture and the machine ceased operating. In one instance the machine operation ceased during a local earthquake. The physical shacking was not believed to be sufficiently severe to disrupt the machine magnet/coil relative placement or physical shock to the magnet such as a hammer blow might impart. The best speculation is that the machine was affected by the intense electromagnetic pulse known to originate from earthquakes.

Conventional instruments used to measure volts, amps, or watts appear to correlate machine output as coupled to loads, but only up to approximately 1 KW; above that value they may indicate zero or some other value not related to the known actual load.

Floyd's attempts to use conventional electrical design formulas relating number of coil turns, amp turns on drive coils, and any other parameter to predict observed outputs have all resulted in failures with calculations. Empirical formulas based on actual tests have been documented.

Observation of machine output voltage of approximately 120 VRMS while the load was changed in 100 watt increments from 100 watts to 1000 watts has shown no observable output voltage change, which suggests an extremely low internal equivalent impedance. The 20 gauge magnet wire in the output coils consisting of several hundred turns has significant DC resistance which is not correlated with the unvarying output terminal voltage at different loads. It is speculated that this energy does not travel within the copper wire or its passage through the copper wire does not generate a voltage drop --- a most useful feature when transferring energy from one place to another.

One frustrating aspect of the VTA has been its failures, evidenced by the output voltage slowly decaying to zero over a few seconds or minutes. There also have been spontaneous instances of the voltage rising above 120 VRMS as observed by the increased lamp load bank brightness. The volt meters, ammeter, and power meter did not correlate with the brightness change except when the machine would the fail to produce any power.

Many times the VTA was normally left on powering a lamp load bank 24 hours a day. During a period of time when it appeared to be functioning properly all day long, Floyd got up at 3:00 AM to go to the bathroom. As he walked past the room where the VTA was located, he noticed that the lights appeared dim. He measured the voltage at 70 VRMS. Being tired at the moment, he returned to bed. The next morning when he rose, the voltage was back to the normal 120 VRMS and stayed there all day. The next night Floyd got up at 4:30 AM. The voltage was measured at 85 VRMS. Floyd returned to bed. The voltage was normal the entire next day.

A possible clue to this anomaly has appeared in an article by E.W. Silvertooth titled 'Motion Through The Ether' where Silver tooth describes a dual path laser interferometer experiment that conclusively demonstrated the presence of an ether that flows through our portion of the universe at greater than the speed of light with its vector in the direction of the constellation Leo. Floyd's VTA may be orientation sensitive to this ether velocity vector.

The VTA consists of two 4" X 6" X .5" grade 5 or grade 8 ferrite magnets spaced 3 inches apart in the attractive orientation, with the output and drive coils in between. The output coils are wound with 20 gage magnet wire. Their axis is parallel to the magnetic lines of force between the two magnets. The two drive (or excitation) coil axes are positioned at 90 degrees to the output coil axis. The VTA excitation coils may be driven by the VTA output voltage or a separate sinewave oscillator source.

The "Secret" to the machine is the process that "conditions" the magnets. This conditioning process determines the output frequency and also prepares the machine for operation. The same machine could be just as well "told" to output 50 HZ or 400 HZ. The conditioning technique is so novel, it is doubtful anyone would ever guess how it is done.

Oscilloscope observation of the VTA output voltage waveform shows an apparently perfect sinewave that is not phase locked to the local 60 HZ powerline voltage.

The VTA can be started by momentary connection of a 9-volt battery to the drive coils when the machine is operated in the self-powered mode. The operation is stopped by momentary interruption of power to the power coils.

The VTA "likes" to always see a minimum load of 25 watts.

Electrical shock to humans from the VTA may be more damaging than contact with a 120 VRMS 60 HZ conventional powerline voltage. Floyd has accidentally had VTA current pass from his thumb to his smallest finger. It appears to freeze the flesh and was extremely painful for at least two weeks.

The mechanism by which negative energy makes copper conductors cold but will also heat light bulb filaments is not understood. Tom Bearden has coined the term "Gravito-Striction" for this process and has described how he believes it works.

On the human side of the VTA development, some incidents are worth telling. Two people from Australia, who claimed they wanted to help Floyd, stole his notebook and promptly asked John Bedini for help in replicating the VTA based on the notebook contents. John recognized the notebook as belonging to Floyd and promptly asked them to leave. However, the notebook was never recovered.

Floyd has received many death threats over the phone, and some threats face to face. A well dressed gentleman in an expensive suit, tie, hat, and hundred dollar shoes approached Floyd on the sidewalk of the street where he lives and introduced himself as Cecil Brown. He showed him a picture of Floyd inside his apartment. Cecil then told him that he represented a conglomerate that did not want Floyd's device to appear in the world at this time. He further stated that sometimes unfortunate things happen to people who do not comply with the wishes of others. He then retrieved the picture and departed. Incidences like this do impart significant concern in Floyd's mind!

One real unsung hero of the human side of this story is Al Margolin, who for many years has provided test equipment, fabrication help, and transportation for Floyd and Rose whenever needed, and it was needed many times.

Floyd's long time friend and former employer Bill Lawry has provided living and project expenses and fabrication help when needed.

The reliable conditioning of the magnets in a manner that assures long time operation is the Achilles heel of this device. With the help of enough of the right people this device may change our world and open a new field of physics! This adventure of course is an on going and the final goal of powering the world with the VTA is still a long ways off.

VTA Notes

by
Don Watson, et al.

Floyd Sweet: Vacuum Triode Amplifier (VTA)

According to Floyd Sweet, who is now deceased, God "revealed" information to him about how to create a device that would provide energy "that resembles electricity." (1) Although Sweet may have claimed divine inspiration, don't let your skepticism deter you from reading on -- the end result is worth a good deal of consideration.

"The virtual vacuum is the primordial powerhouse of everything in the universe." Floyd Sweet

The Vacuum Triode Amplifier, the result of Sweet's hard work, is claimed to produce an overunity effect due to its interaction with the vacuum of space. Sweet declared that "the virtual vacuum is far from empty, far from nothing, it is rather seething with potential energy as the primordial powerhouse of everything in the universe." (2) This energy is referred to by Sweet's compatriot, free thinker and nuclear engineer Thomas Bearden, as negative energy. It was Bearden who gave Floyd's device the name "Vacuum Triode Amplifier" or VTA. Tom saw in Floyd's invention the physical embodiment of a principle he had theorized many years before, but Bearden himself had never designed or constructed a physical device to access this elusive energy force. Upon meeting Sweet and examining the VTA, Thomas Bearden recognized what he calls "Four Wave Phase Conjugate Mixing," a type of energy extraction that taps what he, too, believes to be a universal, ever-present source of energy. Whether called "zero-point energy," "gravity field energy," or "radiant energy," its availability for conversion of electricity into heat, light, or mechanical work makes it a new form of energy worthy of extensive research. Bearden thinks it is negative energy, whose acquisition requires negative time. This means that if gravity were similarly utilized, it would be construed as a repelling force.

In its physical form, the VTA consists of two magnets whose attractive sides are held about 3 inches apart by 2 to 4 coreless wire output and drive coils. The device is self-powered but can be started by connecting a 9-volt battery to the drive coils. One of the reasons that the Sweet vacuum unit falls into the free energy category is because it pertains to the wider technological domain that includes the prior research of other inventors such as Paul Baumann, of the Swiss commune, Methernitha, and Hans Coler (Germany 1942). (See AEI website for more info.)

The success of these three inventors' devices can be attributed to the work of Franz Kalusa and Oskar Kline in the first few decades of the twentieth century. By using "twin bifilar wound coils over permanent magnets," it is believed that the Sweet VTA, Swiss M-L converters, and Coler Magnetstromapparat utilize the same principle to acquire free energy. The coils are thought to cancel out the magnetic field that "the normal, excited EMF flow" causes. This allows the magnetism from the stack of permanent magnets to be directed into the 5th and 6th dimensions, which are "' curled up' within the other four dimensions," according to Kalusa. The magnets are then allowed to freely tap the space energy in those dimensions while the coil continues to distract the normal magnetic field, so to speak. The Sweet VTA is slightly different than the other two devices, in that "it uses special conditioned or activated permanent magnet material." It is therefore considered a "Stand alone device." This conditioning of the magnets is considered "the secret to the machine," since it could "be just as well 'told' to output 50 HZ or 400 HZ." When the theory behind the source of free energy that runs these three devices was originally postulated, Einstein rejected it. Eventually he accepted the idea and allowed it to be published by the Prussian Science Academy.

Floyd's homespun experiments with the Vacuum Triode Amplifier apparently tapped some very interesting forces. During one test in his apartment, the VTA actually weighed less and less the more that was applied to the load. In other words, the more "negative energy" generated, the more anti-gravity observed. At a certain point, a frighteningly loud sound jolted the inventor, and that particular experiment was forever retired.

A recurring theme in other experiments is a decrease in temperature of the Sweet VTA. Sometimes the magnets and coils measure as much as 20F below air temperature when the device is powering loads of over one kilowatt. Once when the wiring was accidentally shorted, a "brilliant flash" appeared and frost was observed on the wires. Sweet was even electrocuted by his device once, which appeared to freeze the skin through which the current passed, and he believes that it was more damaging than a shock from conventional voltage in a power line would be. Bearden calls the simultaneous cooling of the device and heating of what it powers "Gravito Striction." Similar reports of energy machine components that exhibit below-ambient temperatures have been observed by other inventors, such as John Bedini and John R.R. Searl. A theory that could explain this effect has been postulated by Victor Schauberger, Walter Russell, and other researchers. They think "nature uses two types of 'spin,' one clockwise, the other counterclockwise. The clockwise spin is a concentrating effect which generates Heat as a byproduct and is used in all modern power generation and utilization. The counterclockwise spin is an expanding effect associated with cold and the attempt of nature to regain the unity that prevails when force of any type (Aether, magnetic, light, electric, gravitic, etc.) is not polarized. In fact, the very existence of electricity, magnetism, gravity, heat, light, etc. is not possible unless the Aether is thus polarized to create the interferences necessary to provide potential differences."

Other oddities of the VTA's performance have been reported. The device is known to have stopped working one day after an earthquake. Though it was not substantial enough to disrupt the VTA's set-up, it is believed that the earthquake's accompanying electromagnetic pulse interfered with the machine. Also, when Sweet left his device on for 24 hours a day, he noticed that at night there was less voltage measured and the lights it powered were dim, while in the daytime there was more voltage and the lights were bright. Obviously, there is still a lot to learn about this new source of energy.

Sweet's VTA unit is listed as an overunity device in the database of the Institute for New Energy (INE). The unit was tested by Tom Bearden on April 30, 1987, in front of multiple witnesses, and its most recent demonstration occurred in the 1990s (3). According to its own guidelines, INE rates the invention at the highest interest level, with the potential for "new physics and great impact." INE also believes that "the device seems to be scalable to a larger size." INE ranks the commercial aspects of Floyd Sweet's VTA unit as very high since "the operation techniques and measurements are being refined." Bearden vouches for the validity of his colleague's invention, which can produce 500 watts of electricity with only a 330-microwatt input (4).

Like many other inventors, Floyd Sweet ran into problems with threats and theft. Two Australians once offered their help to Sweet and then stole his work notebook. Upon asking John Bedini for help in understanding the notebook's contents in order to replicate the device, Bedini noticed it was Sweet's property and refused to cooperate. Sweet never recovered the notebook. The inventor also received death threats, over the phone and face to face. Reportedly, a well-dressed man wearing a very expensive suit and shoes approached Floyd on the street he lived on. He introduced himself as Cecil Brown, showed him a picture of Sweet inside his apartment, and said that he represented people who did not want Sweet's invention to be revealed to the public. The man then said "that sometimes unfortunate things happen to people who do not comply with the wishes of others," and walked away.

The VTA is not without problems. Although it is capable of producing "in excess of one KW of 120 VRMS 60 HZ power," the latest VTA prototype "has not shown the ability to continue operation for extended periods of time." It is thought that electrical disturbances outside the device are responsible for disrupting the internal resonance. The device often fails altogether to produce a steady output, as it is common for the voltage to drop to zero within only seconds or minutes. It is not yet known how or if this problem can be solved.

Another challenge is that conventional electrical design and instrumentation does not seem to be compatible with the VTA. Floyd tried to apply conventional design formulas in order to figure out how many coil turns and amp turns should be made to achieve desirable outputs. To his dismay, this method "resulted in calculation inconsistencies." When it came to using conventional instrumentation to measure watts, volts, or amps, it would not work properly over 1 kW; instead, it would "indicate zero or some other value not related to the known actual load." For instance, when the VTA's voltage surpassed 120 VRMS, indicated by the increased brightness of a lamp load, the ammeter, voltmeters, and power meter did not correlate with the change in brightness. These mysteries still plague the work of present researchers and scientists who are trying to further understand Sweet's device. The fact that they "are not quite sure why Sparky presents such flaws in his data releases" indicates either the difficulties Sweet ran into or the changing, unpredictable nature of the device's functioning (5). The painstaking process of duplicating the VTA's overunity effect coupled with the fact that "reliable conditioning of the magnets in a manner that assures long time operation is the Achilles heel of this device" mean that "we must await further troubleshooting and development of this unique Sweet VTA technology." Let's hope that it happens sooner than later.

Does Sweet's Work Explain Searl's Device?

Floyd Sweet claims to have obtained over unity electrical energy effects by applying a special magnetization process to some ferrite magnets. His setup consisted of one or more specially conditioned magnets and at least 2 coils. The magnets are fixed (stationary). One coil was used to excite or begin the oscillations of the magnets with a small AC field. The other coil(s) were used to "pick up" the magnet's large magnetic oscillations. (Clearly a non-linear effect occurs here for the excitation AC magnetic field is small compared to the output.)

See, for example, Alan Dubla's web pages and this article for a more detailed description of Floyd Sweet's devices.

I have also investigated Prof. John Searl's magnetic motor/generator. After spending a couple of years volunteering my time with D.I.S.C. Inc. USA to help Prof. Searl reproduce his device according to his explanations and instructions, I have not been able to figure out by what physical bases Prof. Searl claims his devices worked. (Note: I have not worked directly with Prof. Searl. However, the group working here in the USA was in direct and frequent contact with Prof. Searl.) He has developed a construction method which he calls "The Laws of Squares" which, in my opinion, is so far removed from the language of physics and engineering that one is left completely in the dark as to the cause of the motion in his devices. We are therefore free to think up our own methods and explanations for constructing a device in which magnets are "self-propelled".

Here is a rough illustration [Not included here] of Searl's setup. For more detail on Searl's devices see the info at this web site or just search the web.

What is most interesting for the following comparison is the similarity (but not perfect match) between Sweet's method of conditioning the magnets and Searl's magnetization process. In both cases, an AC field is applied to the material. (There is more detail, of course, to both Sweet's and Searl's magnetization process. I am only pointing out the most obvious similarity here.)

So, is there a way to use Sweet's effect to produce a Searl-like magnetic motor?

Consider "large" but "slow" magnetization vector oscillations cohered (in sync) to produce traveling waves. It would then be possible for the wave to "pull" (or "push") a disk magnet along with it. This is illustrated in the next figure [Not included here] in which a disk magnet (red) moves along a magnetization vector oscillation traveling wave.

If such waves can be created around a cylinder (or ring) then it might be possible to move the stacks of disks around this center cylinder.

In Sweet's work, a small AC excitation is needed to begin the larger magnetization oscillations. Applying this concept to the Searl-like arrangement, the disks rolling around the center cylinder would be "seen" by the center cylinder as small "excitation" magnetic oscillations.

Searl says that his first devices needed to be "started". That is, the stack of disk magnets need an external source to start them rolling. This could have excited large magnitude oscillations in the center cylinder in a similar way that Sweet's small excitations started the large magnetization oscillations in his magnets.

One problem that I see with this arrangement is that I would not expect the wave length to be so large that the disks fit between wave crests. I would expect the wave length on the center cylinder to be much smaller. Then it is doubtful that the disks would be carried along.

This may be why Searl claims that both the center cylinder (actually, its a ring in Searl's set-up) and the disks need to be specially magnetized (conditioned). The result may be another magnetization wave around the disks. These waves in the disks coupled with the wave in the center cylinder may be like two gears in which their teeth mesh. (Searl says that the frequency used to magnetize the disks is not to be the same as that used for the center ring. So it is not clear whether or not this "gear" analogy is appropriate.)

In a static condition (that is, considering the center cylinder alone with no disks around it) The magnetization vector wave might "stop" (might not be traveling around the cylinder) but it might retain its alternating "pattern" around the periphery of the cylinder. This might be the origin of the "pattern" that Prof. Searl claims is measured around his center ring.

Both Sweet and Searl claim that once the oscillation started and they extracted energy from their devices the magnets would become very cold.

I have read that in ferromagnets, the magnetization vectors of the material are constantly oscillating. But the oscillations are chaotic/random. Sweet may have found a way to cohere or "order" these oscillations with a non-linear oscillating result. And Searl (independent of Sweet) might be using these oscillations to "carry" the stacks of disk magnets around the center cylinder.

It is claimed that another researcher by the name of Hans Coler was also able to induce "large" oscillations in ferromagnets. I don't think there was any kind of special "magnetization" process involved, but I could be wrong.

As far as I can determine, "large" scale coherence of magnetic oscillations is not known to exist in "large" magnets. (But then neither are the over unity effects produced by Sweet, Searl and Coler!)

On the other hand, "small" coherent oscillations are know to exist in magnetic material.

If you want to read up on magnetic oscillations, take a look at the following books.

Magnetization Oscillations and Waves, by A.G. Gurevich and G.A. Melkov, CRC Press, 1996
Theory of Magnetostatic Waves, by D.D. Stancil, Springer-Verlag, 1993
Magnetostatic Waves and Their Application, by P. Kabos and V.S. Stalmachov, Chapman & Hall, 1994

These books mention the use of a DC magnetic "bias" field together with an AC magnetic field being applied to the magnetic material sample to induce various kinds of oscillations. This technique is called "parallel pumping". It is clear, to me, that AC magnetization techniques have been applied to small sample magnetic material now for many years. But the science folks don't seem to have applied such techniques on the "large scale" as have Sweet and Searl.

~~~~~

Magnetic Bubbles

A fellow handed out a paper at the '94 INE Conference, which was sent to me (Alan Dubla), that had references to the Sweet VTA. It talked about creating a magnetic bubble and extracting energy out of it using methods similar to those described in articles written on Sweet's VTA. I was able to recreate a magnetic bubble, in small round BaFe magnets. I have had no success extracting energy out of it yet, but it is rather interesting and worth studying for a while.

When the bubble is created and stable, the magnet has a very weak field. In the picture bellow, I have 8 1.25 inch diameter ring magnets lined up in two rows of four each. There is a strip of magnetic viewing paper laid across each of the rows. This paper will show the Bloc wall as a light green band. The Bloc wall, in easy to explain terms, is where the north and south pole meet in a magnet. On one side of the wall you have the north pole and on the other side you have the south pole. Looking at the magnets from right to left, top to bottom, you will notice that each magnet has a light green circular band over it, as seen with the viewing paper. The number above each magnet represents the number of joules it took to alter the original magnetic field to form the new, modified magnetic field. As the joules increase, the bubble shifts position from the outside of the magnet towards the middle. As the joules increase even more, the bubble starts moving towards the center. When that happens the original orientation of the magnetic field will be flipped 180 degrees. The bubble is created in the magnet as a result of partial demagnetization. By doing this, I am moving the Bloc wall and magnetic poles 90 degrees from their original position. After the field is modified, the north pole is now orientated towards the center of the magnet, and the south pole is along the outer edge of the magnet. When the band is centered between the outer circumference and the inner, the magnet is at its weakest point and the poles flip very easily. Running a 60 Hz AC signal running through a small electromagnet at a 90 degree angle to the magnet face makes the poles flip-flop, and the magnetic bubble expands and contracts, back and forth.

Magnetizer

To create the magnetic bubbles, you need some high power magnetizing equipment. In the picture I have a box housing 8000 uf worth of caps, a giant resistor to slow current draw, and a 600 amp SCR for switching. The power supply is an old HP 300 VDC.

The caps charge up, and with the push of a button the caps are discharged through a 1 ohm coil with the magnet in the middle. The small coil in the picture is what I used to make the magnetic bubbles. The big coil is designed for the 4X6 magnets, but more power is required. The amount of joules discharged is variable. The small BaFe magnets require around 205 joules to create the neutral/centered magnetic bubble.

~~~~~

From: Jerry Decker (Keelynet) ~ Date: Sat, 29 Jul 2000 (07:55:22)

Gunderson & Sweet VTA

In a refreshing turn of events, however, a correspondent named Graham Gunderson recently Emailed me a very interesting defense of Bearden's view that EM waves can be longitudinal and still carry a polarization sense.

And, relevant to outphased waves, Gunderson takes issue with another argument-- the one that asserts that self-cancelling coils "do nothing".

He says they do indeed "do something", and describes some of his experimentation along these lines. This is what I like to see-- calm, rational explanation and some experiments to back it up.

With Gunderson's email posted at: http://www.tricountyi.net/~randerse/graham.htm

and it does have a section about vibrating neodymium magnets...

~~~~~

From: Graham Gunderson ~ To: jlnlabs@egroups.com ~ Sent: Saturday, 29 July 2000 8:49 AM

A Way to Program Magnets

I have spoken with a fellow who had hired Don Watson several years ago to replicate the Sweet device;
allegedly Watson was able to get about 3 watts from one model. The deal however went sour somehow, and
work was not continued.

Sweet, too, had a beginning model that output 6 watts until he did something *more* to excite the living you-know-what out of the barium nuclei - only after that was the phenomenal power gain (and 500 watt
nominal output) available to use (for a while - until it inevitably sputtered out)

Watson is correct in mentioning one way to excite barium nuclei in a magnet. It is a weak method however, and does not cause much action (at least as I have done it)

One experiment I tried on this angle some time ago, caused some odd effects.

I had a 4x6x1" barium ferrite slab sitting on top of a large tupperware (polypropylene) container, about 2
feet off the floor. The slab was magnetized and its attraction held a steel alligator clip onto it, in
electrical contact. The other end of the alligator clip wire (about 2 feet long) connected to one
terminal of a neon sign transformer.

The neon xfmr is rated 15 kV, center tapped, so each output represents about a 7.5 kV RMS AC signal, the
two outputs being out of phase of course. The other end of the xfmr output was left open. Only one end was
used. The transformer's case (center tap) was grounded.

So the magnet sitting on the plastic container was oscillated with about 7.5 kVRMS at 60 Hz.

I was living with a roommate at the time who came near the thing and didn't know it was "on". Glad he didn't
touch it.

He was curious what it was and said when he put his head near the magnet to have a look, it built up a "pressure" behind his forehead, which caused him a curious headache afterward.

After I heard this I went down to the basement where it was and did the same thing, putting my head within
about 2 feet of the magnet. It began to hurt in a way, it was a kind of pain from the thing that I remember feeling. It caused in me a persistent headache as well, and also a shift in mood, I became very "spacey" and somewhat disturbed

This also seemed to make both me and my roommate prone to violence, we both began to get irritated at trivial
things and ended up in a brief fist fight. This was very out of character for both of us. My (now ex) roommate still says I should do more with my "electric brainwhacker".

The magnet, after a while of this treatment, does develop a *slight* and mellow buzz, as I am used to feeling it. However I doubt it would be immediately perceptible to the unaccustomed observer. It is a small thing. And it will not create magnetic bubbles, so far as I know.

The excitation does decay rapidly, and usually will not hold for more than a period of ten minutes. It begins to decay immediately after excitation is removed, and the rate of decay appears to be exponential.

This is in sharp contrast to other things I have done, in which the vibrations are stronger and fully perceptible to unaccustomed observers. The decay rate is not exponential, but seems to follow a curve similar to the run down of an alkaline cell - it holds for a while, then tapers off at a faster rate. And it can happen over days, not minutes. Also it travels, I have been able to take energized magnets on a 300 mile road trip with no acceleration in decay. There has been mention, for intance, of the Testatika's inability to continue power output when moved. (To me --- as good ol Einstein would have put it --- a "clew".)

So it appears that there are various modes of BaFe excitation, and that they have distinct effects, as evidenced, in part, by the different curves of excitation-decay. For starters though, HV excitation will show you a bit of something... but no promises, if you don't think you see any effects :)

Graham

~~~~

(From: Luc Corriveau ~ To: jlnlabs@egroups.com ~ Sent: Tuesday, July 25, 2000 1:39 AM)

http://216.60.190.54/comm697.htm)

Sweet VTA, ISNE & Miscellany (6/15/97)

In fact, Don Watson said the magnet to be programmed was to be excited between two plates that were charged
with at least 20KV (DC or AC). This would cause a 'ringing' in the barium which would last for upwards
of 15 minutes.

During that time, the magnet could be subjected to a sharp pulse at roughly 260 degrees of a 60 cps
sinewave. He said this was based on his own experiments and seemed to get the best results.

Why would I believe Don Watson? Because he showed me two magnets, both 4" X 6" by 1/2" thick. One was
'programmed', the other was not.

Using a piece of magnetic field line viewing plastic to view the unprogrammed magnet, I could clearly see the south pole on one face and the north pole on the other face, separated at the middle of the 1/2" magnet width by the Bloch wall.

However, in the programmed magnet, the south pole did not stop at the midpoint, but wrapped up onto the face
of the north pole section, extending inward from the edge by about 1/4". That is where the Bloch wall HAD MOVED.

It was like altering the duty cycle of a square wave, where a normal magnet would be analogous to a North/South relationship of 50:50, the programmed magnet was something like 30:70. Quite amazing!

Additionally, there was a bubble within the top North pole face, looking much like an air bubble in water covered by plastic. And when you put another magnet near this bubble, IT MOVED away, just like pressing on a sheet of plastic to move the captive air bubble.

Don said the programming did not always take, but that you could just do it again, using the same magnet until it did. Also that some magnets were imperfect, having internal fractures not visible without using the magnetic viewing plastic.

The slabs were also sensitive to shock or outside stimulus which would kill the programmed effect and necessitate the magnet being reprogrammed.

Luco

Diagrams, Photographs & Video

Ashley Gray's Diagrams:

Post-Conditioner:

Conditioning:

Video: VTA Demonstration with Lamps

KeelyNet --- 7-13-97

A Possible Source to the VTA

By Jerry Decker

During the year of 1993, I received a call from a fellow by the name of Donny Watson. He lived in Lancaster and had called to talk about various free energy devices, particularly Floyd Sweet?s VTA (Vacuum Triode Amplifier).

Donny claimed he had made a device that was producing anomalous amounts of energy, not large quantities, but definitely overunity. This particular unit was a rotary mechanical unit that as I recall was based on collecting back emf. I of course asked to see the device, but Donny was reticent.

We met for lunch and on several other occasions, becoming friends in the process. Though I never saw any machines, I did see Donny?s work area and he had a lot o parts and some equipment, but out of all the time I knew him, he showed me nothing.

After several months of periodic discussion and meetings, we had a falling out and I did not hear from Dony again.

At the ISNE conference in Denver, I was surprised to hear that a Donny Watson would be speaking on the Sweet VTA and his work to duplicate it. Turns out it was the same Donny Watson, we became reacquainted and ended up drinking beer late into the night, swapping all kinds of goodies.

During the course o the conference, Donny showed me two magnets, they were both BaFe (barium ferrite) 4" x 6" x 1/2" thick. One was "programmed", the other was not.

Using a piece of magnetic viewing plastic to view the unprogrammed magnet, I could clearly see the south pole on one face, separated at the middle of the ½ inch magnet width by the Bloch wall.

However, in the programmed magnet, the south pole did not stop at the midpoint, but wrapped up onto the face of the north pole section, extending inward from the edge by about 1/4". That is where the Bloch wall had moved!

It was like altering the duty cycle of a square wave, where a normal magnet would be analogous to a S-N relationship of 50:50, the programmed magnet was now something like 70:30. Quite amazing!

Additionally, there was a bubble within the top N pole face, looking much like an air bubble in water covered by plastic. When you put another magnet near the bubble, it moved away, just like pressing on a sheet of plastic to move the captive air bubble.

Donny said the programming did not always take, but that you could just do it again, using the same magnet until it did. Also that some magnets were imperfect, having internal fractures not visible without using the magnetic viewing plastic.

The slabs were also sensitive to shock or outside stimulus which would kill the programmed effect and necessitate the magnet being reprogrammed.

Although I?ve never seen any working models of the Sweet device from anyone, this observation of the magnets was the closest I?ve come, so Don Watson has my vote of confidence at this point and he is to be commended for figuring out how to produce the effect but also for sharing this information for other researchers?

New Insights ~

The reason I have written this short paper is because in the last few days, I?ve been thinking a lot about the VTA and it struck me what must be going on in the programmed slab magnet.

The only way you could have a bubble inside of the N face is if that bubble was of a different polarity, i.e., S, with the bubble edge being another Bloch wall.

You must have a difference to be able to measure anything, homogeneity means harmony, no polarity and equates to zero, though there appears to always be minor fluctuations since nothing is ever truly in balance.

I always thought the trick of the VTA was to cause the Bloch wall to vibrate in the presence of a coil of wire. Anytime you have a change of magnetic polarity near a conductor, you have an induced current, when that polarity changes, the current changes and in effect, pumps the energy out.

Since this artificially created S pole in te form of a moving bubble floating on the N pole face can easily move, it can easily be made to vibrate, possibly over a contained area.

If you place a coil of wire around the bubble, creating a constrained area, you could push the bubble back and forth in a controlled fashion with very small magnetic impulses.

Now, if you could place another coil of wire, in such a way that the bubble edge moves back and forth across this coil, then you will induce a changing current that can be extracted.

If the coil tapping the energy is bifilar, it would not suffer magnetic repulsions due to back emf. If under load, it would work like a homopolar generator, where the dissipation of produced power for any size load would not increase the energy needed to drive the motor driving the generator.

Another key point, I think, is that the bubble must be tuned to the frequency at which it will be driven, say 60 Hz, to get the greatest Q (coupling of energy).

Resonance is thus necessary to be able to tap the extra energy. Much like tapping a swing at precisely the right moment, with precisely enough energy to overcome internal resistances, eventually the inertia of the mass (or energy) will reach a point where other forces can e added and tapped.

Alan Dubla has recently put up a new site dedicated to the Sweet VTA. Alan has achieved what appears to be the same magnetic bubble that Don did.

In closing, there is one other point I?d like to make; when I asked Donny about the programming of the magnet with the 60 Hz wave, he said it could be any frequency. Don also said that once a magnet was programmed, you could touch a scope probe to the magnet and you would see a very weak 60 Hz wave on the screen.

I asked if this could be simply picking up background 60 Hz from the wall wiring and Don insisted it was not. I did not see this test since we were at the conference and he was just describing it. Perhaps he had programmed in another frequency and could see that on the scope, maybe even put the magnet and scope in a Faraday cage. Lots of room for experiment here?

Letter: Tom Bearden to Dr Jon Noring

February 28, 1992

Tom Bearden
2311 Big Cove Road
Huntsville, AL 35801

Dr. Jon Noring
1312 Carlton Place
Livermore, CA 94550

Dear Jon:

Thanks for sending along the extract of comments on the papers. Perhaps I can add a thing or two that will shed a little more light on some of this. First, let's settle the matter of whether this is a scam by persons after money. It isn't. There are no stock plans. Nobody wants any "investment." No one would accept it if it were offered. The inventor presently has a sufficient small income for his small needs. I work every day as a senior engineer, and support myself adequately in that fashion. I'm also retired from the U.S. Army with the rank of Lieutenant Colonel. Also, it is certainly quite true that the burden of proof is fully upon Sweet and me. That proof can only be achieved by independent test and certification by agencies and scientists of impeccable credentials and with no formal connection to the project. Until that is done, we totally accept that what we have said will not be believed, and should not be believed. I will say this: I have absolutely no control of the invention, and absolutely no say in its direction. It is totally Sweet's invention.

If I had had my own fervent wish, formal submission for independent testing and certification (or falsification) by the scientific community would have been accomplished in 1987. Let it also be noted that an inventor has agreements and/or (with other) parties involved; he is often not legally free to do exactly as he might wish. The best we can presently ask is that the readers keep an open but highly skeptical mind, until such independent certification is forthcoming. If it isn't forthcoming, then trash the whole thing in file 13.

To try to address the gist of many of the other comments, let me point out that we are referring to two key mathematical papers: Whittaker 1903 as cited, and Whittaker 1904 as cited. Let me urge all persons who commented on the lack of mathematics to please at least study those two papers intensely. Let me summarize what they actually show, rigorously.

In the first paper, Whittaker shows that, completely at odds with the present scientific view, the electrostatic scalar potential has a totally unsuspected and highly organized bidirectional EM internal structure. It's actually composed of paired EM waves, each going in opposite directions (and in my view, one being the phase conjugate of the other). Further, the bidirectional pairs are phaselocked and in a harmonic sequence. So what the potential is actually composed of is a Fourier-type harmonic expansion, directly coupled with its time-reversed twin set, in a one-to-one ratio, with all the harmonic twin waves phase-locked.

Normally, in electromagnetics one just gives a magnitude to the potential at each point and leaves it at that. However, Whittaker shows that the potential at a point actually encompasses a magnificent, hidden, highly organized flow of EM waves and energy into and out of that point. Although there may be no net EM forcefield at the point, the "hidden interior" energy flow through the point to and from the surrounding space is filled with EM forces and waves in dynamic motion.

This leads to a real quandary in the assumed nature of a scalar potential, in my view: Instead of being a passive or simple scalar sort of thing that just has a convolution magnitude and sometimes an external gradient in that magnitude, it's a new kind of entity that is scalar externally, with gradients between adjacent external points, but at the same time it's totally dynamic, vectorial, and energetically organized "inside."

"Further, it would seem to be in hidden hyperspatial EM communication with every other point in the universe, at least in the simple case. The basic thing, I think, is that Whittaker seems to delocalize the notion of the potential, extending it into hyperspace with respect to its internal EM energy flow. If someone on the net could put that into more precise language, I'd be very grateful.

In my picture of it, as shown by Whittaker the seemingly quite placid scalar potential is an unsuspecting vector EM dynamo inside. In early 1987 I simply took the Whittaker picture of the potential's internal bidirectional EM waves seriously, and realized that these internal hidden EM waves didn't translate electrons in the electron shells of atoms, but instead penetrated to the nucleus directly. That meant that, in simply having a stress potential added to a material, one effectively had "pumping" EM waves connected directly to the atomic nuclei through hyperspace, bypassing the electron shells' usual Faraday shielding interaction.

One can fairly readily build EM wave oppositions in proper harmonic, phase-locked Whittaker fashion, and so one can make and use an EM gradient-free potential construction entirely of bidirectional waves. This construction is such that :

(1) a normal electron-wiggle detector instrument doesn't even "see" it,

(2) the internal wave EM reaches directly to the nucleus and affects it and

(3) it consists of EM "pump" waves in the nonlinear phase conjugate mirror sense.

All that was needed then was to simply extract the standard pumped phase conjugate mirror equations from nonlinear optics and apply them to this "potentialized" or "Whittaker-pumped" nucleus of the atom. That mean that the nucleus should now be a pumped phase conjugate mirror. However, it still needs one small thing added. Sweet did one additional thing: he superposed a 60-Hz modulation on the envelope of the Whittaker bidirectional waveset.

In other words, the external amplitude of the artificially constructed stress potential was oscillated at 60 Hz. [Note that the external amplitude of the potential is what is in our 3-space; the internal Whittaker EM biwaves are BEYOND 3-space. The nucleus is a hyperspatial or higher topological entity when the Whittaker structures of its potentials are taken into account.]

Sweet personally discovered the activation procedure (which he still holds proprietary) for causing this 60-Hz oscillation to be taken up and self-sustained by the barium nucleus (we assume that it's the barium nucleus involved, because it won't work with any other kind of magnet except a barium ferrite magnet). Self- oscillation of barium compounds is well-known in the phase conjugate mirror optical literature. However, most of the papers I've been able to find on self-pumping mirrors have achieved the self-pumping only at optical frequencies.

I've not been able to find anything else at ELF self- oscillation frequencies. I will say that, if Sweet's 6-lb unit is not in the self-oscillation (activated, or self-pumping) condition, you won't get a microwatt out of it, no matter what you do! If it's in the self-oscillation condition but at essentially "normal" nuclear potential, you will only get a few watts out, say, something like six watts.

Sweet increased the nuclear potential and its 60-Hz oscillation, trapping it in the barium nucleus also as part of the activation, whereupon much greater electrical power is extractable from the device. He also worked out the device design so that its objective output voltage was 120 volts, for an input voltage of 10 volts (at 33 microamps). This small 1/3 milliwatt 60 Hz input corresponds to the signal wave in PPCM theory.

The entire device is, in my view, just a special self-pumped phase conjugate mirror, precisely like what is already in the standard literature, self-pumping and all. It's just self-pumped at ELF frequencies, and in a very special manner. It is being fed by self-oscillating hidden EM biwave (pumpwave) energy directly from the surrounding vacuum. [The EM energy of the vacuum intercommunicates internally through the hyperspatial Whittaker channels of the vacuum. The gradient in the potential magnitude represents the EM energy entering our 3-space by local scalar interferometry.]

I also quoted a reference that shows that the local vacuum immediately around a nucleus is structured by the nucleus and can be considered and treated as a special sort of semiconductor. One can visualize, then, that the 60-Hz trapped self-oscillation is between that local semiconductor vacuum and the potentialized barium nucleus. In other words, in the self-oscillating nuclear potential it is both the local vacuum and the nucleus that are oscillating, at 180 degrees phase from each other. That means that there is a rhythmic inflow and outflow of potential (Whittaker biwaves) envelope magnitude gradient, to and from the nucleus, exchanged to and from the local semiconductor vacuum. Note what we're talking about.

You've got to get the hyperspatial EM energy exchange of the vacuum "gated" or" shifted" into our 3-space, from hyperspace. Whittaker's 1904 paper can be interpreted as showing that (1) the gradient in the potential represents the 3-space aspect, and (2) any such potential gradient in 3-space is produced by scalar interferometry (interference of the hyperspatial vector EM wave interiors of scalar potentials.)

So Sweet's 60-Hz modulation of the nuclear potential's amplitude represents a 3-space oscillating flow of EM vector energy, in and out of the nucleus from the surrounding semiconductor vacuum. If you properly introduce a signal wave to that "activated" or self- pumped nucleus (once it's got a 3-space oscillating EM vector flow), then by standard textbook theory you are going to get out up to all the energy in the pump waves, coming forth from the "nucleus-mirror" as an amplified phase conjugate replica (PCR) of the small signal wave input.

By the standard distortion correction theorem, that amplified PCR wave will travel back along the path taken by the signal wave. In other words, you've got organized EM energy coming out of the nuclei as a coherent EM wave, through the electron shells, into the material lattice, and on out of there into the external circuit. At that point, one simply taps onto it (e.g., by magnetic induction), and you can extract and gate the amplified energy wherever you wish in the external circuit. Note that the 60-Hz self-oscillation energy comes in from the local vacuum to the nucleus, on the inflow or "intake" cycle. If you gate some of it on out of the nucleus externally, instead of letting it flow back to the local semiconductor vacuum, the adjacent vacuum surrounding the semiconductor just promptly replenishes the local vacuum potential. It has to do so, because of the nonlocal hyperspatial EM energy flow in the Whittaker structure of the potential in the first place. You can draw EM energy out of those internal EM waves in the Whittaker structure of the potential, and the electrical charges establishing that potential will continue to "pump out" virtual photons and replenish the potential.

It can be seen that the potentials between the self-pumping nuclei are self-cohering (in their internal EM) throughout the mirror material by what is called "self-targeting," but that is another story too long to detail here. The second (1904) Whittaker paper I cited is also quite revealing. Here's what it shows. Rigorously, you can replace all of classical forcefield EM with scalar potential interferometry. Period. Note that this paper actually incorporates the Aharonov-Bohm effect, decades before Aharonov and Bohm's seminal 1959 paper. It also drastically extends it, for it is dealing with macroscopic effects, not just mesoscopic. Also, please note that scalar interferometry is not an oxymoron,in spite of being so labeled by one eminent scientist.

If you realize that the scalar potential is totally vectorial in its Whittaker internal composition, and comprised of multiple EM waves, then when one interferes two scalar EM potentials, one is simply doing multiple wave interferometry simultaneously. It's perfectly good "wave" interferometry; it's just a whole bunch of it at once. And the wave interference actually connects hyperspace EM waves with 3-space EM waves. The hyperspatial EM wave interference creates 3-space EM potential gradients (forcefields), including both statics and dynamics. To sum up my view of the Whittaker papers, here's what they add to physics:

(1) They add a second and completely new kind of electromagnetics, a hidden hyperspatial EM wave communication inside the scalar potential. Since the magnitude of the scalar potential from a single point charge does not reach zero until an infinite radial distance is reached, then each point charge communicates electromagnetically with each other point in the universe, through the hidden Whittaker EM hyperspace channel. It communicates via hidden (hyperspatial) EM waves that a normal EM detector does not even see.

(2) The papers allow replacing all notions of external [3- space] EM force fields, waves, etc. with scalar interferometry of potentials [hyperspatial EM wave interferometry].

(3) by adding the "internal" EM energy and its hyperspatial "hidden variable" communication, the two papers do in fact extend each of the three disciplines: classical EM, QM,and general relativity.

Indeed, they force consideration of a sort of "action at a distance," where by scalar interferometry the local vacuum potential and the local spacetime itself are altered and interact with the system in unexpected manners.

Since the Whittaker internal EM energy extension set is the same in each case, it is my view that adding the Whittaker internal EM does unify the three extended disciplines. Note that it does not change the three present subsets. We might also ask the following:

Can anyone show any paper in the literature, other than the Whittaker work and the other two recent papers I cited, that deals with this internal organized EM inside the scalar potential? If so, I've personally been unable to find it, and would very much appreciate the reference.

Does there exist any other paper in the literature that treats the atomic nucleus as a pumped phase conjugate mirror? I would very much appreciate the references, if there are any.

Are there any papers at all in the literature, where research has been conducted in actually making the Whittaker-type of simultaneous wave/antiwave structure as an artificial scalar potential, in beams, and performing scalar beam interferometry with it on materials and systems at a distance __ e.g., say at three feet in the laboratory? If so, I'd again very much appreciate the references.

It is my strong feeling that we must get such things looked into by the universities and by sharp physicists and graduate students. The Whittaker approach and the concept of using the nucleus of the atom as a pumped phase conjugate mirror that one can externally engineer electromagnetically, do seem to lead to some startling things on the bench. But presently the phenomenology is so completely unknown and unexpected that I fear we may never have a true science and technology here unless university-level work is done on it. Indeed, it's going to take some good theorists and some good experimentalists both.

I might add that Sweet is incorporating the Whittaker theory into his EM theory of the device, and I expect him to publish that in the future for peer review and examination. His wife died recently, however, and so that part of the effort has been setback for a time. Sweet is a good theorist (I am not), and he is an especially good magnetics engineer of high caliber. He is also, in my opinion, a genius on the experimental bench.

*** He has other highly unusual EM inventions which may *** receive more publicity in the future.

I believe that, for the quaternions, the best way to describe EM expressed in quaternions (or better yet, in Clifford algebra) is to note that the EM thus expressed has a higher topology. It seems that you can get EM effects in the higher topology that a rigorous orthodox EM analysis will never reveal or appreciate.

A very interesting reference to check in this respect --- by a highly capable scientist, and with all the mathematics --- is T.W. Barrett, "Tesla's nonlinear oscillator-shuttle-circuit (OSC) theory," Annales de la Fondation Louis de Broglie, 16(1), 1991,p. 23-41.

Indeed, I'm attracted to the notion that my own concept of the nucleus as a pumped phase conjugate mirror could also possibly be expressed in terms of Barrett's OSC exposition. This is particularly attractive because Barrett points out that in the higher topology the nonlinear optics effects are achievable by circuits and devices themselves, without the presence of laser- matter interactions as such. He also cites a document number 225395, 1988, U.S. Patent Office, where the OSC theory was originally disclosed.

The complete mathematics for decomposition of the electrostatic scalar potential into bidirectional EM wave sets in harmonic phase- locked series is in E.T. Whittaker, "On the partial differential equations of mathematical physics," Mathematische Annalen, Vol. 57, 1903, p. 333-355.

The complete mathematical proof that classical EM can be completely replaced with scalar potential interferometry is in E.T. Whittaker, "On an expression of the electromagnetic field due to electrons by means of two scalar potential functions," Proceedings of the London Mathematical Society, Series 2, Vol. 1, 1904, p. 367-372.

I believe Whittaker actually orally delivered both papers in 1903. Review and commentary from the network scientists on the two Whittaker papers, and on the significance of the Whittaker papers or lack of it, would be most deeply appreciated. Particularly desired would be the results of any experiments performed in scalar potential interferometry, at a mild distance (say, three feet) where each of the two interfering potentials is artificially constructed of multiple phase-locked harmonics and their true phase conjugate waves in one-to-one magnitude ratio. We accent that at least one harmonic interval, and preferably more than that, are essential.

Sincerely,

Tom Bearden

Progress Report on the Sweet Vacuum Triode

T. E. Bearden

Updated Jan. 29, 1992

Phase I Operation Completed

In 1991 we ended Phase I, and began the opening round of Phase II of our decades-long operation. Phase I was to alert the free nations to the dangers of Soviet scalar EM weapons, and the necessity of countering them. That phase has been successfully completed. There are now three other nations --- not hostile to the U.S. --- that have developed and deployed scalar EM weaponry. The Soviets/KGB are soundly checked by these three nations, with regards to scalar EM weaponry.

Phase II Operation Begun

The goal of the phase II operation is to get cheap, clean energy from the vacuum, obtain antigravity, and develop scalar EM healing of notorious diseases such as cancer, leukemia, AIDS, etc. In this phase we are now publishing papers in the orthodox literature that carry the message. Our target is the bright young graduate students and postdoctoral candidates who are becoming increasingly curious in this area. We will try to get as many of these interested as possible. The idea is to have about 100 "seed cells", in major universities, so that these young tigers do the necessary phenomenology experiments and produce the necessary theory extensions. If we can reach that number of seed cells, then those young Turks will turn over the present physics. That Phase II operation has begun.

Two Fundamental Papers Published

For example, in mid-1991 we gave (in absentia) two fundamental papers to a very large symposium (IECEC '91) in the Boston area. The symposium was sponsored by IEEE, AIAA, and many of the other leading technical societies of the U.S. The two papers are published in the Proceedings by the American Nuclear Society.[1,2]

One of these papers [1] tells what is wrong with quantum mechanics, electromagnetics, and general relativity - that is, what actually prevents their unification. It also tells what has to be done to unify them. I emphasize that the thesis in this paper is testable on the laboratory bench; it isn't just conjecture.

The second paper [2] is rather unique, to say the least. In it I openly released the basic universal mechanism that is capable of directly tapping the potential energy of the vacuum, electromagnetically. That's a secret eventually worth billions of dollars; I freely gave it to everyone. I discovered the theoretical mechanism, so it was mine to give. The paper reported on Floyd Sweet's (my colleague for several years) vacuum triode which successfully taps the vacuum's virtual photon flux energy to produce 500 watts of time-reversed electrical power, with only 330 microwatts of normal power input. That device has been in existence since 1987 or earlier.

The Fundamental Mechanism Is Proven

There are several hundred papers in the nonlinear optics literature that prove that the fundamental pumped phase conjugate mirror (PPCM) mechanism works, in the macroscopic world. I seem to have been (in 1986/87) the first person to openly treat the nucleus of the atom as a PPCM.

In a proprietary 1986 draft and later 1987 paper given to Sweet, I produced the basic theory of how Sweet's vacuum triode device (which then was producing 6 watts output) was tapping the vacuum energy. To do so, I treated the Whittaker bidirectional EM wave components of a scalar EM potential --- introduced onto the nucleus --- as a set of wave/antiwave pairs or pump waves.

This application simply uses the internal scalar potential's internal structuring as clearly established by Whittaker in 1903.[3]

With the internal Whittaker wave/antiwave structure, one can establish a self-oscillation (self-pumping) on the barium nucleus, in and of the virtual photon flux (VPF) exchange between the nucleus and its immediately surrounding vacuum.[4]

When that is successfully done, the material containing the barium (in Sweet's case, barium ferrite magnets) is activated. That is, VPF exchange energy is rhythmically flowing into the barium nucleus and back out again in a 60 Hz wave --- as a wave of pure VPF stress potential; a pure scalar EM wave, which is composed of (and can be decomposed into) phase-locked AM oscillations of the set of Whittaker biwaves composing the potential.

With this Whittaker decomposition, the self-oscillating barium nucleus is then a self-pumped phase conjugate mirror. Note that this "nucleus as a pumped phase conjugate mirror" approach is a universal scheme for tapping the trapped energy in a massless scalar EM potential in the vacuum, without depleting the potential.

The potential in the vacuum is a function of vacuum VPF activity; the potential is continually replenished by the vacuum itself. The EM energy trapped inside the potential can be tapped forever, if the potential is not bled off by translating electrons (or other charged particles).

Then all that remains to be done to tap this vacuum-furnished "pumping" energy, is to utilize standard 4-wave mixing theory from nonlinear optics, and introduce a small signal wave input. By standard textbook theory, up to all the energy in the pump waves will then be emitted by the nucleus as a phase conjugate replica (PCR) (time-reversed replica) of the signal wave input.

In other words, an amplified EM energy wave --- in this case, 60 Hz --- will come from the self-pumped nuclei and will backtrack the path taken by the signal wave, in accordance with the so-called distortion correction theorem of orthodox nonlinear optics.[5]

In this fashion, the energy in a potential established in vacuum can be directly tapped, taken from the VPF exchange with the nucleus, and gated out of the atom and into the external circuit, to power an external load.

The Secret of Overunity EM Devices

THIS "NUCLEUS AS A PUMPED PHASE CONJUGATE MIRROR" MECHANISM IS THE FUNDAMENTAL SECRET OF ALL LEGITIMATE OVER-UNITY DEVICES THAT TAP VACUUM ENERGY.

The tapping device is not a closed system, but is open to the flow of energy from the vacuum to the nuclei and back. All systems everywhere are open to this in-and-out VPF flux exchange anyway. Normally, however, the two VPF flows --- in and out --- are equal and opposite, and so the energy exchange between vacuum and nucleus is in equilibrium. In that case, none of the VPF exchange energy is gated out to the external circuit.

In the "activated" case, however, the two VPF flows (between the nucleus and the vacuum) are not equal, because part of the flow energy that accumulates in the in-surge into the nucleus is gated out of the atom and into the external circuit.

Hence the vacuum/nucleus flux exchange system is not locally in equilibrium, because part of the in-flow is being gated by 4-wave mixing accomplished in the PPCM barium nuclei, into forming an organized PCR wave, which in turn goes on out of the atom instead of back to the vacuum. Any local vacuum energy extracted is just instantly replaced by the surrounding vacuum - just as a raging ocean instantly refills the hole left in dipping out a spoonful of water.

So in the self-oscillating PPCM nucleus, part of the vacuum influx energy is gated into an organized phase conjugate replica (PCR) wave, instead of simply being flux-exchanged back to the local vacuum. This amplified PCR wave backtracks the path previously taken by the input 60 Hz signal wave, and thus proceeds out of the vacuum-pumped nuclei, through the atom's electron shells, into and through the material lattice, and arrives in the outer circuit, which is connected to the external electrical load.

The device thus powers the external load directly off the energy organized and gated from the local vacua surrounding the excited, activated, self-pumped barium nuclei. Floyd Sweet's Vacuum Triode

In his second vacuum triode, Sweet obtained 500 watts of negative electrical power out (at 60 Hz and 120 volts), with an input (signal wave, in nonlinear optical PPCM terminology) of only 330 microwatts (10 volts, 33 x 10^-6 amps) from a small 60 Hz oscillator. That's about a 1,500,000 power gain. Not too bad at all.

Sweet later "close-looped" the device, tapping off a wee bit of the output, and using it as the rigidly clamped positive-feedback input. So his later devices put out 500 watts, directly from the vacuum, without any external input at all.

Sweet has also built devices having 1,000 watt output and 5,000 watt output. The devices also are solid state, with no moving parts.

A nominal Sweet device outputs 1,000 watts of time-reversed (PCR) EM power at 60 Hz and 120 volts. It weighs 6 pounds, and can be rigged to simultaneously produce antigravity, while it is producing its negative power.

However, there are still some serious problems with stability, etc. Also, there are serious legal problems, and in fact the entire thing has been in litigation. It may be that nothing will ever be possible with this device, because of the horrendous legal entanglements. But the device is real, it works (albeit it is just a laboratory demonstration device, and not at all a production-ready model). It proves the principles, and the report is now in the standard literature.

World's First Antigravity Success

Also, to prove the scalar EM interpretation of gravity and antigravity, at my urgent request in 1987, Sweet specially rigged the device for antigravity production. In the cited paper we report on the highly successful result.

The 6-lb. weight of the object was reduced in periodic stages by 90%, on a scale on the lab bench, in a totally controlled, smooth, slow, sustained experiment without transients or sudden surges, jerks, etc. At the same time, the device was steadily producing negative electrical power.

In fact, the method of producing antigravity in a "rigged" unit is simply to force it to process more negative power through the nucleus. Gravitational energy is negative energy, and gravitational power is negative power, as is well known.

It follows that to first order, antigravity can be regarded as simply the outputting or ejecting of negative energy from the atomic nucleus, through the electron shells and into an external load, rather than return of the negative VPF energy back to the vacuum from the nucleus.

The curve is reproduced in the paper, and printed in the proceedings. I had qualitatively predicted the results, prior to the experiment.

What is not printed in the proceedings is that, with another more powerful model, Sweet has actually fully levitated the entire 6-lb unit, and "flown" it above the bench, via this approach to antigravity.

So the scalar EM theory works. It's still tricky, and we're just at the stage that normal EM went through with "cat fur, glass rods, and pith balls." But slowly we're getting there. Still, we desperately need to develop good instrumentation for detecting (1) the absolute scalar potential, including its magnitude, and (2) the exact Whittaker bidirectional EM wave harmonic structure of the scalar potential. We know how to approach that problem, but it will be quite expensive, and funding to do that has simply never been available.

"Energy" Is Presently Incorrectly Defined

To illustrate just how poorly some of the foundations of normal science (including physics) are known, let me point out that the present definition of energy is totally wrong. Now there's a real attention grabber of a statement! Can I prove it? Let's see.

The present "definition" of energy in science is usually stated something like this. "Energy is the capacity to do work." Well, that statement happens to be totally, hopelessly false. It isn't even correct logic. Here's why.

What is work? Ultimately, work is the scattering (disordering) of energy. We can always resort to calorimetry, e.g., and determine the warming of a solution (such as water) by a mechanically-powered paddlewheel, to convert mechanical energy to heat energy, etc. But in QM, all mechanical forces are generated by the exchange of virtual photons, so even mechanical force is electromagnetic at base. Hence mechanical force times distance is also EM-generated, at its causative base. Eventually, mechanical and electromagnetic work involves the scattering of EM energy.

So substituting for the term "work" in the accepted definition of energy, the standard definition is really this: "Energy is the (capacity to do) scattering of energy."[6] That's logically contradictory. It says that energy is just its own scattering! And that's nonsense.

Try it on the notion of a fishhook. I can truthfully state: "A fishhook can be used to catch fish." That's perfectly okay. However, we cannot accurately define a fishhook as "A fishhook IS the capacity to catch fish." That's a non sequitur. We can say, accurately, that "a fishhook HAS the (innate) capacity to catch fish," and that is accurate. That's just a statement about fishhooks, it is not a definition. But we cannot say that "a fishhook IS the capacity to catch fish." Indeed, a fishhook IS a bent piece of wire, where one end is usually curved with a barb on the tip.

Similarly, we can say that "energy HAS the capacity to do work," and that is logically accurate. In that form, it's just a statement of one of the things that energy can be used to do. One can, by scattering the energy, do work --- since work is just the scattering of energy in the first place. But one cannot say that "Energy IS the capacity to do work." A thing cannot be defined as just its own scattering!

I find it remarkable --- even astounding --- that generations of scientists and engineers have apparently failed to notice this simple, elementary fact. Could it be that all the physicists and engineers are presently wrong in their notion as to precisely what energy IS? If so, then (one might say) what, pray tell, is it? What is energy anyway?

A Fundamental Redefinition of Energy

Here's the precise definition: ENERGY IS ANY ORDERING, EITHER STATIC OR DYNAMIC, IN THE VIRTUAL PARTICLE FLUX OF VACUUM. Period. Note that energy overall refers to the flux of any and all kinds of virtual particles in the vacuum. It can be any kind of ordering imposed in or on any or some or all of those particle fluxes.

But when you put an adjective modifier in front of the word "energy", then you have selected a particular type of flux. In that case you have to discriminate the type of quantum particle of the field, comprising the flux that is being referred to. Like the following:

Definition of Electromagnetic Energy

Electromagnetic energy is any ordering, either static or dynamic, in the virtual photon flux of vacuum. In other words, for a field energy, one selects only the type of particle in the VPF that is the quantum particle of that field.

Let's continue: Nowhere in physics --- in all of physics --- does there appear a legitimate definition of the electrostatic scalar potential. The normal "definition" utilized or advanced is a prescription for calculating its magnitude. I could not find a single physicist or electrical engineer who could accurately define it. So I went to QM and dug out what it is, myself. Let's continue:

Definitions of Some Types of Potentials

A potential is any ordering, either static or dynamic or combination thereof, in the virtual particle flux of vacuum.

Note that, according to this definition, a potential is pure energy, a priori. But we must be careful. Because of the nature of the virtual particle flux comprising it, the potential is a collection of individual virtual energies --- a collection of the individual energies of a host of individually moving virtual particles. Each particle is still almost totally separate from each other, most of the time. In other words, as an informal analogy, potential is a sort of mostly disintegrated energy, which only has just a touch of integration, enough to allow it to be referred to as a single "collection" or "ordering."

A scalar potential is any static (stationary) ordering in the virtual particle flux of vacuum. A vector potential is any dynamic (nonstationary) ordering in the virtual particle flux of vacuum. So scalar potentials and vector potentials are simply different subsets of the energy domain.

An electrostatic scalar potential is any static (stationary) ordering in the virtual photon flux of vacuum. And so on.

Now those are all precise definitions. To the best of my knowledge, they have not previously appeared in physics.

Internal Wave Structure of A Scalar Potential

However, with respect to the electrostatic scalar potential, one still has a conceptual problem. Any photon in the vacuum must of necessity be moving at an average velocity of c, it would seem. So how does one have a "stationary" ordering of these extremely fast photons? In other words, how do you catch and "hold stationary" a particle that's moving at luminal velocity, and have it still continuing to move that fast?

It's simply a special case of a kind of "standing wave" stationary solution by another name. Indeed, Whittaker decomposes the scalar potential into bidirectional pairs (in a harmonic series) of EM waves.[7] In other words, a scalar electrostatic potential internally consists of --- and is composed of --- paired EM waves, passing through each other, in pairs in a harmonic set. Sort of like a Fourier expansion set of harmonic waves, coupled with its phase conjugate set that is present at the same time. Notice that the harmonic wavepairs are phase-locked in frequency and time.

Hence this structure establishes an organized, standing, stationary spatiotemporal lattice directly in the vacuum potential. It is strongly pointed out that this represents a local organization and structuring of spacetime itself.

Further, a given potential created by our circuits is a change in the trapped local EM energy of the vacuum. It therefore represents a local curvature of spacetime, and this local curvature is Whittaker-structured.

Gravitons, Photons, and Antiphotons

So we look at one pair of Whittaker waves, at its wave and antiwave components. We point out that the antiwave is a true phase conjugate (time-reversal) twin of the wave. In that wave/antiwave pair, photons in the wave are moving forward (say, from left to right) in one direction, and antiphotons in the antiwave are moving back (say, from right to left). In other words, photons and antiphotons are present and constantly meeting each other in each wave/antiwave pair.

Further, the antiwave is precisely coupled to the wave by phase conjugation. This requires that photons and antiphotons are also continually and precisely coupling - which they can do and will do if one is a precise phase conjugate of the other --- and decoupling. But when momentarily coupled, the photon/antiphoton pair have helicity 2. In other words, at that moment the paired system (couple) is stationary. As a crude visual model, each may be visualized as "whirling around" (orbiting) the other momentarily, so that each has tangential velocity c, but oppositely directed, producing a spin-2 system that is momentarily "trapped" and not translating.[8] In this fashion a photon may be "spatially trapped" in a graviton system, but the individual photon may still be moving with tangential velocity c, even though the graviton system is stationary.

Thus what we have in the Whittaker bidirectional wave structure of the scalar EM potential is the continual formation and dissolution of stationary spin-2 gravitons, with photons and antiphotons continually entering and exiting each coupling position. The gravitons resulting from the photon coupling/uncoupling are statistical, for they are continually being created and destroyed.

Those statistical gravitons are what comprise the "electrostatic scalar potential," and constitute the convolution of the locally trapped photons. Consequently, the local EM energy trapped in the scalar EM potential exists in that form.

Note that, because of the arrangement of the photon/antiphoton pairs into a harmonic series, all the EM waves in the entire Whittaker set are phase-locked, as are the gravitons. This means that the phase-locked graviton sets represent an ordered spacetime graviton lattice --- containing EM energy ordered both dynamically and statically in frequency, energy, space, and time.

So, the scalar electrostatic potential is actually a hidden graviton latticing organization of local spacetime itself.

Photon Interaction And Newton's Third Law

It follows that, in photon interactions, normally we actually have a bust-up of a graviton, so that we have two photon interactions,[9] not one, as follows: (1) the freed forward-time photon interacts with the shell electrons of the atom, which is the reaction contained in the textbooks, and (2) the freed time-reversed antiphoton interacts with the nucleus of the atom to produce Newton's third law reaction force.[10]

The Scalar Potential Is Gravitational

Now that we know that the scalar potential is comprised of gravitons, we can understand why the potential is gravitational (as is well-known in general relativity.)[11] We also realize something even more important: We realize precisely how gravitational potential is made and sustained electromagnetically. In other words, we now understand electrogravitation. Note that, so far, we have described a very "linear" condition in spacetime, where the local spacetime from one point to its neighboring points does not change in the photon coupling constituency of the graviton lattice. Such a spacetime is locally flat.

Curved and Flat Local Spacetimes

However, it follows that we also should be able to do some nonlinear things to make the average photon/antiphoton coupling differ from spin-2. In that case, we can have some multiple photon couplings greater than helicity 2. We can also have the occasional failure of photon and antiphoton to couple, so that the average coupling is less than helicity 2.

Because of the continual creation and annihilation of gravitons, in describing "the" graviton we are speaking of the average photon coupling over a finite time, where the average smooths and becomes a constant value, and where by "photon" we refer to both photons and antiphotons.

If so, we then have this characteristic: If the average photon coupling in the vacuum EM potential is spin-2, then that's the "linear" coupling case, and the local spacetime is flat (uncurved). If the average coupling is less than spin-2, then the local spacetime is curved in one direction. It is deficient in photons for its preferred coupling, so it acts as a photon sink, or EM energy sink. So to speak, such a potential/vacuum/spacetime has "unfilled photon holes --- sort of a slightly depleted "Dirac photon sea." On the other hand, if the average coupling is greater than spin-2, the local spacetime is curved in the opposite direction. It has a surplus of photons, so it acts as a photon source --- in other words, as an EM energy source. In this case, it is a sort of "excited Dirac photon sea."

Just as the spacetime/vacuum possesses a negative energy sea of Dirac electrons, so it possesses a negative energy sea of photons. When it's flat, all the negative energy "holes" are filled with virtual photons. When it's curved in one direction, some of the holes are empty, and the local spacetime will "absorb" some available photons. When it's curved in the other direction, an excess of virtual photons/antiphotons are crammed in there in excess of the holes, so the spacetime will emit photons and serve as an energy source.

Remember that spacetime/vacuum to first order is just scalar potential. We can have a negative or a positive potential, as a delta compared to the normal or ambient vacuum potential. And when we speak of curved spacetime, we are just talking about a surplus or shortage of trapped photon energy coupling density to comprise the local vacuum/potential.

Potential, Vacuum, Spacetime, and Energy

The four words, potential, vacuum, spacetime, and static energy turn out to be essentially identities. Also, all of them have a dynamic substructure. That is, a vacuum per se is structured/ordered, since it is essentially a scalar potential. To first order, it is an electrostatic scalar EM potential, in the manner shown by Whittaker to have an internal bidirectional EM wave harmonic structure.

A spacetime is internally structured; this provides direct access to "hyperspace" engineering, since the "internal" part of spacetime is hyperspatial, mathematically. But with the Whittaker approach, it is straightforward to directly engineer this internal hyperspace aspect.

The ultimate engineering is hyperspatial engineering, vacuum engineering, engineering of potentials, engineering of vacuum engines, energizing the vacuum, energizing spacetime, structuring the local curvature of spacetime, engineering the internal electromagnetics, etc. All these things are identically the same thing. They are all part of scalar electromagnetics.

Interference of vacua/potentials generates what we call EM waves in vacuum.[12] These waves may move either time-forward or time- reversed (antiwaves). You can also engineer this direct scalar interferometry to produce, stabilize, and control EM energy, in static or dynamic form, as Whittaker showed in 1904, even at a distance.[13]

Overunity Condition: Tapping The Potential

So, as you might surmise, in scalar EM we can curve local spacetime, and use it as either a source or a sink of EM energy. Once we pay to move a set of charges so as to establish a particular excitation and structure to the local or distant spacetime, so long as we do not allow the depletion of the charges, they continue to "pump" virtual photons (that is what electric charge is, according to QM) and sustain that particular active/excited/ energetic spacetime/vacuum/potential. If virtual EM photon energy is removed from that excited/activated vacuum region, the surrounding activated vacuum instantly replaces it, continually and forever.

Now we are free to build a device which (1) establishes the excited vacuum/spacetime/potential in the first place, and (2) then taps off the virtual photon energy of the excited vacuum potential itself, without allowing depletion of the sustaining charged particles that are fixed in position and creating/pumping the virtual photon flux that creates the potential. We can tap the continual power of the Whittaker EM biwaves flowing through the excited vacuum potential forever, without exhausting it. It is simply comparable to putting a paddlewheel in a river, where in this case the Whittaker bidirectional EM wave structure is the river, and a special tapping device or process is the "paddlewheel." We can extract all the energy we wish, forever, from the stream, and the vacuum itself will continually and forever replenish the stream as fast as we extract the power.

So we can build an over-unity machine, IF WE TAP THE LOCALLY ALTERED VACUUM POTENTIAL'S HIDDEN WHITTAKER RIVER, rather than releasing the sustaining electrical charges/VPF spray pumps we accumulated to create that altered potential.

If you release the charges (the electrons, e.g.) as normal electrical engineers are trained to do, the charges translate and mechanically bang and clang their way through resistances, etc. on the way to electrical ground, depleting the potential in the process. This banging and clanging produces scattering of the order/energy in the potential and hence does work. But that way you only get one shot of it. It's a one-time thing, and then you've got to pay to move in some more charges, build another potential, and release the potential and the charges so the charges will go banging and clanging through the circuit again, scattering energy (order) and producing one-time work again.

That's a very poor way to do business. It's rather like having some free, self-powered pumps, building a dam to hold some water pressure, moving in some of the pumps and pumping up water behind the dam to provide the pressure, then knocking down the dam and releasing the pumps and the water simultaneously, so that the water will rush out and push the pumps along to bump into things along the flow channel and do "banging and clanging" work. Yes, you can get some work done by the pumps one time that way. But it's a "hell of a way to run a railroad!" Yet all our present electrical engineers and electrical scientists are trained to plan, develop, build, and utilize just such crude EM systems!

Nature's Engines: Charged Particles Are Pumps

Charged particles, in quantum mechanics, are engaged in a violent virtual particle flux exchange with the vacuum. The violent virtual photon exchange between vacuum and mass particle is what creates and constitutes the electrical charge on that particle of mass. In other words, the electrically charged particle is nature's little "spray engine" or "spray pump," with respect to virtual photon flux or spray.

The magnitude of the electrostatic scalar potential created by the accumulated charges (spray pumps) represents the local magnitude (flux/spray density) of that virtual photon "spray." It has nothing to do with the mass of the charges, except that nature has built those particular masses to be "little self-powered spray pumps."

When we "charge up" an accumulator, such as a steel sphere or a capacitor, we push in the electrons so that they pack closer together, and we thus increase the virtual photon spray density because we've accumulated more sprayers in a confined volumetric region. The volumetric spray density represents the magnitude of the electrostatic scalar potential (ESP), in this analogy.

Contrary to conventional wisdom, Whittaker proved that this scalar potential - this "spray density" --- is internally organized into hidden, flowing, bidirectional EM waves.[14] EM forcefield wave Energy is flowing in both directions. In the electrostatic scalar potential, the net Poynting vector resultant is zero, but it is a "sum-zero system" composed of an infinite set of opposite but equal finite Poynting vectors. That zero vector resultant is a scalar EM potential. It's got lots and lots of EM energy flowing both in and out simultaneously, but these flows are normally balanced and in equilibrium.

The Overunity Electrical Machine's Secret

However, if we could tap the EM energy in those hidden EM waves flowing oppositively inside the ESP, we could extract EM energy from the vacuum. We could "gate" some of the spray energy, that comes in from the vacuum to the charged particle, into the external circuit instead of back out to the vacuum. If so, we can use that "extracted and externally gated EM energy" to power a load. The "nucleus as a Whittaker-pumped phase conjugate mirror" mechanism I found in 1986, furnished to Floyd Sweet in early 1987, an released in 1991 allows precisely that tapping and gating capability.

Here's the magic secret of all electrical over-unity machines:

1) TAP THE VIRTUAL PHOTON SPRAY.

2) TAP THE ENERGY IN THE MASSLESS VACUUM POTENTIAL.

3) DO NOT RELEASE THE SPRAY PUMPS.

4) DO NOT ALLOW CURRENT FLOW IN THAT PART OF THE CIRCUIT WHERE THE CHARGE PUMPS ARE COLLECTED TO CREATE THE POTENTIAL.

5) OR AT LEAST ALLOW ONLY THE ABSOLUTE MINIMUM OF FLOW/BLEED-OFF THERE, OF THE PUMPS.

6) ORGANIZE, GATE, AND APPLY THE POTENTIAL SPRAY TO THE EXTERNAL CIRCUIT, WHERE IT WILL ATTACH TO AVAILABLE ELECTRONS, FORMING FORCE FIELDS, VOLTAGE, AND CURRENTS TO PUMP ELECTRONS AROUND THE CIRCUIT.

7) USE THOSE EXTERNALLY POWERED FIELDS AND CURRENTS TO POWER THE LOAD.

You can freely tap the potential's VPF "spray" forever, once one is created in the vacuum. As fast as you scavenge out the power in the spray, it is just renewed by the continued pumping of the charged particle "spray pumps." Nature and nature's excited vacuum potential "flux-spray" provide and replenish that pumping and that power, for free, forever.

So the altered vacuum (potential) is a universal "virtual-photon- flux fuel" if you construct your power units correctly. But you must engineer things one step deeper than the present seriously flawed electromagnetics prescribes.

Similar constructions give the secret of gravity and antigravity, and how to engineer them as well. However, that is beyond the scope of this paper.

All Systems Are Open To Vacuum Flux Exchange

As we stated, our attention is no longer directed to scalar EM weapons, but to the Phase II operation. That is progressing; there are at present several legitimate devices or processes that produce overunity. We reiterate that this is nothing mystical; none of these systems or processes is a closed system, so closed-system energy conservation need not apply locally.

Indeed, there is really no such thing in the universe as a truly closed system, anywhere. Every system is open to the vacuum's virtual particle flux, and is in fact already in a fantastic virtual particle exchange with the vacuum. Normally, however, the influx and the outflux are equal in absolute magnitude; hence the system is in internal equilibrium vis-a-vis the vacuum.

However, if one breaks the equilibrium in this internal flux exchange, and organizes and gates a portion of that influx on out of the atom and into the external circuits, one can power an external electromagnetic load directly from the extracted vacuum energy. It is no more mysterious than placing a paddlewheel in a flowing stream, to extract some useful energy as shaft horsepower. We just have a more esoteric stream and a more esoteric paddlewheel.

In Conclusion

We also point out that there are no irrevocable "laws" of nature. Every so-called "law of physics" is just a great and useful generalization, based on certain fixed assumptions, that holds in a broad area. If the assumptions are violated, however, the law need no longer hold, and it can be violated.

Scientific proof is proof by the experimental method, not by the authoritarian pronouncements of orthodox scientists. Unfortunately, orthodoxy as yet knows nothing of the process we are advancing, or of scalar electromagnetics. In the unorthodox experimental arena, however, scalar EM is still a newborn infant in the womb, but it is thriving and advancing. It is up to us to serve as midwives and get the infant born.

NOTES AND REFERENCES ---

1. T.E. Bearden and Walter Rosenthal, "On a testable unification of electromagnetics, general relativity, and quantum mechanics," Proceedings of the 26th Intersociety Energy Conversion Engineering Conference, August 4-9, 1991, Boston, Massachusetts.

2. Floyd Sweet and T.E. Bearden, "Utilizing scalar electromagnetics to tap vacuum energy," Proceedings of the 26th Intersociety Energy Conversion Engineering Conference (IECEC '91), August 4- 9, 1991, Boston, Massachusetts.

3. E.T. Whittaker, "On the partial differential equations of mathematical physics," Mathematische Annalen, Vol. 57, 1903, p. 333-355. See also V.K. Ignatovich, "The remarkable capabilities of recursive relations," American Journal of Physics, 57(10), Oct. 1989, p. 873-878. See also Richard W. Ziolkowski, "Localized transmission of wave energy," Proc. SPIE Vol. 1061, Microwave and Particle Beam sources and Directed Energy Concepts, Jan. 1989, p. 396-397.

4. This self-oscillation in barium compounds is well-known in nonlinear optics, although it is usually experimentally accomplished in the optical frequency regime. Sweet brilliantly discovered how to initiate this self-oscillation or self-pumping at ELF frequencies, such as 60 Hz.

5. For a statement of the distortion correction theorem, see Amnon Yariv, Optical Electronics, Third Edition, Holt, Rinehart and Winston, New York, 1985, p. 500-501. See also David M. Pepper, "Nonlinear optical phase conjugation," Optical Engineering, 21(2), March/April 1982, p. 156-183 for a good overview of optical phase conjugation.

6. Shortly below, energy will be defined as a certain kind of order. So the present "definition" of energy actually is stating that "order is the disordering of order." In that form, the logical contradiction in the "definition" is immediately apparent.

7. E.T. Whittaker, 1903, ibid.

8. This is true because the wave and antiwave are interferring. Such interference produces galloping waves, whose instantaneous velocity varies from the speed of light.

The galloping wave slows to, say, 0.01 c, then rushes forward again at 100 c, then slows, then speeds up, and so on. Its average velocity is c. But its instantaneous velocity is usually anything but c. See William G. Harter, John Evans, Roberto Vega, and Sanford Wilson. "Galloping waves and their relativistic properties." American Journal of Physics, 53(7), July 1985, p. 671-679.

9. Occasionally yet another physicist discovers that photon interaction is actually binary, and that we ignore or discard half of almost all of our measurements. For example, see Richard Kidd et al, "Evolution of the Modern Photon," American Journal of Physics, 57(1), Jan. 1989, p. 27-35. See also R. Chen, "Cancellation of Internal Forces," American Journal of Physics, 49(4), Apr. 1981, p. 372.

10. Essentially this has been experimentally proven. E.g., when one has a phase conjugate material, it may emit either photons (a normal wave) or antiphotons (a time-reversed or phase-conjugate wave).

Now, if I am right as to the genesis of Newtonian 3rd law reaction force, then when the material emits a time-reversed wave, or an antiphoton, the material should not recoil. Such experiments have in fact been done in nonlinear optics experiments, and "inexplicably" a phase conjugate mirror material does not recoil when it emits an antiphoton or a phase conjugate wave, seemingly violating Newton's third law! So it seems I am correct after all.

11. In the modern GR view, all trapped energy is gravitational. It is the trapped EM energy in mass, e.g., that is gravitational. Mass is in fact a highly intense mass potential.

Since any scalar potential is also a form of trapped EM energy, that energy --- and hence the potential also --- is gravitational in nature.

12. E.T. Whittaker, "On an expression of the electromagnetic field due to electrons by means of two scalar potential functions," Proceedings of the London Mathematical Society, Series 2, Vol. 1, 1904, p. 367-372. Here Whittaker demonstrates that the present forcefield electromagnetics can be replaced by scalar potential interferometry. And I'm called a lunatic for speaking of scalar interferometry!

Rigorously the scalar potential is composed of a dynamic, opposing vector forcefield wave internal structure. Internally it's vectorial; externally it's scalar. Whittaker 1903 tells how to make standing scalar potentials; these can be made as beams.

And one can then interfere the two scalar EM beams to produce EM force fields directly in distant charged particle systems, by Whittaker 1904.

13. E.T. Whittaker, 1904, ibid.

14. Mathematically these hidden waves may be modeled as hyperspatial waves.