ФИЗИЧЕСКИЕ ЭКСПЕРИМЕНТЫ

Простейшие эксперименты, доказывающие существование газоподобного эфира

1) Эксперимент Земцова-Телегина ("Магнитный ветер")
Берём магнитное кольцо, у которого магнитное поле (МП) внутри эквивалентно МП соленоида (такой магнит был изготовлен по спецзаказу на заводе в г. Рыбинск). Чем сильнее магнитное поле, тем больше эффект.
Внутри кольца, в центре помещаем иголку из диамагнитного материала. На иголку насаживаем кончик стеклянной ампулы (чтобы трение было минимально).
На кончик ампулы сажаем бумажную вертушку.
Вертушка будет вращаться под действием "магнитного ветра". Таким образом доказывается, что МП есть поступательное движение сверхлёгкого газа (эфира).
Расчёт скорости произведён в работе: Диоген Московский. Энергия магнитного поля и ветер богов.// Пифос N5 (апрель-май-август 2004 г.), Москва.
Там же показано, что суточные флуктуации геомагнитного поля (ГМП) в данной точке земной поверхности полностью соответствуют скорости движения Земли относительно околосолнечного эфира.

2) Опыт Ацюковского Он иногда демонстрирует его на лекциях.
Берём крутильные весы с алюминиевой лопаткой и противовесом. В центре помещаем зеркальце. На зеркальце направляем лазерный луч, который отражается на экран.
Вблизи лопатки помещаем стаканчик со щёлочью. На щёлочь капаем кислоту. Идёт химическая реакция нейтрализации с образованием ковалентных связей. При этом лопатка сначала отклоняется в сторону стакана, затем удаляется в противоположную сторону, затем медленно, в течение нескольких часов возвращается в первоначальное положение (световое пятно от лазерной указки является индикатором).
То же самое происходит, если мы данную химическую реакцию проводим вдали от весов, на деревянном кубике, а затем этот кубик подносим к лопатке.
Этот эксперимент показывает, что при образовании ковалентных связей образуется "лептонная пена" (короткоживущие эфирновихревые образования), приводящая к изменениям давления в эфире (об этом свидетельствует движение лопатки).

3) Эксперимент Лобарёва (так, кажется, его фамилия, если не ошибаюсь).
Тот же стаканчик помещается на запечатанной фотобумаге, и производится та же реакция кислоты со щёлочью. В месте нахождения стаканчика фотобумага теряет чувствительность (при засветке остаётся белое пятно) - такое действие оказывает "лептонная пена" на светочувствительный состав.
Этот эффект открыт студентом МГУ Лобарёвым (если не ошибаюсь).

4) Известный опыт Заева по увеличению электроёмкости конденсатора в МП - об этом я сообщал неоднократно на разных сайтах. Сюда же можно отнести открытый Заевым Н.Е. эффект появления МП у заряженного конденсатора.

5) Эксперименты по увеличению веса диамагнетика в МП (В = 1/3 Тл). Взвешивание производилось на весах, дающих точность +- 10 в минус 5-й степени г, на геологическом факультете МГУ (Аспирант и соискатель. N3, с. 293, 2002. АиС) (см. в кн.: Ю.В.Волков, А.Ф.Черняев. Гравитация и антигравитация // сборник 2 // М., 2003, стр. 4).

6) Эффект отрицательного давления света на омагниченную воду (АиС N5, с. 163, 2002).
Ампулы с водой находились в магнитном поле с 21.06.02 по 03.07.02. После снятия из зазора магнита одна из ампул клалась на плотик из пенопласта на поверхности воды. Луч лазерной указки направлялся на ампулу с водой вдоль её оси. Неожиданно (!) плотик пришёл в движение навстречу лучу и двинулся от центра к краю. Изменение направления действия луча с другого конца привело к изменению направления движения на 180 градусов. Свет обнаруживает хорошо заметный эффект отрицательного давления на "омагниченную воду", заставляя двигаться плавающий предмет с ампулой по поверхности воды в направлении обратном направлению луча. (Опыты с неомагниченной водой такого эффекта не дают.) Таким образом, обнаружено неизвестное ранее явление "отрицательного давления" красного света при его действии на омагниченную воду, т.е. прямо противоположное известному "эффекту П.Н.Лебедева - давлению света". (Там же, стр.6)

Сила биологической энергии

Склейте из бумаги маленький катамаран, подобный изображенному на рисунке. Длина поплавков – 50 миллиметров. Укрепите на кораблике «приемник биоэнергии» – кружок из тонкой бумаги диаметром около 30 миллиметров и с черной точкой в центре. Чтобы поплавки катамарана не размокли в воде, слегка смажьте их вазелином.
Спустите кораблик на воду в большой тарелке, тазу или фотографической кювете. Опыт необходимо проводить в закрытом помещении, без сквозняков, без всяких источников тепла. Задержав дыхание и без резких движений нагнувшись над водой, пристально смотрите на черную точку. Через некоторое время кораблик под действием излучаемой вами биогэнергии начнет медленно плыть. Потрясенным свидетелям опыта объясните, что черная точка помогает концентрировать энергию взгляда.

Биологическая энергия излучается не только глазами, она заключена и в руках человека. Сделайте из алюминиевой фольги или тонкой, но плотной бумаги гофрированный абажур. Он может быть и не сплошным, как на нашем рисунке, а с вырезанными и отогнутыми наружу клапанами. Годится и легкая крыльчатка. Воткнув в пробку или деревянную дощечку длинную иглу острием вверх, поставьте на острие абажур (в центре донышка сделайте углубление кончиком стержня шариковой ручки). Теперь экранируйте этот приемник биоэнергии вогнутым экраном из картона. Поднесите руку к абажуру как показано на рисунке, и секунд через десять крыльчатка начнет вращаться.
Попробуйте отследить особую «психическую энергию» и конвекционные токи воздуха, идущие от теплой кожи.

.