Антигравитация во Вселенной
и ряд ее приложений

Рыков А.В.

Физический вакуум является средой, определяющей гравитацию и антигравитацию во Вселенной. Инерция есть свойство массы, обладающей гравитационным электрическим зарядом, на который действует электрическое поле с силой, пропорциональной ускорению заряда. Эти основные положения дают возможность для оценки действующих на космические объекты антигравитационных ускорений. Проведен краткий анализ антигравитации в солнечной системе, для Вселенной в целом. Поставлены проблемы для определения ускорения, при котором можно говорить о взрывном характере движения, и определения реального размера “черной дыры” при заданной величине гравитационного заряда.

На основе ОТО, РТГ и квантовых теорий в физике разработаны сценарии развития Вселенной с момента Большого Взрыва. Наиболее соответствующей современному состоянию теоретической физики принято считать инфляционную теорию возникновения Вселенной. В ее основу положено представление о “ложном” физическом вакууме (ФВ), лишенном материи. Особое квантовое состояние ФВ, лишенное материи, привело к взрыву и рождению в последствии материи. Наиболее удивительна та точность, с которой произошел акт рождения Вселенной: “...Если бы в момент времени, соответствующий 1с ..... скорость расширения отличалась бы от своего реального значения более чем на 10-18, этого оказалось бы достаточно для полного разрушения тонкого баланса” [1]. Однако, главная особенность взрывного рождения Вселенной заключается в причудливом сочетании отталкивания и гравитации. “Нетрудно показать, что эффекты космического отталкивания можно отнести на счет обычной гравитации, если в качестве источника гравитационного поля выбрать среду с необычными свойствами ... космическое отталкивание сходно с поведением среды с отрицательным давлением” [1]. Это положение является чрезвычайно важным не только в вопросах космологии, астрофизики, но и вообще в физике. В работе [2,3] космическое отталкивание или антигравитация получила естественное толкование, основанное на так называемом Объединенным Законом Ньютона - Кулона (Природы - ОЗП). Он означает естественную связь между гравитацией и инерцией Ньютона, взаимодействиями электрических зарядов и магнитных масс Кулона. Кратко эта связь выражается формулами:

, [image],

(1)
где:

- гравитационный электрический заряд массы,
- масса тела,
- магнитная масса.

Значение коэффициента связи между массой и зарядом определяется из соотношения гравитационной и электрической постоянных ФВ [2, 3]. Важнейшим свойством ФВ является его слабая электрическая заряженность, благодаря которой существует гравитация в присутствии материи и антигравитация (отрицательное давление, кулоновское отталкивание) в отсутствии материи или в случае ее разделения на космические расстояния.

На основе данных представлений произведен подсчет общего заряда Вселенной:

кулон

(2)

Знак заряда определен на основе знака магнитного поля Земли, который определяется отрицательным электрическим зарядом массы Земли, совершающим суточное вращательное движение. Кстати, подсчет напряженности магнитного поля вдоль оси вращения дал величину 37 а/м при реальной напряженности на магнитных полюсах в среднем 50а/м. Общий заряд Вселенной соответствует плотности 1,608г/см3, что совпадает по порядку величены с выводами теории РТГ. Приведенные данные ОЗП подтверждают непротиворечивость ее основных положений современному состоянию общепризнанной физики. Ниже пригодиться понятие инерции в ОЗП. Оно выражается формулой:

сила инерции есть [image], где [image] - ускорение тела.

(3)

Любой электрический заряд, двигающийся с ускорением, испытывает силу сопротивления, эквивалентную обычной силе инерции.

Для выявления эффекта антигравитации, носителем которой является электрически заряженный ФВ, подсчитаем современную плотность заряда космоса:

(4)
Из формулы взаимодействия зарядов Кулона имеем потенциал и электрическое напряжение:

,

(5)
где:
- электрическая постоянная, обратная величине диэлектрической проницаемости ФВ,
- расстояние точки измерения потенциала и электрического поля от заряда.

По формуле (3) определяем ускорение самоотталкивания (ускорение антигравитации):

(6)
Соответственно заряд некоторого объема шаровой формы с радиусом [image]:

(7)
где:
- плотность электрического заряда объекта (например, Вселенной)

Произведя все подстановки, получим ускорение отталкивания:

или в другой форме

(8)
где: - параметр ФВ,
м - радиус Вселенной, принятый в настоящее время (видны квазары).

В формулы (8) для определения ускорения сил антигравитации входит постоянная тяготения Ньютона. Поэтому нет ничего загадочного или удивительного в том, что акт Большого Взрыва был выполнен с огромной точностью баланса гравитации и антигравитации.

Подстановка всех известных величин дает:

(9)
В наших руках инструмент для оценки самоотталкивания любого космического объекта. Получены соответствующие данные для солнечной системы. Для удобства обзора они приведены в таблице:

№ | Планета | Ускорение [image] на планете ms-2 | Ускорение отталкивания на планете Gms-2 | Ускорение Солнца в точке планеты ms-2 | Отношение | Отношение
1 | 2 | 3 | 4 | 5 | 6 | 7
1 | Меркурий | 3.33 | -0.0022 | 0.0395 | 17.6818 | 6.6066e-4
2 | Венера | 8.52 | -0.0056 | 0.0113 | 2.0179 | 6.5728e-4
3 | Земля | 9.80616 | -0.0057 | 0.0059сред а=0.0057 - п=0.0061 | 1.0351 1 -1.0702 | 5.8127e-4
4 | Марс | 3.77 | -0.0030 | 0.0026 | 0.8667 | 7.9576e-4
5 | Юпитер | 25.10 | -0.0641 | 0.00021885 | 0.0034 | 0.0026
6 | Сатурн | 5.688 | -0.0535 | 0.000065077 | 0.0012 | 0.0094
7 | Уран | 8.83 | -0.0231 | 0.000016085 | 6.9632e-4 | 0.0026
8 | Нептун | 11.0 | -0.0224 | 0.0000065515 | 2.9248e-004 | 0.0020

Получили любопытные параметры Солнечной системы. Земля занимает “особенное” положение среди планет земной группы. Сила вакуумного отталкивания “компенсируется” силой солнечного притяжения. Причем полная компенсация наступает в афелии (а=0.0057 ). Отношение ускорений солнечного происхождения на Земле и вакуумного отталкивания с точность 3% равно единице для среднего удаления Земли от Солнца (колонка 6). Близка к данному показателю планета Марс. Марс оказывается наиболее близким по многим показателям к Земле (отличие от единицы для Марса составляет 13%). В “худшем” положении оказывается Венера (отношение 2) и , особенно, Меркурий - 17,7. Видимо, каким-то образом этот показатель связан с физическими условиями существования планет. Группа планет Юпитера резко отличается по указанному отношению от земной группы планет (показатель колонки 6 от 0,0012 до 0,00029248). В 7 колонке приведены отношения ускорений отталкивания к ускорениям силы тяжести. Характерно то, что для земной группы планет оно одного порядка, является достаточно малым числом и составляет примерно 0,00066. Для группы планет-гигантов этот показатель в 100 раз больше, что, видимо, определяет существенную разницу в планетах обеих групп . Таким образом, размеры и состав планет оказываются определяющими в соотношениях ускорений сил тяготения и антигравитации для планет солнечной системы.

Поставим задачу оценки начального ускорения отталкивания при инфляционном расширении Вселенной. Инфляционная теория основана на начальном условии существования физического вакуума без “материи”. В подобном состоянии вакуум испытывает максимальное кулоновское отталкивание и его расширение характеризуется большими величинами отрицательных ускорений. Согласно закону сохранения заряда при современном радиусе [image] Вселенной ускорение рассчитывается по формуле:

мс-2

(10)

Ускорение ничтожно мало. Фактически современное состояние нашей Вселенной скорее стационарное, чем ускоренно расширяющееся. В момент зарождения Вселенная имела малые размеры, огромный электрический заряд был сосредоточен в малом объеме. Произведем оценку ускорения в начальный момент рождения.

(11)

Задавая радиус Вселенной [image], получим начальное ускорение при Большом Взрыве. Например, для радиуса 1 м ускорение при Большом Взрыве будет 4,4938*1042 мс-2. Считаем, что время ускоренного движения Т от нулевой скорости определиться возможно согласно постулату Эйнштейна с максимальной скоростью 3*108 мс-1 движения материи. Отсюда:

.

Эта оценка дает представление о величине ускорения в промежуток времени Т, приведенного выше для начальной Вселенной с радиусом 1 м. Так как начальный размер выбирается произвольно, то полезно построить график зависимости времени Т от размера зародыша Вселенной. Формула расчета:

с.

(12)

График для радиусов в диапазоне 1 - 1000 м приведен на рис.1.

Что ускорение характеризуется взрывным характером расширения Вселенной - это вне всякого сомнения. Однако, общая картина начальной Вселенной в теоретической физике, основанная на квантовых представлениях и теории строения вещества, имеет ввиду существование сингулярности, т.е. математической точки, из “недр” которой произошел выброс материи. Первое значащее время рождения - это время Планка 10-43 с. В нашем случае для времени Планка “математическая” точка обретает размер, определяемый радиусом R=3,87*10-5 м. В любом случае квантовые представления в ОЗП, по всей видимости, не выполняли бы той основополагающей роли, которая необходима в общепризнанной космологии. В ОЗП взрывной характер рождения Вселенной будет и для времени Т порядка 1с. Соответствующее ускорение равно 2,9979*1018 м/с-2, а радиус порядка 1,2239*1017 м (примерно в 70 раз меньше нашей галактики). Этих начальных условий достаточно для взрывного характера Вселенной. Для этого необходима удовлетворительная по размеру “черная супердыра” и не требуется понятие сингулярности. Действительные начальные условия должны быть исследованы дополнительно. Проблема состоит в выяснении возможности существования “черной дыры” с максимально допустимой плотностью. Связь максимальной плотности с радиусом “черной дыры” установлена [2, 3]:

(13)

С другой стороны имеем значение общего заряда. Отсюда плотность Вселенной как “черной дыры” и ее размер были бы:

(14)

Размер радиуса черной дыры оказывается равной 1026 м. Черная дыра характерна тем, что вторая космическая скорость превышает или равна согласно постулату Эйнштейна скорости света. Возьмем пробное тело и отнесем его с поверхности объекта на бесконечное расстояние. Из равенства кинетической и потенциальной энергий в этом процессе получим формулу для оценки радиуса подобного объекта:

(15)

Результат парадоксальный. Он совпадает с радиусом К. Шварцшильда. Наша Вселенная, вне всякого сомнения, является “черной супердырой” для возможных внешних миров: ее радиус попадает в диапазон размеров, допустимых для подобных объектов космоса - от 10-36 до 1026 м! Возникает естественный вопрос: при каком ускорении расширения Вселенной можно считать ее находящейся в состоянии взрыва? Только ответив на этот вопрос, можно реально оценить момент ее рождения и начальный размер. При достижении размера 1026 м, если Вселенная не начнет сжиматься раньше, она станет доступной для контактов и наблюдений со стороны других таких же открытых Вселенных, так как электромагнитный сигнал сможет ее покинуть. Радиус 10-36 м также выглядит реалистичным только для математического описания. Подобной ситуации можно было бы избежать, если бы постулат Эйнштейна для границы ФВ и действительно пустого пространства, в котором нельзя передавать никаких физических взаимодействий, неверен. Неограниченное по скорости расширение ФВ в пустоту способно резко ограничить указанный диапазон размеров радиуса Вселенной в любой момент ее жизни, придав космологии более реалистические очертания.

Итоги.

  1. Находит подтверждение непротиворечивость ОЗП в основных космологических положениях общепризнанной астрофизики.
  2. Проведена оценка эффектов антигравитации физического вакуума на примерах солнечной системы и Вселенной. Земля занимает особое положение среди планет по точной компенсации локального отталкивания и солнечного притяжения.
  3. Получен естественный вывод об общем источнике (ФВ) гравитации и антигравитации, определяющий точность параметров Большого Взрыва.
  4. Вселенная является “черной дырой”

Литература

1. Дэвис П. Суперсила//Издательство “Мир”, М., 1989 г., 277 с.

2. Рыков А.В. Модель объединения взаимодействий в Природе//Изд-во ОИФЗ РАН, издание 2-е переработанное и дополненное, 1999 г. 66 с.

3. Рыков А.В. The United Law of Nature. WWW - страница, 1998-99 г.
http://www.geocities.com/CapeCanaveral/Campus/2025/index.html