Вычитание сил инерции и тяготения

А.В. Рыков

Гравитационные, инерционные, электрические и магнитные взаимодействия с космической средой приводят к ее деформациям. Ускорение силы тяжести задает деформацию [Рыков, 2001]:

(1)

где

;

В формулу (1) в целях экономии места уже подставлено значение ускорения силы тяжести для Земли - 9.82. Полученная величина деформации дает представление о реальных ее величинах. Ускорение любой массы приводит к деформации среды:

(2)

Таким образом, сила инерции определяется как упругое сопротивление среды любому ускорению массы тела. Среда обитания вещества задает такие фундаментальные свойства вещества как гравитация и инерция. Она позволяет, изменяя величину деформации, влиять на действующую силу тяготения; уменьшая величину инерционной деформации, можно "ликвидировать" инерцию или придать ей "отрицательные" свойства.

Технология воздействия на среду открывает путь к безинерционным способам движения в среде и конвертированию упругой энергии среды в энергию вещества. Средства воздействия на структуру среды хорошо известны. Например, Луна создает в области либрации деформацию среды, равную по величине и противоположную по направлению деформации от Земли. В этой области присутствует деформационный фон только от других планет и Солнца, притяжение тел Луной и Землей отсутствует. Электрическая напряженность, созданная в среде, также воздействует на ее деформацию. Электростатическая напряженность способна компенсировать силу тяжести; например, электрическая напряженность в среде, равная 1,1402· 1010 В/м, способна компенсировать силу тяготения Земли. Практически такой способ воздействия на среду нереален. Желаемый результат получен в опыте [2,3,4, Рощин, Годин, 2000] с применением переменного магнитного напряжения в среде при вращательном движении. Согласно формуле Максвелла [image] производная по времени для магнитной индукции дает электрическую напряженность в среде, способную компенсировать деформацию среды и управлять тяжестью опытной массы. Для простоты оценочных расчетов можно взять формулу [image] где V - линейная скорость вращения ротора в конверторе. Эта электрическая напряженность вызывает деформацию [image] м. Достаточно, чтобы данная деформация вычиталась из гравитационной деформации среды, и сила притяжения к Земле уменьшится: Этот эффект наблюдался при работе конвертора. Так как в роторе вращались дискретно расположенные магниты, то наблюдается средний эффект уменьшения силы тяжести величиной около 35%. На самом деле в некоторые моменты времени воздействие переменной магнитной индукции в конкретной области среды варьируется при вращении ротора от предельной, приводящей к появлению реальных электронов и позитронов, до нуля и нормальной силы тяготения Земли. В среднем получается 35% изменения силы тяготения, а аннигиляция электронов и позитронов, возникающих при разрыве диполей, порождает наблюдаемый эллипсоид излучения вокруг ротора.

Одновременно с указанными эффектами свечения и изменения силы тяжести происходит уменьшение инерции ротора. В замкнутой системе магнитной напряженности найдется компонента, действие которой компенсирует деформацию среды ускорительного происхождения. Уменьшение инерции вызовет эффект ускоренного вращения ротора подобно приему, используемому фигуристами на льду, в “независимости” от прилагаемого внешнего вращательного момента. Это явление наблюдалось при оборотах ротора более 550 об/мин. Экспериментаторы допускали вращение ротора и отдачу вырабатываемой электроэнергии в цепь внешнего потребителя на время до 15 минут и мощностью до 6 КВт. Время ограничивалось умышленно по причинам техники безопасности, условия которой еще неизвестны. Запуски проводились до 80 раз и каждый раз все эффекты работы конвертора повторялись. С точки зрения “пустотной” физики существование подобных “вечных” двигателей просто нонсенс в силу закона сохранения энергии. Наличие среды обитания вещества гарантирует выполнение этого закона: упругая энергия структуры среды конвертируется в энергию вещества со строгим выполнением закона сохранения энергии.

Введение в рассмотрение среды, объективно существующей в Природе, не только способно решить проблемы познания Природы, но и предоставляет возможности для безынерционного движения, организации антигравитации и источника неограниченной энергии.

ЛИТЕРАТУРА

  1. Рыков А.В. Начала натурной физики // ОИФЗ РАН., М., 2001, 59 с.
  2. Рощин В.В., Годин С.М. Экспериментальное исследование физических эффектов в динамической магнитной системе // Письма в ЖТФ"(2000, том 26, вып.24).
  3. Рощин В.В., Годин С.М. Экспериментальное исследование физических эффектов в динамической магнитной системе // Фундаментальные проблемы естествознания и техники, т.1. СПб., 2000, С.202-205.
  4. Золотарев В.Ф., Рощин В.В., Годин С.М. О структуре пространства-времени и некоторых взаимодействиях // М.: Изд-во "Прест", 2000, 309 с.