Теория физического вакуума
и некоторые практические результаты

Анатолий Рыков [1]

Вакуум, в котором существует материя, есть объективная реальность Природы. Он имеет структуру, образованную из электрических безмассовых диполей. Эта структура ответственна за гравитацию, инерцию и распространение света (электромагнитной волны - ЭМВ). Структура может быть подвергнута воздействию электричества, магнетизма, радиации, что дает возможность управлять гравитацией и инерцией.

Пустота есть пустота и ничего более. Пустота не может иметь каких либо физических параметров. Например, вакуума имеет физические параметры, определенные как диэлектрическая и магнитная проницаемости. Вот почему вакуум не может быть пустым пространством Вселенной. Рассмотрим структуру вакуума в деталях. Для начала устраним неловкость физики в формуле Кулона для электрических сил. Она заключается в том, что коэффициенты пропорциональности (электрическая и магнитная проницаемости вакуума) помещены в знаменатель. В случае пустого пространства любой ее параметр должен равняться нулю. Равенство нулю знаменателя ведет к бесконечности. Введем обратные величины для проницаемостей:

. Магнитная постоянная вакуума равна обратной величине магнитной проницаемости. есть электрическая постоянная вакуума, равная ее диэлектрической константе. Формулы Ньютона и Кулона принимают одинаковый вид. Скорость света в вакууме получает простое выражение [image].

В экспериментальной физике уже имеются необходимые данные для выявления структуры вакуума. Здесь имеются в виду энергетические данные для фотоэффектов в вакууме, на нуклонах и ядрах [Карякин Н.И. и др., 1964]. Напомним ряд энергий гамма-квантов излучения для фотоэффекта: 1, 137, 1836, 3672 MeV (2mec2 , 137·2mec2, 1836·2mec2, 1836· 4mec2). Эта серия энергий дает ценную информацию для исследования структуры вакуума и вещества [Рыков А.В., 2001].

Гамма-квант с частотой [image] деформирует структуру космического вакуума. Будучи в пределах расстояний между ее элементами [image] , излучение образует деформацию [image]. Энергия деформации будет [image], где [image] - элементарный заряд, [image] - электрическая напряженность в структуре. Уравнение энергий будет :

(1)

где h - постоянная Планка. Деформация есть функция времени:

(2)

Определим напряженность электрического поля, где N - коэффициент пропорциональности:

(3)

Полученные выражения, амплитуду из (2) и напряжение из (3), подставим в (1):

(4)

Естественно принять, что [image] - есть скорость света. Найдем неизвестное число:

(5).

Мы получили хорошо известную константу [image] и формулу для постоянной Планка:

(6)

На этом этапе разрешим ситуацию с выбором численной величины h или [image] в качестве первообразующей. Далее все величины будут рассчитываться на основе табличного значения h. Однако [image] есть более фундаментальная величина, чем h, так как последняя есть производная из величин параметров вакуума [image]. Такой выбор здесь сделан только на том основании, что в процессе определения структуры вакуума пришлось воспользоваться в первую очередь постоянной Планка.

Гамма-квант с энергией [image], взаимодействующий с вакуумом, превращает виртуальную пару электрон-позитрон в реальные электрон и позитрон. Уравнение энергий этого превращения будет:

(7),

где [image] - расстояние между зарядами (+) и (-) в структуре вакуума, [image] Гц - «красная граница» частоты гамма-кванта. Ее точное значение будет получена ниже из очевидного соотношения. Найдем [image] :

(8)

Итак, мы получили из (2) [image] в предположении, что [image]. Другими словами, это есть величина предельной деформации структуры, при которой происходит ее разрыв:

(9)

Точная величина частоты «красной границы» определиться из этого факта : .

Деформация структуры менее этой величины (9) имеет электроупругий характер. Найдем коэффициент упругости b из следующего равенства, основанного на законе Кулона :

(10).

Ниже приведены еще полезные параметры вакуума:

(11)

и

(12).

Название этих параметров еще не определены. Например, первая может быть названа «удельной поверхностной электрической напряженностью», а вторая связана с поверхностной поляризацией, приходящейся на квадрат деформации.

Некоторые следствия из структуры вакуума

1. Диэлектрическая структура вакуума состоит из связанных зарядов. Двигающийся заряд создает ток смещения Максвелла j. Этот ток в свою очередь образует магнитную напряженность [image] , где [image]. Магнитная напряженность H есть необходимая магнитная компонента для E при образовании и распространения электромагнитной волны (света). Таким образом, без структуры вакуума ЭМВ вообще невозможна.

2. Природа квантовой механики (КМ) также определяется структурой вакуума. Комптоновская длина волны электрона определяется структурными элементами [image] (13). Это выражение полностью следует из структуры вакуума. Другими словами, структура вакуума определяет «разрешенные» орбиты электронов в атомах в сочетании с принципом Паули.

3. Волна Де Бройля для частиц следует из известной формулы [image]. Постоянная Планка полностью определена параметрами вакуума - формула (6). Среда вакуума порождает круговую синусообразную траекторию движения частиц. Эта траектория есть причина всех дифракционных явлений при движениях частиц с импульсом [image].

4. Масса электрона (позитрона) рождается возбужденным вакуумом [image].

5. Гравитационная постоянная определяется параметрами вакуума [image] где [image], [image] - масса Планка. Зависимость гравитационной постоянной от электрических величин [image] и [image] является прямым признаком электрической природы гравитации. Вакуум имеет очень малое превосходство заряда одного знака над зарядов другого знака. Точнее разница есть в 21 знаке зарядового числа электрона. По закону индукции Фарадея заряженная среда вакуума притягивает все тела, находящиеся в вакууме, друг к другу. Соотношение притяжения тел и Кулоновское расталкивание среды вакуума Вселенной образует [image] - член в теории Эйнштейна.

6. Ускорение масс и ускорение силы тяжести создает деформацию вакуума, которое может быть рассчитано по формуле:

(13)

Например, величина деформации от силы тяжести на Земле составит [image] . Сила ускорения любой массы [image] и определяется упругим сопротивлением структуры вакуума.

7. Максимально возможное ускорение силы тяжести [image]. Оно определяет «горизонт событий» и испарение «черных дыр», открытое теоретически Хоукингом, когда связи в структуре вакуума рвутся и происходит рождение частиц (электроны и позитроны).

8. Законы Ньютона и Кулона могут быть объединены следующим образом. Приравняем силы гравитации и электричества [image] и [image] - электрический заряд, приходящийся на один килограмм массы. Эта же величина извлекается из соотношений параметров микро мира - [image].

9. Косвенный признак реальности представленных здесь исследований структуры вакуума следует из корреляции: (14). Мы уже встречали выше эту массу в пункте (5). Что она значит? Прежде всего массу наименьшей «черной дыры» с размерами: . Далее находим удивительное совпадение [image] - очень близко к величине элементарного заряда. Все величины ряда [image] связаны друг с другом простыми соотношениями. Снова мы получаем косвенный признак справедливости новой для физики парадигмы структуры вакуума.

10. Обратимся к наиболее фантастическому следствию представленной теории вакуума: силы гравитации и инерции создают деформацию структуры вакуума. Благодаря этому обстоятельству можно управлять этими силами. Например, прилагая к вакууму статическое электрическое напряжение, можно компенсировать силу тяжести. Для этого надо создать в вакууме электрическую [image]. Это невозможно сделать в присутствии обычного вещества, например, воздуха. Эксперимент, проведенный русскими учеными из института высоких температур Академии Наук, [Рощин В.В. , Годин С.М., 2000] показал, что переменная магнитная напряженность H может уменьшить деформацию вакуума от сил тяготения и инерции. Сильные магниты расположены по схеме John R.R. Searl на роторе диаметром 880 мм, который приводится в вращение до оборотов 550 в минуту. По мере роста скорости вращения ротор теряет вес и «самопроизвольно» ускоряет вращение. При указанной скорости потребление энергии электродвигателем, вращающим ротор, становится равным нулю. Самопроизвольное ускорение вращения объясняется уменьшением момента инерции ротора подобно тому, как этим пользуются фигуристы на коньках. В этот момент экспериментаторы вынуждены включить потребление энергии от ротора, которое составило 6 кВатт, для торможения ротора до стабильной скорости вращения. Наблюдалось странное свечение в форме эллипсоида вращения вокруг ротора. По теории оно объясняется «испарением» вакуума и последующей аннигиляцией рождающихся электронов и позитронов. Вес ротора в среднем уменьшался на 35 %. Согласно Максвеллу имеем [image]. Приближенно [image], где [image] - скорость вращения.
В итоге получим [image] м. Таким образом происходит компенсация деформации вакуума от сил тяжести и инерции [image] и соответственно уменьшение притяжения Земли.

Заключение

Обнаружена структура вакуума - необходимая среда существования Вселенной. Свет (ЭМВ), тяготение, инерция, сами атомы вещества и так далее, не могут существовать без среды - структурированного вакуума. Изложенная теория вакуума найдет много приложений в различных областях науки о Природе.

Литература

Карякин Н.И. и др. Краткий справочник по физике // М.: Изд-во «Высшая школа», 1964, 574с.

Рощин В.В., Годин С.М. Экспериментальное исследование нелинейных эффектов в динамической магнитной системе // СПб. : ПЖТФ, т. 26, № 24, 2000, с.73-78.

Рыков А.В. Начала натурной физики // М.: ОИФЗ РАН, 2001, 58 с.