Теория эфира

26.01.2009 02:33

ЭФИРНЫЙ АТОМ

Истинное знание есть знание причин.

Френсис Бэкон

Принимая за факт [1] наличие во Вселенной эфира - единой квазиизотропной, практически несжимаемой и идеально упругой среды, являющейся исходной материей - носителем всей энергии, всех процессов, происходящих во Вселенной, и беря за основу представлений о нем развиваемую автором рабочую модель [2-6], представляющую его в виде двухкомпонентной доменной среды - корпускулярного и фазового, рассмотрим вопросы образования атомов в эфире.

Динамическая плотность эфира в веществе

«Как известно», атом является практически пустым, то есть практически вся его масса и энергия сосредоточены в ядре. Размер ядра в 100000 раз меньше размера самого атома. Что же заполняет эту пустоту, да так, что последняя выдерживает всю механическую нагрузку и одновременно может быть идеальным проводником света?

Давайте рассмотрим зависимость коэффициента преломления в прозрачном веществе, показанную на рисунке 1.

Рис. 1. Зависимость показателя преломления от плотности вещества, построенная Ф. Ф. Горбацевичем по [8, 9]. Красная линия – доля преломления, объясняемая плотностью всех электронов вещества. 1 - лед, 2 - ацетон, 3 - спирт, 4 - вода, 5 - глицерин, 6 - сероуглерод, 7 - четыреххлористый углерод, 8 - сера, 9 - титанит, 10 - алмаз, 11 - гротит, 12 - топаз.

Ф.Ф. Горбацевичем [7] дана следующая эмпирическая зависимость массовой плотности вещества ?s и показателя преломления n в прозрачном веществе

n = 1 + 0.2 ?s (1)

Эта зависимость отражена пунктирной линией на рисунке 1. Однако, если принять, что согласно предлагаемой автором в [5] модели эфира, он обладает динамической плотностью, однозначно связанной с со скоростью света в среде и, следовательно с показателем преломления, то данные рисунка 1 в первом приближении можно объяснить следующей формулой (красная линия на рисунке 1)

(2)

где ?s – плотность прозрачного вещества;

?e – динамическая плотность эфира, найденная в [5];

me – масса электрона;

ma – атомная единица массы.

Из (2) со всей очевидностью следует, что практически весь объем вещества составляют электроны и возрастание динамической плотности эфира для световой волны соответствует возрастанию электростатической (электрострикционной, потенциальной энергии) плотности электронов, выражающейся в росте диэлектрической проницаемости эфира в веществе. Попытаемся разобраться, что это такое.

Доменная модель эфира

В работах [1-6] развивалась рабочая модель эфира, сводящаяся к следующему.

Эфир состоит из амеров - сферических упругих, практически несжимаемых первоэлементов размером в 1.616 ·10-35 [m], обладающих свойствами идеального волчка – гироскопа внутренней энергией 1.956 ·109 [J].

Основная часть амеров неподвижна и собрана в эфирные домены, обладающие при обычной температуре эфира 2.723 oK размерами, соизмеримыми с размером классического электрона. При этой температуре в каждом домене 2.708 ·1063 амеров. Размер доменов определяет поляризуемость эфира, т.е. и скорость световой волны в эфире. При увеличении размера домена скорость волны падает, так как возрастают погонные электрическая и в некоторых случаях магнитная проницаемости эфира. При увеличении температуры эфира домены уменьшаются в размере и скорость света возрастает. Эфирные домены обладают высокой силой поверхностного натяжения.

Между эфирными доменами с локальной скоростью света, определяемой температурой эфира, движутся свободные амеры, представляющие собой фазовый эфир. Множество амеров фазового эфира, двигаясь со среднестатистической скоростью, соответствующей локальной второй космической скорости, отражающей гравитационный потенциал, обеспечивает работу механизма стоков-истоков в трехмерном пространстве.

Действительный гравитационный потенциал создается вариациями давления эфира, абсолютное значение которого 2.126·1081 [kg/ms2], и представляет собой обычное гидростатическое давление.

Междоменные границы в эфире являются одноамерными, т.е. толщиной в один амер и менее, до плотностей вещества, сравнимых с ядерной. Фазовый эфир является мерой гравитационной массы вещества и накапливается в веществе, в нуклонах в пропорции 5.01·1070 [vac/kg], т.е. амеров фазового эфира на килогамм. В то время, как домены пустого эфира представляют собой своеобразную псевдожидкость, нуклон представляет собой домен эфира в состоянии вскипания, содержащий основную долю фазового эфира и, соответственно, гравитационной массы.

Согласно разрабатываемой модели эфира электроны представляют собой электризованные эфирные домены низкой температуры, находящиеся в псевдожидком состоянии и обладающие границами с высокой силой поверхностного натяжения, свойственной всем доменам эфира при его обычной низкой температуре 2.723 oK.

Нейтрино интерпретируются как эфирные фононы [6], порождаемые эфирными доменами и распространяющиеся как с поперечной скоростью эфира – скоростью света, так и с продольной – скоростью быстрой гравитации.

Модель электрона в доменном эфире

Как было показано в [3] электрон представляет собой заряженный эфирный домен, внутри которого циркулирует стоячая электромагнитная волна, отражающаяся от стенок домена. В момент образования электрона, как было показано там же [3], он имеет классический радиус - 2.82 ·10-15 [m], соизмеримый по размеру с доменом пустого эфира. Электрический потенциал поверхности электрона в этот момент – 511 kV. Однако такие параметры не являются устойчивыми, и по прошествии времени электростатическая сила растягивает домен электрона в своеобразную очень тонкую линзу, размеры которой определяются силами поверхностного натяжения домена. По эквипотенциальному и, следовательно, сверхпроводящему периметру этой линзы размещается электрический заряд электрона, растягивающий этот домен (рис. 2).

Рис. 2. Динамика изменения формы электрона после его возникновения.

Учитывая поверхностное натяжение ? эфирного домена и исходя из баланса этой силы с силой электростатического растяжения заряженного домена, создающей давление ?p согласно закону П.Лапласа [P. S. Laplace, 1806]

?p = ? (1/r1 + 1/r2) , (3)

радиус электрона в отсутствии внешних электрических полей и его движения относительно окружающего фазового эфира, можно определить по следующей формуле

где ? – диэлектрическая проницаемость эфира;

h – постоянная Планка;

c – скорость света;

me – масса электрона;

e – заряд электрона.

Величина (4) равна 1/2 постоянной Ридберга в пустом эфире. Внутри такого диска – домена циркулирует стоячая электромагнитная волна, имеющая, как было показано в [3] длину волны, равную двум радиусам диска, так что на центр этого диска - резонатора приходится пучность волны, а на его периферию – узлы. Так как динамическая плотность эфира внутри такого домена изменяется обратно пропорционально квадрату радиуса диска, то скорость распространения электромагнитной волны в теле электрона такова, что в этот радиус всегда укладывается ровно четверть волны. Таким образом условие резонанса соблюдается всегда. Так как плотность внутри такого домена всегда выше динамической плотности окружающего эфира, а угол падения волны практически равен нулю, то имеет место явление полного внутреннего отражения.

В зависимости от внешнего электростатического поля, будучи эквипотенциальным, обод диска - электрона всегда разворачивается по нормали к вектору поля. Разворот может быть как одной, так и другой стороной, то есть “спином” электрона +1/2 или –1/2. Кроме того, радиус электрона строго зависит от напряженности электростатического поля, так как в электроне создается стягивающая сила, соответствующая напряженности этого поля. Этот эффект возникает потому, что стоячая электромагнитная волна является центросимметричным электрическим диполем, который пытается развернуться по вектору электростатического поля. В отсутствии внешней опоры и в связи с переменным характером электромагнитного поля это приводит лишь к возникновению центростремительной силы, изменяющей радиус диска как [10]

R = ?/2?E [m], (5)

где ? – диэлектрическая проницаемость эфира [F/m];

? – линейная плотность заряда [C/m];

c – скорость света [m/s];

me – масса электрона [kg];

e – заряд электрона [C]

E – напряженность электростатического поля [V/m].

Формула (5) точно согласуется с экспериментальными данными по измерению сечения захвата электронов в воздухе [11].

Таким образом данная модель электрона согласуется с моделями электрона как витка тока, развиваемого в работах Кеннета Снельсона [12], Йоханна Керна [13] и Дмитрия Кожевникова [14] и развиваемых ими моделях атомов.

Световая волна в прозрачном веществе

Известно, что атомы в твердых и жидких веществах расположены вплотную друг к другу. Если бы электроны, плотностью которых определяется оптическая плотность вещества двигались по орбитам, как это предусмотрено моделью атома Бора, то даже при упругом взаимодействии с электронами уже при прохождении нескольких атомных слоев вещества свет приобретал бы дисперсную природу. Реально в прозрачных веществах мы видим совершенно иную картину. Свет не теряет своих фазовых характеристик пройдя более 1010 атомных слоев вещества. Следовательно, электроны не только не движутся по орбитам, но чрезвычайно неподвижны, как это может быть при температуре близкой к абсолютному нулю. Так оно и есть. Температура электронов в прозрачном веществе не превышает температуры эфира, 2.7oK. Таким образом обычное явление прозрачности веществ является опровержением существующей модели атома.

Модель эфирного атома

В этой связи попытаемся создать собственную модель атома, опираясь только на очевидные свойства предлагаемой модели электрона. Для начала определимся, что основными действующими силами в объеме атома, то есть за пределами ничтожного по размерам ядра, являются:

- взаимодействие центральной электростатической силы ядра, пропорциональной количеству протонов, с электростатической силой электронов;

- интерференционное взаимодействие электромагнитного поля ядра на токовые петли электронов;

- магнитные силы взаимодействия токовых петель электронов (их «спинов») между собой.

Для содержательного рассмотрения процесса электростатического взаимодействия ядра и электронов рассмотрим количественную характеристику электростатических сил. Ценральная сила ядра выражается в создаваемой им электрической напряженности

E = Ae/4??r2 [V/m], (6)

где A – количество протонов в ядре;

e - заряд электрона [C];

? – диэлектрическая проницаемость эфира [F/m];

r – расстояние от ядра [m].

Любой электрон в центральном поле (внутри атома, в отсутствии электрического поля других атомов), будучи эквипотенциальным, располагается максимально растягиваясь до полусферы или до встречи с другим электроном. Его возможность растягиваться до радиуса Ридберга рассматриваться не будет, так как эта величина в 1000 раз больше размера атома. Таким образом простейший атом водорода будет иметь вид, показанный на рисунке 3a, а атом гелия – 3b.

Рис.3. Модели атомов водорода и гелия.

Реально края электрона – полусферы в атоме водорода слегка приподняты, так как здесь проявляется краевой эффект. Атом гелия настолько плотно закрыт оболочкой из двух электронов, что является чрезвычайно инертным веществом. Кроме того в отличие от водорода у него нет свойств электрического диполя. Легко заметить. Что в атоме гелия электроны могут быть прижаты краями только в том случае, если направление тока в их ободах совпадает, то есть они имеют противоположные спины.

Электрическое взаимодействие краев электронов и магнитное взаимодействие их плоскостей является еще одним механизмом, действующим в атоме.

В работах К. Снельсона [12], Й. Керна [13], Д. Кожевникова [14] и других исследователей разобраны основные устойчивые конфигурации моделей электронов типа «токовая петля – магнит». Основными устойчивыми конфигурациями являются 2, 8, 12, 18, 32 электронов в оболочке, обеспечивающие симметрию и максимум смыкающих электрических и магнитных сил.

Резонансная электромагнитная интерференция электронов и ядра

Зная, что протон имеет движущийся по его объему заряд, легко сделать логический вывод, что этим создается электромагнитное поле в пространстве вокруг протона. Так как частота этого поля очень высока, его распространение за пределы атома (10-9 m) ничтожно и не уносит энергии. Однако вблизи протона (ядра атома) существует его существенная напряженность, слагающая интерференционную картину.

Узлы (минимумы) напряженности этой интерференции для атома водорода будут соответствовать шагу, эквивалентному боровскому радиусу

где ?e – характеристическая длина волны электрона;

re – классический радиус электрона;

? - диэлектрическая проницаемость эфира;

h – постоянная Планка;

me – масса электрона;

e – заряд электрона.

Токовые петли электронов вытесняются этим полем в эти ниши, соответствующие радиусам электронных оболочек атома. Таким образом возникают «квантовые» состояния электронов в атоме. На рисунке 4 показана упрощенная зависимость комплексного силового поля, действующего на электроны в атоме.

Рис.4. Упрощенная одномерная схема распределения силового поля атома

Таблица Менделеева

Используя формулу для центрального электростатического поля (6), влияние интерференции (7) и приближенный расчет электростатического и магнитного взаимодействия электронов автором был построен ряд электронных оболочек для химических элементов с 1 по 94.

Этот ряд несколько отличается от принятого. Однако, учитывая ложность орбитальной теории Бора и представления Шредингера об электроне, как волне вероятности, трудно сказать какой ряд ближе к истине.

Следует отметить, что из этого ряда можно получить радиусы атомов, которые определяются количеством оболочек и их энергетическим состоянием. Радиус валентного атома в веществе на одну оболочку меньше или больше, в зависимости от того, отдает он электроны или принимает.

Упрощенная формула для радиуса атома следующая

Ra = RBn3/Z

где Ra – радиус атома;

RB = ?/2 – полуволна элементарного резонанса из (7), боровский радиус;

n – количество электронных оболочек (зависит от текущей валентности);

Z – количество протонов в ядре (номер химического элемента).

Таким образом для плотности прозрачного вещества можно дать существенно более точную формулу, нежели (1) или (2)

где ?s – плотность прозрачного вещества;

ma = 1.66 ·10-27 [kg/nuc] – атомная единица массы.

Z – количество протонов в молекуле;

N = 3/4?R3 = 1.6 ·1030 [nuc/ m3] – количество нуклонов в 1 m3 из расчета радиуса Бора;

M - молекулярный вес вещества;

K – коэффициент сокращения или увеличения объема молекулы за счет соответствующей потери или приобретения валентной оболочки атомами.

Коэффициент K равен

По всем i-атомам молекулы. Значения n, найденые автором для элементов таблицы Менделеева, приведены в таблице.

Проверка теоретической модели на прозрачных веществах

По формуле (8) можно найти точное значение оптической плотности (показателя преломления) вещества. И наоборот, зная показатель преломления и химическую формулу, можно вычислить точное значение массовой плотности вещества.

Автором было проаналировано более сотни различных веществ: органических и неорганических. Вычисленный по формуле (8) показатель преломления сравнивался с измеренным. Результаты сравнения показывают, что дисперсия данных менее 0.0003, а коэффициент корреляции более 0.995. Исходная зависимость массовой плотности вещества от показателя преломления показана на рисунке 5, а зависимость теоретического показателя преломления от измеряемого - на рисунке 6.

Рис.5. Зависимость показателя преломления от плотности вещества.

(синие пуансоны – измеренное значение, красные кружки – вычислененые значения)

Рис.6. Зависимость теоретического показателя преломления от измеренного.

Проверка теоретической модели на электронограммах

Интерпретация электронограмм согласно предлагаемой модели атома сводится к тому, что «медленные» электроны вовсе не дифрагируют, а просто отражаются от поверхностного слоя вещества или преломляются в тонком слое.

Давайте рассмотри типичные электронограммы металлов меди, серебра и золота (рис.7).

На них явно видно, что они являются отображением неподвижных электронных оболочек. Причем на каждой можно определить толщину электронных оболочек и их расстановку в атоме по радиусу. Естественно, что расстояния между оболочками искажены напряжением (энергией) бомбардирующих электронов. Однако пропорции между межоболочными промежутками и толщинами оболочек сохраняются.

Кроме того, видно, что мощности оболочек (количества электронов) соответствуют боровской модели атома, а не модели Бора ;-)

Рис.7. Электронограммы металлов Cu, Ag, Au. (распределение электронов Cu 2:8:18:1, Ag 2:8:12:16:8:1, Au 2:8:12:18:30:8:1)

Данные электронограммы не есть дифракция, а лишь картина отражения бомбардирующих атом электронов от электронных оболочек, в общем случае неподвижных. Согласно предлагаемой модели видимая толщина эфирных доменов – электронов в атоме является константой. Поэтому, по виду отражений (а не дифракции) можно оценить мощность и расположение каждой электронной оболочки. На рисунке 7 отчетливо видно расслоение четвертой оболочки атома серебра под воздействием бомбардировки на 3 субоболочки: 2-6-8. Наиболее сильное расслоение наблюдается у наружных валентных оболочек и незаполненных, которые обладают минимальной устойчивостью (автор называет их активными). Это хорошо видно на примере классической электронограммы алюминия, когда энергия бомбардирующих электронов различна (рис.8).

Рис.8. Электронограммы алюминия при разных энергиях облучения.

Вариация скорости света в атоме

Незаполненность некоторых оболочек в атоме до устойчивого комплекта вызывает подвижность электронов. В результате этого интерференционные ниши силового электромагнитного поля ядра, в которых находятся эти электроны обладают пониженной динамической плотностью эфира (повышенной температурой эфира).

Два этих фактора приводят к повседневно наблюдаемому, но неправильно интерпретируемому явлению – зеркальному отражению света металлическими поверхностями.

Источником ошибки является все та же догматическая вера в мифическое постоянство скорости света даже в тех случаях, когда это противоречит установленным столетия назад простым и ясным выводам. Известно, что для любых сред и волн отношение скоростей обратно пропорционально волновым (и оптическим тоже) плотностям

sin (i)/sin(r) = c1/c2 = n2/n1 = n21

где i – угол падения; r – угол преломления; c1- скорость волны в среде падения;водя же всё к этому фактору второго порядка можно прийти только к тем парадоксам, которыми полна физика ХХ века.

Рассуждая таким образом, автор проанализировал различные вещества на скорость света в их наружных электронных оболочках. Данные приведены в следующей таблице.

«Сверхсветовая» скорость электромагнитной волны в кабеле

Почему в обычных условиях электромагнитная волна распространяется по кабелю (проводнику) не выше стандартной скорости света 300000 km/s при скорости волны в поверхностном слое металла много выше? Дело в том, что волна распространяется не в металле, а в объеме, окружающем проводник. Этот объем в лучшем случае представляет пустой эфир или среду с диэлектрической проницаемостью близкой к 1. В таких условиях скорость волны не может быть выше 300000 km/s, так как этому мешают свойства эфира (вмещающих веществ изоляции) подобные электрической линии задержки с погонными емкостями и индуктивностями, соответствующими диэлектрической и магнитной проницаемостям. Однако, если технологически сделать так, что эти «паразитные» емкость и индуктивность будут скомпенсированы, то можно добиться скорости передачи сигнала (едва ли речь может идти о высоком к.п.д.) достигающий значений, показанных в таблице 2.

Будучи в прошлом разработчиком и испытателем СВЧ-аппаратуры автор неоднократно сталкивался с необъяснимыми тогда явлениями значительного опережения сигнала, часто зависящего лишь от качества (чистоты) серебряной поверхности.

Реально технологические приемы форсирования физической скорости электромагнитной волны уже осуществлены многими исследователями, например, исследователи из Университета Теннеси Дж. Мандей и У. Робертсон провели эксперимент на оборудовании, которое имеется в любом более или менее крупном университете. Им удалось удержать импульс на сверхсветовой скорости на протяжении 120 метров [15]. Они создали гибридный кабель, состоящий из 6-8 метровых чередующихся участков коаксиальных кабелей двух типов, различающихся своим сопротивлением. Кабель был подключен к двум генераторам, один высокой частоты, а другой - низкой. Волны интерферировали, и электрический импульс интерференции можно было наблюдать на осциллографе.

Можно также отметить опыты Mugnai, D., Ranfagni, A. и Ruggeri, R. (Italian National Research Council in Florence) [16], которые использовали микроволновое излучение с длиной волны 3,5 см, которое из узкой рупорной антенны направлялось на фокусирующее зеркало, отражавшее параллельный пучок на детектор. Отраженные волны модулировали прямоугольные исходные импульсы микроволн, создавая острые пики "усиления" и "ослабления" импульсов. Измерялось положение импульсов на расстояниях от 30 до 140 см от источника по оси луча. Изучение зависимости формы импульсов от расстояния дало значение скорости распространения импульсов, превышающее c на величину от 5% до 7%. В данном случае очевидно влияние зеркала на скорость волны.

В качестве экспериментов по распространению света в активных электронных оболочках можно привести работу российских исследователей Золотова А. В., Золотовского И. О. и Семенцова Д. И., которые использовали для «сверхсветовой» скорости света активные световоды [17].

Выводы

Экспериментально доказанная автором в [1] несостоятельность релятивистских взглядов на природу космоса, разработанная рабочая модель эфира и гравитационного взаимодействия в нем [2] позволили пролить свет на природу материи [3] и объяснить необъяснимые до тех пор явления гравитационных вариаций [4]. Подготовленный теоретический базис позволил развить в работе [5] рабочую модель эфира до возможности применения термодинамики в теории эфира. Это в свою очередь позволило определить природу реальных сил в эфире: статического давления и гравитации [6].

Подготовленный теоретический базис позволил развить в настоящей работе рабочую модель эфира до возможности объяснения природы электронных оболочек атома и экспериментов со «сверхсветовой» скоростью света.

Предлагаемый подход позволяет производить предсказание оптических и плотностных свойств веществ с высокой точностью.

Карим Хайдаров
Светлой памяти моей дочери Анастасии посвящаю
Боровое, 31 января 2004 г.
Дата зарегистрированного приоритета: 30 января 2004 г.

Обновлено 27.01.2009 20:18