Энергия эфира

В статье изложена концепция и результаты исследований автора, позволяющие упорядочить физические представления об энергетике звезд. Показано, что основным источником энергии звезд является фазовый переход эфира в процессе гравитирования движущихся частиц вещества. Приведены экспериментальные подтверждения эфирной концепции звездной энергетики.

…"защищу его, потому что он познал имя Мое".
[Пс. 90]

Принимая за факт [1, 4] наличие во Вселенной эфира – единой квазиизотропной, практически несжимаемой и идеально упругой среды, являющейся исходной материей – носителем всей энергии, всех процессов, происходящих во Вселенной, и беря за основу представлений о нём развиваемую автором рабочую модель [2-13], представляющую его в виде двухкомпонентной доменной среды – корпускулярного и фазового, рассмотрим явление выделения энергии эфиром в процессе гравитации.

Звёздно-термоядерный миф

Вдохновленные идеей атомной энергии, открытой опытами Резерфорда 1919 году, астрофизики выдвинули гипотезу о термоядерном характере энергии Солнца и звезд. Трудами Г. Бете, Критчфилда и Вейцзеккера [14], была разработана теория термоядерного горения в недрах звезд. Было предположено, что основой ядерного синтеза является гипотетическая протон-протонная реакция синтеза, в результате которой появляются более тяжелые химические элементы и энергия. Время действия такого гипотетического горения (в лабораториях до сих пор не получено ни одного акта такой реакции) было бы достаточно для 1010 лет существования Солнца.

Гипотеза хорошо вписалась в релятивистский подход, отводящий жизни Вселенной немногим более этого срока. Кроме того, это было еще одним триумфом приписанной А. Эйнштейну формулы E=mc2, на самом деле выведенной в 1873 году Н.А. Умовым [25, 26].

Однако, создатели этой гипотезы и их апологеты игнорировали и до сих пор игнорируют множество противоречащих ей фактов. Вот они.

Земля, планеты земного типа и астероиды существуют уже 4,56 миллиарда лет. За это время Солнце должно бы израсходовать до половины своего водорода. Исследованиями же подтверждено, что химический состав Солнца и межзвездной среды практически идентичны, то есть за все время “горения” Солнца водород практически не расходовался.

Поток солнечных нейтрино в несколько раз меньше того, который необходим для протекания pp-реакции и вообще термоядерных реакций, соответствующих мощности, выделяемой Солнцем. Сам поток нейтрино подвержен сезонным (суточным, 27-дневным, годичным и 11-летним) колебаниям и по последним исследованиям исходит не от внутренних высокотемпературных частей Солнца, а от экваториальных поверхностных слоев, вращающихся с периодом 27 суток [21 - 23].

Суть любой цепной реакции заключается в том, что, раз начавшись, она экспоненциально растет до полного расхода взрывчатого вещества. Тем более, что в процессе термоядерной реакции происходит увеличение плотности и температуры во фронте ударной волны, что еще более ускоряет реакцию. Как показал еще в 1882 году А. М. Ляпунов [24], природа любой цепной реакции такова, что она принципиально не имеет устойчивости при коэффициенте размножения 1. Только при особых контролируемых быстродействующей автоматикой условиях может происходить непрерывная ядерная реакция с коэффициентом роста равным ровно 1. На примере Чернобыля мы знаем, что даже резервированная автоматика не всегда справляется с этим дьявольским процессом.

Покажем, что реальным источником энергии Солнца и звезд на самом деле является эфир. Для этого рассмотрим особенности его фазового перехода в процессе гравитирования.

Особенности процесса фазового перехода эфира на движущихся частицах

"Где путь к жилищу света, и где место тьмы? ...Скажи, если знаешь."

[Иов. 38,19]

В работах автора [3,4,5,6] была представлена и развита рабочая модель процесса гравитации. Ее суть состоит в том, что гравитация есть результат падения давления у поверхности частиц вещества за счет фазового перехода первого рода (конденсации амеров фазового эфира). Это падение давления происходит потому, что амеры фазового эфира занимают существенно больший объем, чем амеры корпускулярного эфира.

Сам по себе фазовый переход эфира является идеальным в том смысле, что вся энергия движения – внешняя кинетическая энергия амеров фазового эфира переходит во внутреннюю энергию амеров корпускулярного эфира без потерь. Точнее, эти потери до сих пор не удавалось измерить или хотя бы наблюдать.

Если бы такие потери имели место для конденсированных сред, то это наблюдалось бы при сверхнизких температурах как “беспричинный” нагрев вещества. Кроме того, так как фазовый переход происходит сферически симметрично, то “удары давления” в результате “схлопывания” амеров компенсируются, не производя броуновского движения частиц.

Однако рассмотрим процесс фазового перехода (гравитирования) для движущейся частицы. На рисунке 1 показано воздействие двух противоположных амеров фазового эфира на частицу.

Рис.1. Схема действия сил при фазовом переходе амеров.
(красные стрелки указывают направления движения амеров,
а направление импульсов - противоположно)

Так как амеры неотличимы друг от друга, то при прочих равных условиях они должны передавать одинаковый импульс частице при фазовом переходе

K = Fa to [kg m/s]

где Fa – сила, создаваемая фазовым переходом,

to – время фазового перехода.

Движение частицы создает разницу во временах перехода

Δt = to vT /c [s]

где vT – скорость частицы, определяемая ее температурой, c – скорость света.

В результате этого создается дополнительный импульс частицы, направленный по направлению ее движения

ΔK = Fa (t2 – t1) = Fa (t2 + Δt - t1 + Δ t) = 2Fa Δt = 2 Fa to vT /c [kg m/s]

Так как максвелловская скорость частиц газа равна

vT = (2kT/m)0,5 [m/s] ,

(1)

где k – постоянная Больцмана, T – температура газа, m – масса частицы,

то дополнительный импульс, создаваемый двумя антиподными амерами при фазовом переходе будет равен

(2)

где cos α – косинус между направлением движения частицы и линией действия пары амеров.

Отметим, что на рисунке красными стрелками отображено движение амеров фазового эфира к частице, а импульс фазового перехода имеет обратный знак (разрежение).

Зная, что приращение скорости частицы dvT из (1) есть просто процесс увеличения температуры, из (2) можно найти величину энергии, передаваемой при одном акте фазового перехода одного амера

(3)

Зная интенсивность потока фазового эфира в процессе гравитирования, найденную автором ранее,

Ig = 2πc2/h = 8.52 ·1050 [amer / kg s]

(4)

из (3) можно найти функцию мощности выделяемой эфиром в массе газа M

P = dΔW Ig M [J/s]

(5)

где d – коэффициент, учитывающий распределение потока фазового эфира по углу относительно вектора движения частицы.

Полученные формулы являются ключевыми для наших дальнейших рассуждений и фактически определяют лицо звездной Вселенной.

Покажем, что именно эта вечная и неиссякаемая энергия является энергией Солнца и звезд. Для этого рассмотрим физические законы излучения, свойственные шарообразным “черным” телам, каковыми являются звезды.

Излучение газовых сфер

"Можешь ли выводить созвездия в своё время и вести Ас с её детьми? Знаешь ли ты уставы неба, можешь ли установить господство его на Земле? ...Скажи, если знаешь. "

[Иов. 38,32:33]

Интенсивность теплового излучения ε физического тела, свойства которого близки к “черному” телу, а таковыми являются газовые атмосферы звезд, однозначно определяется формулой Стефана-Больцмана [15]

ε = σT4 [J/s m2]

(6)

где σ – постоянная Стефана-Больцмана,

T – температура [oK].

Из (6) и закона излучения Кеплера 1604 года однозначно следует выражение для мощности, излучаемой газовой сферой

L = 4πR2 σT4 [J/s]

(7)

Интересно, что из выражения (7), называемого астрофизиками абсолютной светимостью, можно исключить параметр температуры, получив зависимость только от массы и радиуса газового шара.

Для этого достаточно принять, что наиболее вероятная скорость самых легких частиц верхнего слоя, т.е. электронов, равна орбитальной скорости для данной высоты (радиуса R), а распределение электронов подчиняются статистике Максвелла (1), то есть

v1 = ( γM/R)0.5 = (2kTe/me)0,5 [m/s] ,

где γ – гравитационная постоянная.

Отсюда получаем выражение для температуры электронов поверхности газового шара

Te = γMme / 2kR [oK] ,

(8)

Эта температура есть цветовая температура газового шара, которая немного отличается от эффективной температуры смещением спектра излучения в высокочастотную область за счет термоэмиссии электронов за пределы шара. Температура (8) обычно мало отличается от эффективной температуры поверхности шара и это отличие можно учесть введя цветовую поправку равную, например, для Солнца ct = 1,093

Подставляя (8) в (7) получим выражение для светимости

(9)

Отметим, что зная массу и температуру газовой сферы (стационарной звезды) из выражения (8) можно однозначно определить ее радиус.

Выражение (9) можно сделать независимым и от радиуса шара, подставив в него зависимость радиуса от массы газового шара, найденную автором

R = (KR M)0,2 [m], KR = 8.0·1013 [m5/kg] = const

(10)

Таким образом, из (9) и (10) окончательно получим функцию абсолютной светимости от массы

(11)

Полученное автором выражение есть теоретический вывод функции главной последовательности звезд для эмпирической диаграммы Герцшпрунга-Рессела [17].

Таким образом, если звезда представляет собой газовый шар и находится в стационарном состоянии, то ее светимость точно соответствует главной последовательности.

Формулы (9, 11) применимы и к планетам-гигантам. Они точно определяют и объясняют выделение планетами большей энергии, чем та, которую они получают от Солнца.

Миф Джинса и реальность Канта

"Кто может расчислить облака своею мудростью и удержать сосуды неба, когда пыль обращается в грязь и глыбы слипаются? ...Скажи, если знаешь. "

[Иов. 38,37:38]

Полученный Джинсом в 1903 году вывод условий гравитационного коллапса в самой своей основе опирался на ошибочный постулат наличия газового давления в космической среде. В результате этого было получено гигантское пороговое значение для размеров протозвезд и необходимость такого давления в момент их образования. Эта идея с радостью была подхвачена релятивистами, начинающими отсчет времени жизни Вселенной от мифического и алогичного Большого Взрыва.

Однако, если посмотреть на эту проблему серьезно, то ближе всего к истине концепция гениального философа Иммануила Канта, 1755 [16].

Действительно, если мы примем, что жизнь звезды кончается взрывом сверхновой, и что, как показывают наблюдения, в галактиках, подобных нашей явление сверхновой возникает один раз за сто лет, а в галактике 1011 звезд, то мы получим время жизни рядовой звезды – 10 триллионов лет. За время своей жизни звезда до тысячи раз претерпевает катастрофы типа “новой звезды”, когда сталкивается с другой или в ней действительно происходит атомный взрыв.

Наблюдая космос мы видим, что в межзвездной среде, состоящей из атомов водорода, гелия и небольшого количества других элементов, в течение миллиардов лет идет возникновение и рост вначале мельчайших, а затем более крупных частиц, которые собираются под воздействием Ван-дер-Ваальсовых и электрических сил в пылинки, затем подобие снежинок, затем более крупные кометные тела, которые объединяясь, образуют свободные и одинокие протопланеты - протозвезды, похожие по составу на Юпитер.

Разрастаясь за счет захвата межзвездного вещества, эти по началу холодные планеты превращаются в маленькие “метановые”, а затем коричневые карлики. Медленно, обычно через много миллиардов лет, они становятся такими, как наше Солнце, а затем еще больше и ярче.

Такая идиллия, однако, бывает не всегда. Если на пути движения звезда встречает газо-пылевое облако высокой (по меркам вакуума космоса) концентрации, то начинается быстрый рост звезды. При этом энергия эфира становится лишь частью общей энергии излучения звезды. К ней добавляется энергия падающего вещества. Поэтому в этот момент, на короткое по меркам космоса время, порядка 107 лет звезда сходит с главной последовательности и становится гигантом или сверхгигантом, что определяется только интенсивностью притока вещества. Как только этот поток иссякает, звезда вновь возвращается на главную последовательность. Все это происходит так быстро, что наблюдаемо в исторические сроки.

Например, в 1997 в результате спектроскопических наблюдений Специальной астрофизической обсерватории РАН (САО) на Северном Кавказе на БТА показано, что обладающий мощным ИК-излучением пекулярный гипергигант IRC 10420 изменил за последние 20 лет эффективную температуру атмосферы с 6000 до 8500 [18]

Надежным подтверждением концепции Канта является найденное Солпитером [19] распределение звезд главной последовательности по массам, аналогичное классическому распределению землетрясений Гутенберга - Рихтера. Недавнее обнаружение космическими телескопами большого количества инфракрасных "недозвезд" продолжает распределение Солпитера еще на порядок в сторону малых масс [20]. Видимо эти летающие водородные гипербомбы и являются одной из основных причин взрывов новых при их встрече со звездами.

Выводы

В результате проведенных автором исследований выяснено следующее:

  • излучение Солнца и звезд есть результат особенностей процесса фазового перехода первого рода эфира в процессе гравитирования на движущихся частицах газа.;

  • главная звездная последовательность Герцшпрунга-Рессела есть нативное состояние газовых сфер, нагреваемых эфиром;

  • автором дан аналитический вывод линии главной последовательности Герцшпрунга-Рессела на основании законов излучения классической физики и разработанной автором теории эфира;

  • термоядерные реакции в стабильных звездах не играют существенной энергетической роли;

  • эволюция стабильных звезд идет не миллиарды, а триллионы лет;

  • эволюция звезд идет в обратном принятому в 20 веке порядку – от звезд “поздних классов” K, L, M к звездам “ранних классов” B, O, но в полном соответствии с концепцией Иммануила Канта;

  • все существующие в настоящий момент “теории” эволюции звезд кроме концепции Канта являются ложными.

Благодарности

Автор признателен профессору Ф. Винтербергу (Невадский университет, Рено, Невада, США) за содержательную дискуссию по затронутому в данной работе вопросу.

Автор признателен Йоханну Керну (Штуттгарт, ФРГ) за поправки и конструктивную критику работы.

Ссылки
  1. Хайдаров К.А. Вечная Вселенная. - Боровое, 2003.
  2. Хайдаров К.А. Гравитирующий эфир. - Боровое, 2003.
  3. Хайдаров К.А. Эфир светоносный. - Боровое, 2003.
  4. Хайдаров К.А. Дыхание эфира. - Боровое, 2003.
  5. Хайдаров К.А. Термодинамика эфира. - Алматы, 2003.
  6. Хайдаров К.А. Быстрая гравитация. - Боровое, 2003.
  7. Хайдаров К.А. Эфирный атом. - Боровое, 2004.
  8. Хайдаров К.А. Эфирный электрон. - Боровое, 2004.
  9. Хайдаров К.А. Эфирная теория проводимости. - Боровое, 2004.
  10. Хайдаров К.А. Происхождение масс путем возмущения природного эфира. - Алматы, 2004.
  11. Хайдаров К.А. Природа электричества как движения фазового эфира. - Алматы, 2004.
  12. Хайдаров К.А. Природа света как совместных колебаний фазового и корпускулярного эфиров. - Боровое, 2004.
  13. Хайдаров К.А. Эфирный ветер. - Алматы, 2004
  14. Bethe, Critchfield. - Phys. Rev.54, 248, 1938.
  15. Яворский Б.М., Детлаф А.А. Справочник по физике. – М., Наука, 1968
  16. Kant I. Allgemeine Naturgeschichte und Theorie des Himmels, - Koenigsberg, 1755.
  17. Климишин И. А. Астрономия наших дней, М., Наука, 560 c., 1986
  18. Специальная астрофизическая обсерватория (САО) РАН Важнейшие результаты научных исследований сотрудников САО по тематике "Галактика", 2002
  19. Salpeter E., The Luminosity Function and Stellar Evolution, Ap.J. 121, 161-67 (1955).
  20. Европейское космическое агентство http://archive.eso.org/skycat/servers/usnoa
  21. Suzuki Y. Solar Neutrinos, Kamioka Observatory, ICRR, U. of Tokyo @LP99, 1999
  22. Костюченко И.Г. О динамических параметрах вариаций солнечной постоянной и потока солнечных нейтрино. доклады конференции "Солнечная активность и внутреннее строение солнца", 2001
  23. Koushik Ghosh, Probhas Raychaudhuri Periodicities in Solar Neutrino Flux Data from SAGE and GALLEX-GNO Detectors, National Conference on Nonlinear Systems & Dynamics, 297, NCNSD-2003, Kharagpur, India, 2003.
  24. Ляпунов А.М. Общая задача об устойчивости движения. М., Гостехиздат, 1953.
  25. Умов Н.А. "Теория взаимодействий на расстояниях конечных и ее приложение к выводу электростатических и электродинамических законов", Математический Сборник, VI, 1873.
  26. Умов Н.А. Докторская диссертация "Уравнение движения энергии в телах", 1874.

Карим Хайдаров

Алматы, 1 сентября 2004 г.