Альтернаторы - это устройства, в которых магнитный поток от постоянных магнитов (1) к катушкам индуктивности (2) (откуда идет отбор мощности) перекрывается подвижными металлическими шторками (3). Эти шторки в разных конструкциях либо насажены на вал (4) и вращаются либо, в других конструкциях, перемещаются в горизонтальном направлении с помощью вибраторов с большой амплитудой.

Основная идея этих устройств состоит в том, что движение шторок якобы не тормозиться при движении в магнитном поле, в том числе и при отборе мощности, т.е. мы затрачиваем некоторую постоянную мощность на вращение вала и можем отбирать из системы любую, достаточно значительную мощность. С точки зрения традиционной электротехники, подобное устройство не является эффективным. Но, по заверениям их "авторов", именно это якобы позволяет генерировать мощность без торможения ротора!!! Здесь нет явления электромагнитной индукции в полном смысле и отличается от нее тем, что создаваемое в обмотке генератора вторичное магнитное поле якобы не тормозит ротор и не взаимодействует с первичным полем.

Мною была собрана конструкция, подобная изображенной на этом рисунке:

Диаметр ротора - 50 мм, шторки - сталь 0.2 мм, в качестве магнитов были использованы 4 кобальт-самариевые магнита (намагниченность порядка 0.9 Тл, диаметр 10 мм, толщина 5мм), ориентированные соответствующим образом (пробовали использовать также и два подковообразных металлических магнита, что-то типа викаллой, правда у них намагниченность была меньше 0.2 Тл). Все зазоры регулируются в широких пределах (чтобы можно менять напряженность магнитного поля). Было сделано несколько разных катушек с сердечниками из феррита 2000HH, расчитанного на работу в сильных полях (от ТВС) и без него. Ротор вращался с помощью эл. двигателя от магнитофона, который подключали через амперметр к источнику постоянного напряжения (стабилизатору) 4.5 В. В отсутствие отбора мощности двигатель потреблял 120 мА. Катушки индуктивности (2) соединяли последовательно и поключали к выпрямительному диодному мосту, выпрямленное напряжение сглаживали параллельно соединенными конденсаторами 470 мкф и 0.1 мкф и только после этого через амперметр (чтобы измерять выпрямленное значение тока и исключить влияние всяких обратных выбросов тока индуктивностей) подключали к нагрузке (последовательно включенный переменный проволочный резистор 5 кОм и лампочка накаливания 220 В, 15 Вт), напряжение на нагрузке контролировали вольтметром.
Итак, испытания.
Во-первых, сразу же было замечено, что в устройстве имеется два устойчивых положения ротора, когда железные пластины шторок расположены перед магнитами, когда шторки сильнее всего притягиваются магнитами. Чтобы прокручивать ротор руками требуется приложить достаточно ощутимое усилие (в отличие от обещанного без усилий). Более того, когда зазоры между магнитом и шторками были сделаны минимально возможными, то чтобы прокрутить ротор даже потребовалось использовать пассатижи! Обратите внимание, что именно в этом случае (когда магнитное поле максимально и зазоры минимальны) можно получить большие отдаваемые мощности.
Это сразу же родило серьезное подозрение, что вся эта конструкция - липа и ее либо никто до нас не делал либо сознательно обманывал...
Именно только на возможности уменьшения этого притяжения и обращают внимание многие авторы приходящих ко мне писем и пытаются изобрести конструкции, чтобы уменьшить это явление. Хотя это и есть самое очевидное для всех, кто реально хоть раз сделал аналогичное устройство, однако далеко не самое существенное. Это не так существенно после того, как обнаруживается второй, самый важный момент:
Во-вторых, при увеличении отбора мощности от катушек заметно возрастал и ток, потребляемый эл. двигателем, вращающим шторки!!!!!!!!!!!!!!!!!!!!!!!!!! К сожалению, я не измерял скорость вращения двигателя, считая, что она постоянна при постоянном напряжении (именно поэтому стоял стабилизатор напряжения для питания двигателя).
ВНИМАНИЕ!!! Это самый главный результат. Везде при отборе мощности происходит и увеличение потребления системы перемещения шторки (Причем, надеюсь понятно, что это увеличение потребления происходит быстрее, чем отбор мощности) !!! Хотя ВСЕ их "авторы-создатели" это обходят стороной, точнее, молчат об этом как партизаны. Все остальное не так значимо. От всего этого остального зависит лишь кпд преобразователя, около резонанса при соответствующих остальных оптимальных параметрах он может достигать у разных устройств до 90% и даже чуть более (при малых мощностях отбора. Хотя, возможно, полученные высокие значения кпд частично обусловлены и трудностями точных измерений малых величин). Итак, с точки зрения попытки получения сверхединичных свойств в этих устройствах по сравнению с этим фактом совершенно становятся неважны остальные детали, в том числе и тормозиться ли шторка в режиме холостого хода и насколько, работаем ли мы на частоте механического резонанса системы или нет, какова напряженность магнитного поля (собственно намагниченность магнитов и/или зазоры), как хорошо надо балансировать систему и т.п. Тем более, что сколь бы угодно точно вы ни балансировали систему в режиме холостого хода, она будет вести себя ПО-ДРУГОМУ при отборе мощности. Это экспериментальный факт! Да и он на самом деле тоже очевиден, если учесть во внимание противодействие со стороны индуктивности для отбора мощности: В этом случае катушка отбора мощности начинает выступать сама в роли магнита (причем с изменяемой намагниченностью, которая зависит от отбираемой мощности)... И ИМЕННО это самое главное в этом и ряде других подобных устройств (мотор Адамса, G-генератор Бедини и т.п.)

Обратите внимание, что именно эти два опровергнутые пункта лежат ЯКОБЫ в основе работы такого устройства! Именно на это упирают многочисленные "авторы" альтернаторов. Таким образом, наши эксперименты в корне развенчивают все мифы об альтернаторах. Более того, наблюдаемый кпд этой системы зависит от многих причин, в частности, от скорости вращения шторки (есть четкий максимум) и поэтому для достижения максимального кпд скорость вращения каждый раз приходилось подбирать при изменении других параметров конструкции (материала и толщины шторок, катушек). В результате максимальный достигнутый кпд не превышал 80%! И о режиме самогенерации мощности в этой конструкции осталось забыть.
Отмечу также, что ряде работ (даже есть несколько патентов!!! Запатентовать можно все что угодно: Так что патентам нельзя слепо доверять) было сказано, что в качестве материала шторок использовали алюминий или даже медь. И алюминий и медь были проверены и, как и следовало ожидать (поскольку оба они диамагнетики) устройство не работало вообще.

Возможно мы не учли каких-то еще тонких деталей, которые позволят убрать влияние самой катушки отбора мощности на систему. Причем чем большую мощность мы отбираем, тем сильнее она влияет на систему, тем сильнее тормозит перемещение шторки. Есть ли какие-либо проверенные экспериментом способы как это преодолеть??? И откуда и главное как должна отбираться эта сверхединичная мощность???

9 марта 2000 г.
Один из наших читателей поделился своими соображениями относительно возможных причин наших неудач с альтернаторами. По его мнению, система должна работать строго на частоте механического резонанса. Мы взяли с дальней полки построенный нами несколько лет назад классический альтернатор, в котором шторка перемещается соленоидом, и провели несколько опытов. Конструкционно он представляет собой кусок стеклотекстолита, в котором вырезано окошко (когда экранирование должно отстуствовать) и экранирующая пермаллоевая трансформаторная пластина, наклеенная на эподксидку. Эта пластина перемещалась по бокам в двух фторопластовых направляющих. Двигает эту пластину катушка, в которой перемещается маленький магнитик, подвешенный на резинках не скажу от чего. Магнит (кобальт-самариевый, диаметр 10 мм, толщина 5 мм) и катушка для отбора мощности были аналогичны использовавшимся выше. Этот альтернатор запускался СТРОГО на частоте механического резонанса системы. Эта катушка, двигающая шторку, является частотозадающей его генератора, в качестве которого использовали самодельное устройство для контроля резонансных частот громкоговорителей. Генератор подключали к стабилизированному источнику питания через амперметр. Главный результат результаты - все равно при отборе мощности синхронно возрастает и энергопотребление от первичного источника тока (вопреки заявлениям их "авторов"). И это самое главное!!! Всем остальным можно пренебречь! Хотя при отборе малых мощностей точно измеренный общий кпд преобразования составлял 90%. Если при этом пользоваться любительскими стрелочными приборами, то результаты можно получить какие угодно. Так, использование двух стареньких Ц-20 дало результат 120%!. Возможно, это является одной из причин ошибок при получении аномально высоких кпд. Поскольку при резонансе, как известно, потери минимальны, и тут должна быть высокая точность измерений, когда кпд преобразователя больше 90%, то погрешность в 10% может как обнадежить, так и охладить.