SKYZONE | Home

Генератор свободной энергии
на конденсаторах

Текст прнадлежит одному из инженеров комании Future Horizonts
В переводе Руса Эвенса

Я полагаю, что имеются 2 пути:

Создание электрической цепи свободной энергии.

Создание механической машины свободной энергии.

Электрическая цепь "свободной энергии".

Фактически это очень просто. Идея состоит в том, что мы используем то, что нам известно о конденсаторах из тестов для создания цепи, которая использует конденсаторы для того, чтобы питать нагрузку и затем разряжая на 1/2 целый конденсатор в конвертер постоянного тока (DC-DC converter) мы можем полностью перезарядить начальный конденсатор и начать снова. И у нас еще остается некоторое количество энергии в избытке!

Здесь показано как это работает.

Это действительно очень просто. Сперва мы заряжаем C1 током в 12 вольт. Затем мы закрываем S1 и разряжаем C1 через мотор в C2. Теперь у нас С1 и С2 оба по 6 вольт и мы имеем мотор, который работает. Теперь мы открываем S1 и закрываем S2. Это приводит к разрядке C2 в конвертер постоянного тока, который теперь заряжает С1 обратно до 12 вольт. Открывая S2 мы можем повторять это снова и снова... И унас теперь есть "Свободная энергия"! Теперь нам нужно только сделать схему в которой мы заменим ручные переключатели.

Механика генератора "свободной энергии".

Итак, мы уже доказали, что у нас есть свободная энергия доступная из тестов с конденсаторами, теперь нам нужно сделать так, чтобы эта сверх-энергия использовалась в замкнутом цикле, например заряжать батарею. Проблема с замкнутым зацикливанием с батареей в том, что это трудно если машина работает с эффективностью свыше 100%. Поэтому я предлагаю использовать большие конденсаторы. Таким образом мы можем однажды запустить устройство с батареей и затем отключить батарею оставив конденсаторам делать остальную работу. Мы будем знать, что если у нас присутствует КПД выше 1 система не остановится в течение минуты или около того.

Здесь показано как это будет работать.

Прежде всего мы добавляем еще один кондесатор C3. Мы создаем устройство, как показано, с высокоэффетивным постоянным магнитным мотором, движущим генератор. Мы прикрепляем около 1.8 кг массу к тяге мотора для получения инерции во время переключения. Вся система требует немного переключения для надлежащей работы.

Сначала мы присоединяем внешнюю батарею к мотору и даем ему набрать скорость вращения. Затем мы отсоединяем батарею и С1 теперь рзряжается через мотор в С2. С1 и С2 теперь имею по 6 вольт каждый. Затем наша перключающаяся цепь разряжает С1 напрямую через мотор 6ти вольтовым зарядом. Теперь С2 разряжен через мотор своим 6ти вольтовым зарядом. Тем временем генератор был подхвачен С3, который теперь заряжен и готов. С3 теперь перключается в соединение с С1 и т.д. С1 теперь перезаряжен генератором и С3 разряжен через мотор в С2. Затем цикл продолжается. В системе работает "сверх-единичность" как и показали наши простые тесты с конденсаторами.

Конечно, у нас есть потери на трение и низкая эффективность передачи. Но помните, что мы имеем 50% энергии избытка в наших тестах с конденсаторами и 33% энергии избытка при условии нагрузки. Так что у нас есть достаточно энерии, чтобы с ней поиграть.

Теперь только отведите энергию от выхода генератора, и вы имеете свободную энергию!