Комментарии к разделу

Вещества, притягивающиеся к магниту, называют парамагнетиками и ферромагнетиками. Свойство притяжения в наибольшей степени присуще ферромагнетикам, и в первую очередь железу, никелю и кобальту.
Причиной магнитных свойств единодушно считают вращение заряженных электронов вокруг ядра атома и собственное вращение электрона вокруг оси (спин). Всякое движение заряда - это электрический ток, а каждый ток создает магнитное поле.

Магнитные свойства атомов, так же как и все их свойства, находят отражение в Периодической системе элементов Д.И. Менделеева. Изменению номера элемента в таблице Менделева соответствует изменение структуры электронных оболочек атома. Структуры оболочек ферромагнитных атомов таковы, что все электроны, грубо говоря, вращаются в одну сторону, создавая сильный суммирующий магнитный момент. В неферромагнитных же атомах магнитные моменты электронов направлены в разные стороны, что приводит к их взаимной компенсации.

В ненамагниченном ферромагнетике магнитный момент тела в целом равен нулю. Это объясняется тем, что в ферромагнетиках все атомы делятся на группы - так называемые домены. Каждый из доменов, видимый невооруженным глазом, содержит миллиарды атомов, ориентированных в одном направлении, и, таким образом, имеет солидный суммарный магнитный момент. Однако тело в целом магнитным моментом не обладает, поскольку домены в теле расположены хаотично.

Помещая тело в магнитное поле, мы способствуем тому, что все домены постепенно ориентируются в направлении внешнего магнитного поля и их магнитные свойства суммируются. Сняв внешнее магнитное поле, получим новый магнит - ферромагнитное тело, в котором все домены намагничены в одном направлении.

Существующие генераторы электроэнергии в той или иной степени используют это поле. Только для получения электроэнергии используется не энергия электронов, а энергия взаимодействия этого поля с движущимся проводником. То есть для получения электрического тока в проводнике требуется создать ПЕРЕМЕННОЕ магнитное поле. Если поле неизменное (ПОСТОЯННОЕ) либо если проводник неподвижен, то индукции тока не происходит. Как правило, широко применяется только один способ использования такого взаимодействия. Например, обычный турбогенератор состоит из неподвижной обмотки статора и подвижной обмотки ротора. На обмотку ротора подается небольшое постоянное напряжение с целью создания постоянного магнитного поля. После чего обмотка ротора принудительно вращается от источника механической энергии. При этом источником энергии служит либо кинетическая энергия падающей массы воды (в гидроэлектростанциях), либо давление пара (в тепловых и атомных). Разумеется, выход электрической энергии меньше затраченной кинетической, поскольку в таком случае энергия самих электронов не используется.

Альтернативные источники энергии (альтернаторы)

Генераторы, использующие энергию электронов, принято называть альтернаторами, поскольку заключенный в них принцип получения электрической энергии альтернативен существующим. В альтернаторах энергия электронов используется менее энергоемким способом. Для этого достаточно механически коммутировать магнитный поток между неподвижным магнитом и неподвижной катушкой.
По такому пути пошли многие создатели источников "новой энергии" (описание см. в архиве). Как правило, для модуляции магнитного поля применяется небольшая вращающаяся металлическая деталь, замыкающая (коммутирующая) магнитный поток между неподвижным магнитом и неподвижной катушкой.

Несколько по другому выполнен генератор Свита, где для создания переменного магнитного поля используется поворот доменов в неподвижном магните. Но ввиду трудностей с подготовкой магнитов этот метод сложен для повторения и здесь не рассматривается.

Генератор, использующий альтернативный принцип, известен как "генератор Грамма" (Зеноб Теофиль Грамм, 1826-1901, Бельгия-Франция, патент на электрогенератор с кольцевым ротором в 1869 году).
В генераторе Грамма центральный постоянный магнит был неподвижен, а вращался кольцевой ротор с тороидальной обмоткой, которая касается двух диаметрально расположенных контактных щеток. Витки одной половины ротора создавали поле, которое направлено в кольце навстречу полю, создаваемому второй половиной ротора.

Позднее, в 1996 году инженер А.Фролов усовершенствовал генератор Грамма. В его конструкции неподвижным было кольцо с обмотками, а в качестве источника переменного магнитного поля использовалась еще одна обмотка в центре.
В августе 1999 группе исследователей из Германии при испытаниях генератора Фролова удалось получить более 1200 ватт в нагрузке. В их конструкции (см. фото слева) центральный постоянный магнит приводился во вращение небольшим электродвигателем. При приближении магнита к стальному магнитопроводу сила притяжения сначала способствует, а после прохождения - препятствует вращению. Для сглаживания таких колебаний применяется массивный маховик.

Если пойти по пути усовершенствования генератора еще дальше, то можно предложить менее энергоемкий способ создания переменного магнитного поля. Многие инженеры, создающие генераторы на основе постоянных магнитов, используют металлические заслонки для коммутации магнитного зазора между неподвижным магнитом и обмоткой. Перемещать небольшую заслонку можно с гораздо меньшими затратами энергии, чем вращать весь магнит.

Разумеется, в такой конструкции могут быть только однополярные импульсы магнитного поля, поэтому их нужно будет коммутировать в такт с соответствующими фазами импульсов поля обмоток. Поэтому в качестве альтернативы можно предложить коммутацию двух неподвижных постоянных магнитов, причем магниты должны быть ориентированы разными полюсами к обмоткам. В таком случае произойдет создание именно переменного магнитного поля.

Кстати, при современном развитии техники и электроники совсем не обязательно механически вращать что-либо. Можно с помощью механического (щеточного) или электронного коммутатора создать вращающееся магнитое поле, переключая различные обмотки неподвижных электромагнитов. Например, в обычном электродвигателе для вращения ротора не вращают статор, а создают вращающееся магнитное поле либо с помощью трехфазной сети, либо с помощью коммутатора (вентильное управление). Так почему бы и не предложить такой же процесс и при обратном переходе от механической энергии к электрической. Тем более, если речь идет о механической энергии вращающихся электронов и уже созданного ими электромагнитного поля. Частота вращения такого поля может быть равна максимальной частоте переключения элементов коммутации, деленной на количество электромагнитов, образующих это поле. Например, при частоте 3МГц и трех электромагнитах, разнесенных в пространстве на 120 градусов частота вращения поля составит 1 миллион оборотов в секунду. Подобная частота недостижима для механических источников вращения. Предел их возможностей - это 12 тыс. оборотов в минуту (200 об/сек), да и это сопровождается повышенным уровнем помех, искрению на коллекторе и т.д.

О массе и энергии

Как правило, в химических реакциях выход энергии почти не сопровождается снижением массы источника энергии. Путем более подробных вычислений Эйнштейн доказал, как он сам сформулировал, "что масса тела есть мера содержащейся в нем энергии". Если энергия тела меняется на величину Е, то его масса изменится на величину Е/с2 (независимо от того, в какой форме выступает энергия).

Поэтому можно написать следующее соотношение:

            E=mc2             ,где m-масса эквивалентна энергии-Е.

Этот результат, часто называемый законом эквивалентности Эйнштейна, лежит в основе всех современных представлений, относящихся к атомной энергии. Он показывает, что энергия и масса совершенно эквивалентны, и указывает на возможность освобождения большого количества энергии путем "уничтожения" или, более точно, превращения массы.
Если произойдет выход так называемой "свободной энергии", то возможно снижение массы, то есть если Е станет увеличиваться, то m должна уменьшаться. Как правило, при выходе "свободной энергии" не регистрируется снижение массы . Возможно, происходит снижение первоначальной массы на очень малую величину, равную количеству вещества, преобразованному в результате выхода "свободной энергии". Так, например, при сжигании 100 гр. углеводородного топлива происходит реакция с выделением 106 кал. Подставляя вместо Е в левую часть 106 кал, можно получить:

            106=m*2,15*1013,            m=4,65*10-8 гр.

Таким образом, потеря массы, эквивалентная выделенной энергии, будет меньше одной миллиардной доли массы, вступающей в реакцию. Такое уменьшение лежит за пределами возможностей самых чувствительных весов. Это и является причиной того, что, как указано выше, эффект изменения массы при химических реакциях не наблюдается. Если удастся зарегистрировать такое снижение массы, следовательно, свободной энергии не существует. Есть только прямое преобразование материи в энергию.

Как правило, все источники "свободной энергии" и "вечные двигатели" есть ни что иное, как устройства для производства энергии на более тонком (молекулярном) уровне и именно поэтому (исходя из формулы Эйнштейна) пока невозможно обнаружить какое-либо уменьшение массы.

КПД в источниках "новой энергии" будет по-прежнему измеряться как соотношение между полученной энергией и теоретически достижимой. Только расчетной по формулой для определения теоретически достижимой энергии будет E=mc2.

ПРИМЕЧАНИЕ.
Если сейчас для прохождения пути в 100 км автомобиль тратит 10 литров горючего, это означает, что непосредственно в преобразовании материя-энергия используется только 10-6 грамма вещества. Остальное преобразовалось в другую форму материи (выхлопные газы, СО2, водяной пар и др.). Но поскольку технически сложно использовать или осуществить обратное преобразование выхлопных газов, в расчетах применяется значение 10 литров. С применением источников "свободной энергии" решающим станет значение 10-6 грамма на 100 км.
То есть одна миллионная грамма на 100 км пути...

Энергоемкость

Разумеется, в данном случае не стоит считать, что происходит извлечение энергии из "физического вакуума" или какого-либо другого "гиперпространства". Речь идет только о новом способе использования энергии электронов атомного ядра.

Так как источником энергии являются электроны и создаваемое ими электромагнитное поле, то можно приблизительно подсчитать удельную энергоемкость "магнитного генератора".

        Масса электрона       = 9,11*10-31 кг,
       Скорость              = 3,00*108 м/сек,
       Кинетическая энергия  = 4,10*10-14 Дж

Следовательно, электроны в одном грамме постоянного магнита имеют энергию в пределах 1,76*1010 Дж, то есть 1,76*104 МВатт.

          (!) 17,6 Гигаватт (!)

При нагрузке в 1 кВт этой энергии хватит на 13,3 тысячи лет. А для того, чтобы зарегистрировать изменение массы в 1 грамм, нужно израсходовать 17,6 Гигаватт энергии.

Аннигиляция

Поскольку в данной схеме основную нагрузку примут на себя электроны, то возможно по мере снижения своей энергии они будут переходить на орбиты более низкого уровня. Не исключено, что при полном израсходовании энергии электроном произойдет его реакция с позитроном (аннигиляция). Энергия аннигиляции позитронно-электронной пары равна 1,02 Мэв. Это общее количество энергии, выделящееся при взаимном уничтожении позитрона и электрона. Обычно при этом выделяется энергия в виде фотона.

Дата публикации: 28.10.2004