МАГНИТО-МЕХАНИЧЕСКИЙ ГЕНЕРАТОР ЭЛЕКТРОЭНЕРГИИ НА КОЛЬЦЕВОМ
ПОСТОЯННОМ МАГНИТЕ

Известно и широко применятся в энергетике явление электромагнитной индукции, состоящее в том, что при изменении величины магнитного поля через проводник(во времени или пространстве) в последнем наводится индуцированная электродвижущая сила(эдс индукции) –далее сокращенно просто эдс( /4/, с.690). На этом принципе работают большинство электрических генераторов в мире (/4/,с.688). Однако этот электромагнитный принцип получения электроэнергии связан с большими затратами механической энергии, поскольку в данном случае мощность электромагнитного генератора определяется подведенной механической мощностью на его вал.

Предлагается новый прямой магнито-механический метод получения электроэнергии путем индуцирования эдс индукции в индуктивной обмотке, размещенной на кольцевом или ином замкнутом ПМ путем механической циклической коммутации его магнитного потока, (полностью или частично, например, циклическим перемещением подвижного сегмента этого ПМ.

Поскольку поток магнитной индукции, пронизывающий эту индуктивную обмотку, навитую на ПМ, будет меняться во времени, то в данном случае в ней при механической коммутации магнитного потока ПМ (полном или частичном в индуктивной обмотке, размещенной на ПМ также наведется эдс индукции, что и подтверждают опыты. В результате с данной индуктивной обмотки, если замкнуть электрическую цепь данной обмотки на электрическую нагрузку, можно получать полезную электроэнергию путем использования и преобразования энергии ПМ. Запас магнитной энергии ПМ значительный и практически неистощимый, поскольку он непрерывно возобновляется из эфира, как было пояснено в начале статьи.

Эффективность получения электроэнергии предлагаемым методом обусловлена также и тем, что сегментная коммутация магнитного поля ПМ предельно малозатратная, потому что на этом сегменте автоматически образуются при выдвигании полюса противоположной полярности основному магниту и поэтому возникает и существует автоматически сила выталкивания этого сегмента из кольцевого магнита. В случае наличия второго такого сегмента через кинематику можно образовать магнитные качели для взамосвязанного перемещения их в противоходе. В этом случае облегчается ввод одного из сегментов в магнитопровод магнита.

Частота электроэнергии определяется частотой коммутации магнитного потока внутри ПМ. Эту коммутацию магнитного поля ПМ можно производить его сегментами как в возвратно – поступательном движении сегмента, так и путем вращения нескольких сегментов равных по размерам, и укрепленных на немагнитном диске в плоскости, перпендикулярной плоскости постоянного кольцевого магнита через прорезь в нем. В результате могут быть созданы высокочастные магнито -механические генераторы.

По сути, в таком магнитном генераторе на базе ПМ используются несколько физических эффектов и явлений – явление магнитомеханической индукции, явление электромагнитной индукции, эффект самопроизвольного циклического выталкивания сегмента ПМ и другие. Иным вариантом реализации магнитоэлектрического генератора (МЭГ) в бесконтактно варианте может быть использование эффекта магнитного триггера (эффект Баркгаузена) для циклического перемагничивания этого магнитного сегмента. Принцип работы магнитомеханического генератора электроэнергии(ММЭГ) пояснен на рис. 1. Наиболее простое устройство ММЭГ состоит из кольцевого постоянного магнита 1 с радиальной или осевой намагниченностью с тонкой секторной прорезью в нем(достаточно сектора 2-5 град) и с его подвижным сегментом 2 (их может быть и более, например, два), перемещаемого по пазу 3 в ПМ с минимально возможным зазором, многовитковой индуктивной катушки 4, размещенной и намотанной на самом кольцом магните 1, присоединенной на электрическую нагрузку 5.

В устройстве ММЭГ необходим также привод циклического перемещения сегмента ПМ, который в частном случае может быть выполнен в виде вибрационного электромагнитного привода (ВЭМП) на базе соленоида с подвижным стержнем 6, штоком- толкателем 9, соединенным жестко с подвижным магнитным сегментом 2. Обмотка соленоида 7 присоединена к рабочей индуктивной обмотке 4 через регулируемый преобразователь напряжения 6, управляемой от процессора 10 с трансформаторной положительной связью через датчик напряжения 11 и датчик частоты и хода перемещения 12 штока соленоида 9. Обмотки соленоида и генераторной обмотки заземлены через клемму 13.

Начальный запуск такого генератора сводится к первичному перемещению сегмента 2 ПМ, например, от ВЭМП с электропитанием от первичного источника электроэнергии 14, например: от маломощной аккумуляторной батареи. В дальнейшем, работа этого простого магнитомеханического генераторного устройства полностью автономная.

Регулирование выходной мощности ММЭГ с выхода обмотки 4 осуществляется изменением параметров нагрузки 5, а также величины и частоты коммутации магнитного потока ПМ, частотой и длиной перемещения магнитного сегмента 2, причем задание режима работы ММЭГ отслеживается системой управления 10.

Выходная мощность такого необычного магнито-электрического генератора обусловлена свойствами и размерами постоянного магнита, размерами и количеством сегментов 2 и может достигать при высоких параметрах современных магнитов от десятков ватт до сотен киловатт.

Магнитомеханический генератор электроэнергии на ПМ

Рис. 1 Магнитомеханический генератор электроэнергии на ПМ