Магнитный генератор 2

Dragons' Lord

Приветствую Вас, господа. В этой статье Вы сможете прочитать о том, на сколько близко я подошёл к проблеме создания реально работающей модели "вечного двигателя". В данном случае, в роли "вечного двигателя" выступает электромагнитный генератор.

Я думаю, что пришло время посвятить Вас в план, которого я придерживаюсь, стараясь не забегать вперёд, не выполнив перед этим предыдущие пункты :

1. Попытаться построить любую альтернативную модель генератора и зафиксировать на катушке любой уровень напряжения. Научиться "добывать" электричество.
2. Постараться максимизировать получаемое напряжение на катушке. Воспользоваться идеей о безграничной халявной мощности, заключённой в постоянных магнитах. Научится эффективно отнимать у них эту мощность.
3. Достичь потенциального КПД устройства более 100%. Постараться максимизировать этот отрыв, осознавая несовершенство "трансформирующего преобразователя" и учитывая неизбежные потери.
4. Исследовать несколько типов таких "преобразователей" с асимметричной взаимоиндукцией входящего и выходящего контуров. Изучить работу устройства в целом при изменении активного сопротивления входящей цепи "преобразователя". Построить эффективный "преобразователь" с максимально возможным КПД.
5. Запустить устройство в режиме самогенерации (работа без внешних источников питания).
6, 7, 8.. и далее. Взять патент. Найти спонсоров, построить модель на современных материалах. Узнать максимально достижимый общий КПД такого устройства. Подготовить проектную документацию и техпроцесс. Организовать массовое производство на промышленном предприятии мобильных сверхединичных генераторов, и т.д., и т.п.

Первому пункту я посвятил две статьи. "Как я сделал альтернатор" и "Как я сделал альтернатор 2". Понятно, что пришлось начинать с нуля, и было это около трёх лет назад. Статьи опубликованы на этом сайте. На тему второго пункта достаточно ярко повествуется в статье "Магнитный генератор" (ищите, так же, на этом сайте) и частично в этой статье. Третьему пункту полностью посвящена эта работа. Здесь он раскрывается полностью, лаконично и законченно. Сейчас я начинаю работу по реализации целей четвёртого пункта.

По сложившейся традиции сначала скажу то, что идёт дополнением к предыдущей статье. Не получился опыт с Ф-Машиной вместо обычной катушки. Если стояла одна катушка (понятно, что на одном магнитопроводе/сердечнике), то генерилось 4,3 В; 410 mA = 1,76 Вт. Если я устанавливал Ф-Машину, составленную из двух таких катушек (на одном кольцевом сердечнике), то генерилось 2 В; 200 mA = 0,4 Вт на каждой из этих катушек. Как видно, овчинка выделки не стоит. Так я подумал сразу же. Но, как я уже сказал, прошло уже около двух месяцев, а по сему мою изобретательную башку посетили умные мысли по поводу этого элемента с асимметричной взаимоиндукцией. Раскрывать их я Вам сейчас не собираюсь, т.к. изыскания эти относятся к четвёртому пункту. А я не люблю говорить голословно, пока сам всё не проверю собственными ручками ;) .

Пробовал также увеличить длину катушек (и их сердечников) в два раза. Действительно, выяснилось, что при старой длине одна пятая мощности не снималась с магнитов, а просто не использовалась. Но ! Позже, проводя детальные опыты по изучению эффективности процесса индукции, т.е. насколько эффективно можно отобрать у магнита мощность, - я научился это делать гораздо прогрессивнее. Наконец, дошли руки до следующей фишки : сделал маааленькую катушку и перемещая её по сердечнику (от точки, максимально приближенной к магниту до точки, максимально удалённой от магнита), промерил генерируемую на ней мощность. Получилась следующая картина : на сердечнике у магнита - 3 Вт, по середине сердечника - 1 Вт, в удалённой точке - 0,18 Вт. Таким образом можно обмерить возможности магнита любой мощности. Тогда делать выводы о геометрии необходимой катушки гораздо легче. И вот тут я придумал одну гениальную вещь. Глядя на полученные параметры, я изготовил катушки не цилиндрические, а конические. Полновесным концом устанавливаем к магниту, а сходящим на нет (до диаметра сердечника) в обратном направлении.

Ах, да, - совсем забыл сказать, что я перешёл на более крупные и мощные магниты (3 на рисунке ниже). Раньше стояли, наколотые на шесть частей каждый, кольцевые магниты толщиной 13 мм. Теперь, расколотые на четыре части каждый, кольцевые магниты толщиной 15 мм. Такие применяются в мощных автомобильных динамиках. Пришлось даже разработать маленькую технологию, как их точно колоть. В связи с возросшей общей массой магнитов я собрал систему только с одним энергонесущим элементом (блином), так как мой маленький моторчик не всесилен. Если говорить о двухсторонней схеме, приведённой в предыдущей статье, то катушки нужно мотать в форме песочных часов (1 на рисунке ниже), т.е. два конуса, соединённых вершинами. И основаниями направленные к магнитам. Так вот, переход на новые магниты автоматически позволил генерировать мощность в 2,26 раза большую, на тех же самых катушках.

Что интересно, на новую коническую катушку идёт меньше провода ровно в 2 раза, чем на обычную (понятно из геометрии катушки). А значит и витков в 2 раза меньше. Но !!! За счёт того, что все витки лежат в зоне максимального действия магнитного поля, то это позволяет получать гораздо большую мощность, чем на классической (старой) катушке. О цифрах чуть ниже. Хотя нет, скажу здесь, что переход на катушки новой формы позволил генерировать мощность ещё в 1,89 раз большую, чем на старых катушках. И думаю, не надо объяснять, что чем меньше зазор между магнитами и катушкой/сердечником, тем больше получаемая мощность.

Пожалуй, вот ещё о чём стоит упомянуть. При тех же исследованиях по эффективности различной геометрии катушек я пришёл к чёткой зависимости диаметра катушки от диаметра сердечника. Есть определённый максимум у этого графика и если превысить этот максимум, и начать с жадности наматывать больше витков, всё больше раздувая диаметр катушки, то КПД такой катушки станет стремительно падать ! Получаем ситуацию, при которой во внешних, удалённых от сердечника, витках генерируется электричество с очень малой силой тока (в mA). И эти витки поганят характеристику всей катушки. Понятно, что для каждого конкретного магнита и конкретного диаметра сердечника нужно подбирать наиболее эффективный внешний диаметр катушки. Ясно так же, что чем больше диаметр сердечника, тем больше можно сделать внешний диаметр катушки.

А теперь слушайте более внимательно, то что я сейчас скажу, ни в одной книжке не прочитаете. Ещё в 1831 году Фарадей, обнаружив возможность индуцировать ток в замкнутом проводящем контуре, постулировал следующий закон : "Величина ЭДС индукции не зависит от способа, которым осуществляется изменение магнитного потока, и определяется лишь скоростью изменения потока". Спору нет, дядька был прав. Но ! Это определение не полно и не самодостаточно ! Это лишь половина вопроса, вторая же половина не упоминается. Величина ЭДС индукции зависит ещё от мощности этого магнитного потока. Поэтому, мы имеем два основополагающих условия работоспособности и эффективности нашей системы. Первое условие, - это частота модуляции магнитного потока (хочу купить высокооборотный моторчик на редкозёмах, мощнее установленного в 2-3 раза). Второе условие, - источник мощного магнитного поля (современные магниты из редкоземельных металлов, например, самарий-кобальтовые магниты, а ещё лучше NdFeB).

Разбирая этот постулат Фарадея, получаем вот что. Представим, что у нас есть два витка. Один диаметром 10 мм, и он навит непосредственно на ферромагнитный сердечник. Второй диаметром 1 метр, и он ориентирован так, что сердечник пересекает его плоскость по середине (впрочем, как и у маленького витка). И вот тут получается приколка. Даём магнитный импульс в сердечник. Фарадей говорит, что в обоих витках индуцируется одинаковый ток (с одинаковым напряжением и силой тока). Но нам понятно, что во "внешнем" витке (диаметром навивки 1 метр) мы, явно, ничего не зафиксируем. Хотя условие Фарадея выполняется : и через плоскость ограниченную маленьким витком и через плоскость, ограниченную большим витком, магнитный поток изменился на одинаковую величину и с одинаковой скоростью ! Если Вам мало 1 метр, - возьмите и представьте виток диаметром 1 километр, не суть ;) . Теперь становиться ясно, что постулат явно не до формулирован. Что сила магнитного потока приходящаяся на единицу длины провода витка (или на площадь, ограниченную этим витком) играет не меньшую роль, чем скорость изменения потока. Вот об этом я и говорю.

Схема усовершенствованного генератора.

Так,... теперь ещё об одном усовершенствовании. Кто читал мою статью "Тайны постоянного магнита 2", тот помнит, что я обращал Ваше внимание на одно свойство магнита, известное издревле. Если один полюс магнита наглухо заделать в магнитный материал (ну, железо, сталь и т.д.), то другой полюс значительно увеличит свою мощность и станет притягивать сильнее. Явление это истолковывается так : ферромагнитный экран (наш железный наконечник) собирает все магнитные линии, как бы подтягивая их, и концентрируя в себе. Таким образом он смещает центр всей нашей магнитной системы (собственно, магнита) в сторону свободного полюса. Имеем перераспределение магнитных сил в пространстве. Давайте усовершенствуем нашу модель. С внешней стороны энергонесущих элементов наклеиваем металлические диски (на верхний сверху, на нижний снизу) толщиной, где-то, 2 мм (элемент 2 на рисунке). Такая простая доработка поднимает получаемую мощность в 1,19 раз. А двадцать процентов на халяву, это очень хорошо.

Ещё одно усовершенствование пришлось опробовать в силу маленькой мощности моего моторчика. В сфере зарубежных изобретателей это называется "прогрессивный" ротор (или статор, - не суть...). Я же называю эту идею по-русски : "асинхронный". Суть во вредных силах, возникающих в нашем устройстве. Т.е. если количество магнитов в дисках ротора и количество катушек в статоре равное, то имеем устойчивое положение системы, когда сердечники катушек максимально приближены к центрам магнитов, и соответственно, максимально притягиваются. Чтобы стронуть систему с места и придать вращение необходимо иметь очень мощный привод. Делаем асинхронную схему. Т.е. число катушек будет на одну больше, чем количество магнитов в энергонесущем элементе. Итого : магнитов 8, катушек 9. Что это нам даёт ? Теперь при любом положении ротора относительно статора в "устойчивом положении" будет находиться только одна пара "сердечник-магнит". Т.к. между магнитами угол в 45 градусов, а между катушками в 40. Небольшое неудобство связано с тем, что во всех катушках теперь индуцируется переменный ток с разным смещением фазы. Т.е. нельзя соединять катушки ни параллельно, ни последовательно до выпрямления тока на диодном мостике. Получается, что на каждую катушку нужно подпоять свой выпрямляющий мостик и потом уже оперировать с постоянным током (складывать, как нужно).

Ну, ладно, теперь о том, что удалось получить на этой усовершенствованной модели. Данные привода (электромоторчика):

Вид нагружения: | Напряжение: | Сила тока: | Мощность:
Моторчик сам по себе | 11,8 В | 160 mA | 1,89 Вт
С нагрузкой (ротор), но без катушек | 9,1 В | 475 mA | 4,32 Вт
Ротор и 1 катушка | 8,0 В | 670 mA | 5,36 Вт
Ротор и 2 катушки | 7,4 В | 750 mA | 5,55 Вт

И чтобы сразу стало понятно, что получилось и на каких режимах, приведу то, что получилось сгенерировать на катушках (без нагрузки на них):

Количество катушек: | Напряжение: | Сила тока: | Мощность:
1 катушка | 10,0 В | 540 mA | 5,4 Вт
2 катушки сразу (приведены параметры для 1 катушки) | 5,8 В | 490 mA | 2,84 Вт

Катушки, как я уже сказал, используются конические, намотанные проводом диаметром 0,5 мм; - 750 витков. Сердечник - стальной пруток диаметром 10 мм. Длина катушки 65 мм. Максимальный диаметр (в основании конуса) 35 мм.

Чтобы Вам не хвататься за калькулятор, - если сложить результат с обеих катушек (второй опыт), то получаем 5,68 Вт. Итак, в первом опыте потенциальный КПД системы равен 100,7 %, во втором опыте он равен 102,3 %. Как очень хорошо видно, во втором опыте мы просто упёрлись в максимальную мощность моего маленького моторчика. Т.е. он отказывается потреблять больший ток и обороты ротора падают, что очень плохо сказывается на индукции в наших катушках.

Ну вот, наконец-то я перешагнул за единичный ребеж ! Время поздравить себя. Это определённая вешка в истории создания сверхединичного генератора. Но радоваться, разумеется рано. Должно быть понятно, что, чем более прогрессивно мы учимся забирать мощность с постоянных магнитов, то тем больше вредный эффект явления самоиндукции в системе при подключении нагрузки. Естественно, что придётся воспользоваться услугами трансформирующего устройства с асимметричной взаимоиндукцией входящего и выходящего контуров. Т.е. которое позволит забирать мощность в нагрузку и при этом не давать вредного влияния на ротор (не тормозить его. - Вспомните закон господина Ленца). Ещё большей проблемой является то, что я подошёл к пределу возможностей этой схемы на доступных мне материалах. Ясно, что трансформирующее устройство не обладает собственным КПД равным единице. Запас потенциального КПД генератора нужно нарастить гораздо больше...

Мой канадский коллега "поплакался" мне на дороговизну современных материалов и попросил приложить максимум усилий в исследовании свойств установки на имеющихся у меня материалах с целью достижения сверхединичных свойств. Добиться, пускай и небольшого превосходства над единичным КПД, - но чтобы модель была, и чтобы она работала. Ну что же, пришлось сесть и оценить установку. Найти то слабое место, переделка которого даст нам возможность использовать скрытые резервы. Собственно от сюда начинается описание третьего пункта моего плана, данного в начале статьи.

Взвесив на ладони два куска магнита, а потом катушку с сердечником - пришёл к выводу, что вес примерно одинаковый. Если учесть, что мы крутим диск, на котором стоит 8 магнитов, то это, то же самое, что крутить 4 катушки. Подложка диска из ДВП и металлический экран вполне сопоставимы по весу с пространственной конструкцией, которая будет в будущем удерживать катушки в роторе. Глядя на слабую мощность моего моторчика ясно, что более двух катушек я в опытах не использую, т.е. крутить предстоит максимум две катушки. Вот и получается, что если перейти к модели, где крутим в роторе катушки, а в статоре неподвижно установлены магниты, то мы выиграем в весе ротора, а значит облегчим режим электромоторчика на приводе, что поднимет обороты и уменьшит силу тока, потребляемую моторчиком. Первое благостно скажется на индукционном процессе (частота растёт, а значит, и получаемая мощность), второе напрямую поднимает КПД генератора (т.к. потребляемая мощность падает). Через какие принципы только не приходиться переступать в этом бою с законом природы (как же мне не хотелось крутить катушки !)...

Но, что более интересно, пришёл я к этой мысли, раскручивая клубок проблем с другой стороны ;) . Я, справедливо полагая, что высокооборотный моторчик мне в ближайшее время не светит, возжелал увеличить частоту модуляции магнитного потока другим путём. Путём увеличения количества магнитов. Получается, - чем большее число магнитов встретит сердечник катушки за один оборот, тем больше электричества мы сгенерим (здесь же ясно, что и более мощные магниты мне тоже не светят, а значит это единственный выход). Всего магнитов у меня 16, и есть возможность увеличить частоту вдвое. Естественно, что крутить 16 магнитов в роторе это утопия (имеются в виду именно эти большие и относительно не мощные магниты). Приходим к той же идее : разместить магниты в статоре, а крутить именно катушки. Со всех сторон сплошные плюсы. Единственный минус, это перспектива создания токосъёмников и токосъёмных дорожек. Ну и туманность положительного исхода переделки. Впрочем, последнее меня никогда не останавливало ;) .

Итак, полностью разломав установку, я приступил к сбору новой. Да, стоит сказать, что раз уж такая веселуха покатила, то я решил "за одно" опробовать радиальный (барабанный) вариант установки, - последний из некогда предложенных мною вариантов генераторов. Зачем ? А просто так. Статор имеет внутренний диаметр 172 мм и представляет из себя кольцо в котором установлены магниты (1). Магниты ориентированы полюсами в радиальном направлении. Полярность чередуется (север-юг-север-юг...). Снаружи статора приклеена полоса из ферромагнитного материала (сталь) толщиной 1,6 мм. Это наш экран (деталь 2 - по аналогии с диском), увеличивающий мощность магнитов, точнее концентрирующий её в нужном месте (рабочей зоне). Всё. Сверху и снизу по радиусу предусмотрено жёсткое крепление к корпусу устройства.

Схема генератора барабанного типа.

Немного о токосъёмниках. Это может стать головной болью любого. Сначала я изготовил диск из фольгированного гетинакса внешним диаметром 60 мм с четырьмя круговыми дорожками. Приклеил этот диск на нижнюю часть ротора. На дне корпуса установил четырёх-лепестковое съёмное устройство и проводами вывел на панельку для пайки. В ходе пилотных испытаний выяснилась абсолютная непригодность данной конструкции. В виду большого радиуса (30 мм) касания и большого количества точек касания (целых 4) сильно возрастала сила трения. Лучше сказать - сила торможения ротора. Результаты, прямо скажем, не впечатляли. Тогда я изготовил этот элемент так (элемент 3 на рис). В верхней части оси ротора на непроводящей подложке (картон) приклеил два сантиметровых отрезка металлической полированной трубы. От них два провода к катушкам. На корпусе установил ответную часть - два пружинных лепестка (причём гораздо более длинных, чем в первом варианте, - для гибкости и уменьшения давления без уменьшения сцепления). От них через два провода всё на ту же панельку. Радиус касания в этом случае очень мал (5 мм), - это практически радиус самой оси. Плюс полированая, почти хромированная поверхность дорожек, плюс длинные и мягкие лепестки токосъёмников. Учтём, что количество точек касания так же уменьшилось (всего 2). В результате получилось устройство фактически не влияющее на потребляемую мощность привода. Им я остался доволен.

Теперь разберём устройство ротора. Ох уж этот многострадальный ротор ! Представьте, первый ротор, который я собирал почти три недели, подло взорвался при первом же испытании (благо не убил...). Я просидел очень долго, ничего не делая и только напряжённо размышляя. При этом тупо уставившись на заготовку для очередного ротора. Заготовка эта, уже изначально была гораздо хуже, чем первая. И из неё предстояло изготовить ротор, по своему параметру устойчивости к радиальному разрыву на порядок превосходящий предшественника ! Более того геометрические размеры были не те, что у первого варианта, а статор был уже изготовлен по размерам первого. И что Вы думаете ? Придумал таки ;)

Внешний вид усовершенствованного генератора (через прозрачную крышку ротора видно одну из катушек).

Геометрически, - ротор это цилиндрическая шкатулка. Дно и съёмная крышка засверливаются по середине. Донная часть крепится к втулке с фланцем, установленной жёстко на оси. При этом не важно какую жёсткость обеспечивают стенки шкатулки и какую толщину имеют. Два профиля (уголка), которые образуются соединением стенки с дном и с крышкой, берут функции жёсткости и центровки на себя. Катушки устанавливаются в радиальном направлении, основанием конуса к внешнему краю. При этом не нужно особо стараться жёстко привязать катушки к самому ротору, хотя и не воспрещается. Как закрепить катушки, я думаю, Вы для себя без проблем решите. Катушки применяются точно такие, как я описывал выше. Вся изюминка конструкции во внешнем дополнительном ободе. Именно он берёт на себя все перегрузки, возникающие в работе устройства. Обод представляет из себя элементарную полосу, соединённую в кольцо. Основанием для обода служит тонкая пластмасса (чтобы, хоть, форму держала). По внешней и по внутренней поверхностям обод проклеивается (не жалейте клея !) тонкой синтетической тканью. По сути армируется. По верху всё дело обклеивается скотчем, для функциональности и эстетики. На рисунке обод ротора показан точечной линией. Обод такой конструкции способен выдерживать колоссальные перегрузки на разрыв. Вот и всё. После окончательной сборки на шкатулку натягивается наш ободок и крепится несколькими точками "Момента". Готово. Ротор в сборе имеет внешний диаметр 166 мм. И учтите, что все материалы ротора, кроме сердечников катушек, должны быть не магнитными. В идеале, даже не металлическими (не будем забывать о токах Фуко). Впрочем, ось устройства может быть и стальной. У меня - сталь. Ничего плохого в этом не вижу ;) .

Всё устройство монтируется в коробочку, собранную из 6 мм фанеры на алюминиевых уголках. Устройство и размеры коробочки не изменились. И остаются неизменными уже на протяжении реализации десятка устройств и их всевозможных модификаций. Правда, меня задолбало всё время распаивать цепь нагрузки, чтобы промерять силу тока, - поэтому я купил дополнительный амперметр на 2 Ампера и установил оный на крышке устройства. Очень удобно, - всегда видно, что происходит с уровнем потребления на приводе. Моторчик на 9 Вольт, трансформатор, диодный мост и конденсатор на 2000 мкФ не изменились. Больше в устройстве ничего нет.

Теперь о том, что я получил от этой модели. Данные привода (электромоторчика) такие :

Вид нагружения: | Напряжение: | Сила тока: | Мощность:
Моторчик сам по себе | 10,8 В | 170 mA | 1,84 Вт
С нагрузкой (ротор), статор не установлен | 8,8 В | 475 mA | 4,18 Вт
1 катушка с сердечником и один заменитель катушки (грузик), статор установлен | 8,1 В | 530 mA | 4,29 Вт
2 катушки с сердечниками, статор установлен | 7,9 В | 620 mA | 4,9 Вт

По аналогии с предыдущей установкой, сразу привожу то, что получилось сгенерировать на катушках (без нагрузки на них) в этом случае :

Количество катушек: | Напряжение: | Сила тока: | Мощность:
1 катушка | 13,2 В | 595 mA | 7,85 Вт
2 катушки сразу (приведены параметры для 1 катушки) | 10,6 В | 445 mA | 4,7 Вт

Общая сумма с двух катушек (впрочем, так оно и замерялось) во втором случае равна 9,43 Вт. Что получили ? Получили потенциальный КПД системы в первом случае равным 183 %, во втором случае равным 192 %. В этом самом втором случае, опять очень хорошо видно, что "упёрлись" в максимальную мощность моего маленького моторчика, и что потенциал системы огромен, даже на таких скромных материалах.

Дополнительный штекер с проводом нужен для подключения к внешнему блоку питания отличного по вольтажу
от стационарного.

Грузик в первом опыте понадобился исходя из того, что ротор должен быть сбалансирован. И если с одной стороны стоит катушка (элемент 4 на рис), то с противоположной должен быть установлен груз, по массе точно совпадающий с массой этой катушки. Вообще, операция балансировки полностью собранного ротора, - одна из важнейших операций всего процесса !!! Если возникнут биения, то Вы никогда не перешагнёте через определённый уровень оборотов ротора, и будете иметь ни чем не оправданное потребление на приводе. Я для балансировки применяю монеты доденаминационного периода. Монеты изготавливают из не магнитных сплавов, они плоские и имеют достаточный удельный вес (особенно сто рублей). Приклеиваете монетки, подходящие по весу на дно ротора. По верху крепите на клею картонными полосочками, чтобы не сорвало (я имел несчастье видеть, как резво летел сорвавшийся "стольник", - как пуля, нет, как звёздочка ниндзя ;) . Всё должно обязательно просохнуть пару дней, ибо Вы даже не представляете, какие ОГРОМНЫЕ силы испытывает на себе вращающийся ротор в радиальном, а следовательно и в тангенциальном направлении. Ну,... силён тот, кто предупреждён.

Из анализа результатов становится ясно, что для системы с двумя катушками, если установить более мощный мотор, то потенциальный КПД будет в пределах 250-300 %. Если новый мотор на приводе будет ещё и высокооборотным (более 3000 об/мин), то ЭДС индукции, наводящаяся в катушках также очень сильно возрастёт, по сути, в несколько раз (кстати, моторчики на редкозёмах и потребляют меньше их обычных собратьев). Далее, - если в статор установить мощные магниты из редкоземельных металлов (а в габаритах и массе таких магнитов мы теперь не ограниченны), то получим очень огромный прирост КПД, - во много раз, просто так, на халяву. Вот и получается, что перспективы просто безграничны. Всё упирается в конкретную реализацию той или иной схемы, и в наличие прогрессивных материалов. Те результаты, которые я уже достиг на простых и общедоступных материалах, - это доказывают.

Хорошо просматривается лепестковая система съёма тока с ротора, а так же двойной слой стального экрана
вокруг магнитов статора.

Обращаю также Ваше внимание, что ротор установки рассчитан на то, чтобы нести на себе до восьми катушек включительно, т.е. можно иметь, как бы, четыре генератора одновременно в том же объёме (это касается общего уровня генерируемого напряжения, т.к. потом будет важно, - даёт модель выход в 1 Вт или в 1 кВт). Кстати, если у Вас есть мотор, который спокойно потянет ротор с 8 катушками, то по массе это то же самое, что крутить все 16 магнитов. Т.е. катушки лучше разместить в статоре, а магниты в роторе, - проблем в 10 раз меньше. Если есть в наличие современные мощные магниты, то они будут иметь (традиционно) маленькие габаритные размеры и вес. В этом случае, однозначно, - необходимо крутить магниты.

Да, - не думайте, что раз мы вращаем катушки в неподвижном магнитном поле, то имеем дело с самым обычным генератором. Здесь не обмотка в целом меняет свою ориентацию в направленном магнитном потоке. Здесь вообще нет этого вредного процесса, результатом которого является появление вредных сил, по правилу Ленца, тормозящих поворот этой обмотки. Здесь мы имеем такую же схему, как я использовал и до этого, просто обращённую. Если мысленно раскрыть ротор и статор, и представить их в виде параллельных деталей, скользящих относительно друг друга, то вот она, - суть этого процесса в неискажённом варианте.

Замечу, что я собрал установку НЕ ВЫХОДЯ ИЗ ДОМА, т.е. любой из Вас может проделать то же самое, т.к. в любом доме найдутся нужные материалы. Главное,... внимание (!), - ГЛАВНОЕ ЭТО ВЕРА !!! Впервые я прочитал о факторе веры у Наполеона Хилла. Позже я встретил ту же формулировку у многих авторов. Суть в том, что если очень сильно чего-то хотеть, то это хотение непременно материализуется в этом мире и становится реальным. Такова суть этой матрицы. И не важно, что хотеть, хоть нарушить фундаментальный закон природы, как это наблюдается в моём случае, - всё непременно исполняется. И просыпаясь и засыпая, и гуляя и жуя бутерброд, и сидя за компьютером... нужно всё время сильно желать поставленной цели. И всё придёт. Имейте это в виду всегда.

И простит меня М.В.Ломоносов, единый закон сохранения, которого, я сегодня пытался обойти. Но, видит бог, я такой не один...

Написано позже: В виду огромной эффективности процесса индукции (и я его всё время совершенствую), самоиндукция, которая по тексту выше, "практически не влияет" на привод, - на самом деле имеет приличную вредную силу (это, как гравитация... поле слабое, но в масштабах планеты имеет огромную силу). Естественно, она гораздо слабее, чем в "нормальных" генераторах, но всё же... Задача, - избавиться от вредного влияния самоиндукции. Каким-то образом уничтожить это вредное явление или в достаточной степени ослабить его.

Второй вопрос, который стоит осветить подробнее : в системе, имеющей "момент удержания" нельзя делать этот самый момент слишком частым на один оборот ротора. Ротор не успеет накопить достаточное количество кинетической энергии для прохождения этих "мёртвых точек". В этой (последней) модели, увеличив число таких точек до 16, я пошёл против логики такого генератора. Так делать НЕ НУЖНО !!! Вы должны понять, что единственным оправданием такой конструкции служить цель, ради которой я и строил этот последний прототип, - т.е. показать, что при увеличении частоты модуляции магнитного потока получаемая мощность, действительно начинает превышать затрачиваемую. У меня просто не было другого конструктивного выхода. Увеличивать частоту модуляции НУЖНО за счёт применения высокооборотного моторчика. Сейчас наша промышленность выпускает прекрасные маленькие и очень мощные электромоторчики для авиа и автомодельного спорта (4500...12000 об/мин). Задача, - придумать схему БЕЗ "моментов удержания".

И наконец, третий момент, на который хочется обратить Ваше внимание. Магниты нужно располагать, по возможности, как можно ближе друг к другу, - в этом случае вид получаемой синусоиды (переменного тока) будет приближаться к нормальной общепринятой. Проблема: в указанной конструкции это условие вступает в противоречие с остальными.

А теперь САМОЕ ГЛАВНОЕ ! - Я придумал новую схему подобного генератора, в которой решил все три указанных проблемы. Единственное "НО", - его можно построить только на редкоземельных МОЩНЫХ магнитах. Просто при его схеме более половины мощности не используется (этот показатель можно уменьшить, практически, до нуля, - но сложно технологически). У него нет момента удержания (уменьшен во много раз и стремиться к нулю, тоже за счёт усложнения технологии). И, наконец, в его конструкцию заложен принцип, "убивающий" явление самоиндукции (в четыре раза, - гарантированно, далее - до нуля, за счёт хорошей технологии). Замечу, что чем плотнее стоят магниты друг к другу, в этом случае, - тем лучше. То есть убрано это досадное противоречие. В следующем году я постараюсь собрать такой прототип.

Итак, надеюсь, что это именно то, что Вы старались "вытрясти" из меня. Так сказать, та самая "недоговорённая" изюминка, позволяющая реально взглянуть на проблемы электромагнитных генераторов. Естественно, что я обязательно напишу статью с полнейшим описанием конструкции нового генератора и режимах его работы - в цифрах. Но будет это, естественно, только после его постройки и тестирования. До встречи !