Магнито-вихревой трансгенератор

Александр Махов, март 2006 г.

Импульс к публикации

На форуме SKIF.biz (ветка Генератор Флойда Свита > Вопрос по генератору Флойда Свита, пост №545, ник Сергей А) появилось сообщение:

“Случайно обнаружил следующее:
Кольцевой магнит, ферритовое кольцо с обмоткой на НЕБОЛЬШОЙ ЧАСТИ КОЛЬЦА. Например, на 44 мм (внешний диаметр) кольце (М2000) наматывается около 10мм (нормальным образом, т.е. с просовыванием в дырочку, 20 вит, 0.3 провод). Кроем обмотку парой слоев изоленты. Диаметрально на кольце делаем точно такую катушку. Если получившуюся конструкцию положить на плоскость, то она касается ее в двух местах - обмотками.
Кладе [image] м кольцо на магнит, но не ровно, а так чтобы феррит коснулся магнита в одном месте (в принципе так само получится, как качели, перевешенные в одну сторону). Если расположить ровно, то скорее всего не получится (эффект практически перестает проявляться).
Подаем на одну из катушек около 2 кГц (можно поиграть частотой и посмотреть разницу). Ток надо от 300 мА, при меньшем у меня не получилось.
Слышим свист катушек (или феррита, не знаю что именно).
Начинаем подносить к этой конструкции постоянный магнит (вокруг покрутить точка проявления найдется).
Система начинает резонировать на одной частоте. Двигаем магнит ближе, в стороны - в какой-то момент появляется шум, а после него система резонирует на другой частоте. (Шум это когда часть периодов одной частоты, а часть другой, причем хаотично).
Колебаний на других частотах НЕТ. Частоты не кратны. Не знаю, может если поле увеличить, то появится и третья частота, но у меня не получилось, а еще наблюдалось следующее: перед частотой первой реакции (не могу назвать резонансом, поскольку в этой ситуации сильно возрастает потребляемый ток) система как бы сама тянется к нему. Напряжение на второй катушке (могу предположить, равно как и ток в первой) идет враскачку (как затухающие колебания, но - наоборот) при этом ток потребления возрастает, в какой-то момент генератор срывается, ток резко падает. Дальше процесс продолжается циклически. Частоту повторения процесса можно регулировать примерно от 0.3 до 30 Гц, изменяя расстояние и позицию вспомогательного магнита. Причем реакция наблюдается уже на расстоянии около 10-15 см. Магниты - ферритовые кольца с внешним диаметром около 55 мм. Коэрц. силу не мерял.
Скорее всего, давно известно, но поясните (кто захочет), почему система работает на фиксированных некратных друг другу частотах? Почему потребление идет "вразнос"?”

И далее добавлено:

“Выход на одну катушку, смотрим на второй. Также, кроме количества витков и толщины провода имеет значение ширина катушки. Одна из них шириной около 10 мм, а другая около 3 мм при одинаковых остальных параметрах. Результат разный, где какой уже не помню.
Примерно так:”

И далее:

“Диаметр кольца с катушкой меньше диаметра магнита. Кольцо сдвинуто так, чтобы края кольца и магнита совпали. Если все выстроить симметрично и ровно, кольца сориентировать полностью на одну ось и расположить параллельно, то всё пропадает и просто работает как обычный транс на кольце.

Генератор на таймере 555. После него триггер (ТМ2 в счетном режиме), чтобы сделать скважность 1:1, далее через КТ315 качается полевик IRF520N.
Может, конечно, сам генератор и не срывается, а что-то в цепи самого процесса, но на пике потребления там до 1А может доскакивать, поскольку можно достигнуть устойчивой генерации на второй частоте Генератор питается через стабилизатор, а силовая цепь непосредственно с источника. Пробовал и источник (до 500мА) и аккумуляторы (там до 1А доскакивало).
Я тут попробовал поле порисовать. Что-то похоже на половинку от MEGа.
Т.е. в половинках кольца просто создается сонаправленное поле см. на картинки.
А катушка, насыщая под собой сердечник, одну половину перекрывает и кидает весь поток во вторую половинку кольца. Приду домой - попробую кольцо просто вертикально поставить, но с зазорами между магнитами. Просто надо величину полей подобрать, а поскольку колечко ферритовое, да М2000, то для проявления эффектов больших полей (и токов) не надо.
Два пути (сонаправленно с полем катушки и противонаправленно) и две частоты (может быть)”.

Мои комментарии:

В приведенной информации нет и намека на какой-либо неизвестный эффект: человек описывает свой практический опыт по взаимодействию 2-х магнитных полей – постоянного и переменного. В крайнем случае – с надеждой получить подтверждение принципа работы MEG.

Любознательного читателя отсылаю к публикации Т.Бердена, приведенной на http://dragons-matrix.narod.ru/text/energy/pat_6362718_.html, где изложено содержание его патента на MEG и даны некоторые комментарии. И, что важно, сам Т.Берден замечает: “Что касается термодинамического состояния, замечено, что когда ЭМГ работает, вся система не находится термодинамически в равновесии. Система получает статическую энергию от магнитного потока ПМ. Длительная работа ЭМГ приводит к размагничиванию ПМ. Поэтому предпочтительно применение ПМ из редкоземельных материалов. Таким образом, работа ЭМГ не является вариантом вечного двигателя, но системой, в которой магнитное поле ПМ преобразовывается в электричество. Аналогом может являться ядерный реактор”.

Итак, в предыстории публикации нет и намека на эффект трансгенерации (“вечного двигателя”).

Но, тем не менее, сообщение на форуме подтолкнуло меня все же опубликовать одну схему своего трансгенератора, не имеющего, на мой взгляд, ни патентной, ни коммерческой ценности. Это лишь способ продвижения вихревой сути самого явления трансгенерации.

Мои письма на форум:

От 23.03.06

Сергей, Ваша схема напомнила схему В.Андруса, которую, похоже, он использовал в качестве статического генератора (трансформатора) свободной энергии. В обоих случаях в схемах присутствуют воздушные зоны поворота магнитного потока. Вот в них-то и образуются вихревые поля (по типу бетатрона). Причем, вектор каждого такого вихря направлен перпендикулярно чертежу. Подробное освещение этого явления можно найти в гидродинамике, при описании движения жидкости по криволинейным траекториям.

Теперь по схеме. Попробуйте расположить свое кольцо между магнитами по-андрусовски, т.е. с S-образными (диаметральными) 2-мя зазорами, а в эти зазоры поместить новую катушку без сердечника. Катушка – О-образная, прямоугольная, вытянутая, причем длинные стороны помещены у воздушных зазоров соосно 2-м векторам вихрей. В этой катушке должна наблюдаться избыточная энергия.

Теперь по частотам. Ваше устройство откликается на гармоники магнитного поля Земли, как поля пронизывающего воздушные зазоры и кольцевой феррит с обмоткой. Гармоники соответствуют ряду Фибоначчи, частоты реагируют на геометрические размеры резонатора (здесь – это размеры катушки). В идеале частоты должны быть кратны 7,5*2^n гц плюс с возможными гармоническими коэффициентами обертонов 1,333 и 1,5.

Дополнение от 24.03.06:

1. Плоскости 2-х ПМ – параллельны.

2. Феррит имеет 2 точки касания с ПМ.

3. Образующиеся 2 воздушных зазора имеют в плане клиновидный характер.

4. Устройство является 1-плечим. Но, если будет произведена его отладка, то, думается, не возникнет проблем для получения и двухтактной схемы.

5. Это – не MEG в чистом виде, хотя для возбуждения используется энергия ПМ. И не повторение схемы Андруса, это больше похоже на MEG с последующим каскадом усиления (по Флойду), где основная энергия черпается из воздушной среды. Понятно, что устройство и не вечный двигатель, его ресурс ограничен энергией ПМ, но энергия выхода здесь больше, чем у чистого MEG.

6. Энергия в выходной катушке является высокочастотной.

7. Выходная катушка, скорее всего, должна наматываться в 1 продольный провод, но иметь и поперечные витки. Конфигурация поперечных витков (у каждого зазора), должна быть выполнена в виде вогнутого конуса, подошва которого обращена к зазору и прилегает к нему (геометрия вихревой ячейки). Т.е. катушка – 2 последовательно соединенных конуса.

8. Оптимальное расположение выходной катушки (в плоскости чертежа) находится экспериментально, приближаясь к широкой части зазора или удаляясь от него.

9. Длинные стороны выходной катушки (оси конусов) должны располагаться вертикально.

10. Колебания частот в первичном эксперименте – ничто иное, как биения, являющиеся следствием рассогласования между частотами возбуждения и МП Земли, а также произвольного выбора размеров резонатора (расстройкой из-за небрежности эксперимента).

11. В качестве ПМ и феррита не обязательно может использоваться кольцевая конфигурация. Можно взять 2 сплошных прямоугольных магнита и пермаллоевую (или ферритовую) прямоугольную вставку с обмоткой возбуждения на последней. Но вставка должна быть повернута до касания с ПМ по 2-м линиям с тем, чтобы получилось 2 клиновидных зазора.

12. Здесь нет смысла забираться на повышенные частоты (как в MEG), полагаю, что частота возбуждения не превысит 1 Кгц.

13. Сигнал возбуждения должен иметь синусоидальную форму (в крайнем случае – для 1-плечей схемы – однополупериодного или двухполупериодного выпрямления, либо вообще без выпрямления).

14. Работа обмотки возбуждения (при полной синусоиде):

а) при отсутствии сигнала линия контакта ПМ и феррита в какой-то степени насыщена, и имеется определенная зона рассеяния магнитного потока в зазоре;

б) при размагничивающей полуволне – насыщение линии контакта уменьшится, зона рассеяния в зазоре увеличится, и за порогом широкой части клина магнитные линии изогнутся по определенным траекториям – это и есть зона размещения выходной катушки, точнее - ее витка подошвы конуса;

в) при насыщающей полуволне – линия контакта перейдет в режим насыщения, поток рассеяния уберется в зазор.

15. При работе необходимо соблюдать меры электробезопасности – на конусах возможно появление высоковольтного напряжения (суть: пространственная катушка Теслы)!!!

Дополнение от 24.03.06:

Попытался смоделировать картинки магнитных полей для 3-х ПМ:

- левая – направления намагниченности всех ПМ – согласное;

- правая – направление намагниченности изменилось только для среднего ПМ – с заменой на противоположное.

Это позволяет произвести качественную оценку 2-х крайних состояний результирующего поля при перемагничивании вставки, т.е. увидеть динамический поворот магнитных линий, как в зазоре, так и вблизи него, на 90 град., что и является первопричиной возникновения в этом месте ЭМ-вихрей.

В реалии, за счет меньшей намагниченности вставки по отношению к ПМ, картинка будет несколько иной, но качественная суть сохранится. А уже промежуточные состояния поля каждый может домыслить сам.

Кстати, подобную картинку можно получить и при замене ПМ на электромагниты, Тогда их обмотки нужно запитывать либо постоянным током, либо пульсирующим током возбуждения (выпрямленным с помощью моста, но не отфильтрованным). Сам же ток возбуждения вставки – синусоидальный. Эпюры не привожу – они очевидны. А отсюда недалеко и до трансформаторной схемы, как 1-плечевой, так и до составной – двухтактной.

Еще дополнение (от 25.03.06):

Хочу показать на следующей картинке, как части предыдущей, механизм образования вихря в конусе выходной обмотки.

Здесь синими прямыми линиями показан 1 из ПМ и вставка (в режиме противовключения потоков), черные тонкие линии – силовые линии магнитного поля.

Выделим красным цветом наиболее интересную магнитную линию действия МДС, и установим направление намагничения ПМ на ней стрелкой. Тогда, в динамике, эта сила будет действовать в заштрихованном секторе в диапазоне 1-2. Если у зазора поместить виток провода радиусом R (окружность черного цвета), то на электроны в витке будет действовать магнитный момент вращения, и они будут двигаться по направлению синей стрелки. Этот момент будет переменным, в положении 1 – он максимален, в положении 2 – минимален (разные плечи рычагов сил, и сами силы по модулю разные).

Расчеты показывают, что, например, при частоте возбуждения 480 гц и радиусе витка подошвы конуса R=10,9 мм частота сигнала в точке обмотки на выходе из конуса достигнет порядка 8 Ггц. Как видим, частота возбуждения соответствует одной из гармоник МПЗ (7,5*2^6), нижний виток конусной обмотки является резонатором, четко настроенным на то же МПЗ.

Из рассмотрения рисунка можно сделать и другие выводы:

- а) важным фактором является позицирование конуса обмотки относительно зазора: сдвинем виток вверх – уменьшится или исчезнет момент вращения, переместим по чертежу вниз – могут появиться разнонаправленные моменты вращения в секторе действия МДС;

- б) направления потоков электронов и направление намотки витков в конусах, а также расположение конусов относительно плоскости чертежа четко соотносятся между собой и направлением намагничивания ПМ: не забываем правило буравчика и то, что, если смотреть со стороны глаза вихревой ячейки, – вращательное движение должно производиться ПРОТИВ часовой стрелки.

А что дальше?

Если нужно будет увеличить выходную мощность, то нужно вспомнить и об обязательных основных узлах вихревого устройства: ионизаторе с устройством разделения ионных потоков и стоке. Но, нет смысла излагать здесь всю теорию вихревой генерации, потому как все ответы - на сайте.

Еще дополнение (27.03.06):

Конфигурацию вставки можно изменить в соответствии с новым рисунком.

Он почти похож на картинку от 24.03.06, но здесь вставка не повернута, имеет не прямой, а косой срез, и нет ее выступающих углов в зазоре.

Сравнительный анализ магнитных полей для этих 2-х случаев не дает каких-либо принципиальных отличий, т.е. схема будет работоспособна и при новой конфигурации сердечника.

О материале сердечника вставки. Для создания наибольшей коэрцитивной силы электромагнита вставки с одновременной возможностью работать на повышенных частотах НЧ, можно использовать и электротехническую сталь марок Э34 или Э44, способную работать при частоте 480 гц.

Об использовании электромагнитов. Эффект трансгенерации, когда в схеме устройства применяются постоянные магниты, зачастую можно оценить лишь в случае их замены на электромагниты. В противном – можно впасть в самообман, как в случае с MEG, когда имеем так называемый КПД порядка 3,0 – 3,5 единиц. Но, вместе с тем, там лишь используется энергия постоянных магнитов, а эффекта подкачки энергии из среды нет, и, значит, - нет и эффекта “вечного двигателя”. Как только будет исчерпан ресурс ПМ, - прекратится и выработка энергии.

Переход на электромагниты может осуществляться 2-мя способами:

а) каждый ПМ заменяется на самостоятельный ЭМ с обособленным сердечником, при этом каждое плечо схемы будет состоять из 2-х электромагнитов;

б) общий магнитопровод плеча будет иметь замкнутый (О-образный) вид (хотя сразу нужно заметить, что при таком сердечнике могут возникнуть проблемы с размещением внутренних конусов выходной обмотки). В этом случае, можно обойтись для плеча всего лишь одной катушкой электромагнита. Особенность: это - не трансформатор, а электромагнит, потому не могут применяться в нем прямоугольные пластины, т.е. наш тип сердечника – броневой, разрезной, витой. Материал сердечника может быть выбран по аналогии с материалом вставки.

Та же особенность - и при расчете катушек: их нужно рассчитывать только по методике электромагнитов (не трансформаторов), с одинаковой коэрцитивной силой для всех катушек устройства.

Анализ показывает, что недопустим и контакт между сердечниками различных плеч электромагнитов при 2-х тактной схеме устройства. В противном, будет происходить лишь переключение магнитных потоков (как в MEG) между 2-мя плечами без выпучивания магнитных линий в зазорах, и наше устройство окажется неработоспособным.

Мои комментарии:

В своих письмах я привожу рисунок В.Андруса, который, как следует из публикаций, никогда не связывал его с эффектом трансгенерации. О самом генераторе есть лишь упоминание, что он был создан. А каковы были схема и принцип действия, - можно лишь строить предположения, причем, – самые разнообразные, вплоть до полного отрицания существования устройства. Вторая деталь – наши схемы отличаются в корне: у В.Андруса последовательная цепь из 2-х ферритов и 1-го ПМ, здесь – 1 феррит и 2 ПМ (или ЭМ).

Заявление: своими комментариями и этой публикацией утверждаю свой авторский приоритет на описываемое здесь устройство.

Магнитная щель (продолжение темы)

При противоключении магнитных потоков происходит выпучивание силовых линий в щели зазора не только в плоскости чертежа, но и в объеме - перпендикулярно к ней. Наша задача – направить этот поток только на НИЖНИЙ виток конусной обмотки, поэтому решение задачи видится в постановке магнитных экранов, закрывающих магнитную щель сверху и снизу. Конструктивно эти экраны могут быть изготовлены из небольших латунных пластин, закрывающих треугольные отверстия воздушного зазора.

Эффект трансгенерации

Спусковым крючком процесса является пропускание ИМПУЛЬСА ТОКА по конусной обмотке. Это означает, что обмотка должна иметь НАГРУЗКУ. Рассмотрим все на примере единичного импульса инициирующего магнитного потока. При этом ТОК должен идти по спирали от подошвы (плюс) к глазу (минус). Помним и о экспоненциальности шага витков и направлении намотки конусной катушки. Внутри воронки должно появиться вихревое поле, которое и закрутит имеющиеся там положительные ионы воздуха, двигая их к глазу воронки. Если же их там нет (сухой и\или холодный воздух среды), то эти ионы необходимо организовать (методы – в других статьях сайта). Далее – эти ионы не худо бы разделить: положительные отдельно, отрицательные – отдельно (и об этих методах – там же).

Следующее: первичный (ионный) вихревой поток способствует образованию вторичного (приходящего) вихря. Он – электронный, т.е. несет отрицательный заряд, и проходит по оси воронки от глаза к подошве и далее – по оси. И в этом вихре – вся поступающая в устройство энергия среды. Но, ее еще нужно взять.

Обратная связь

Все, что здесь пока рассматривалось – можно сравнить с обычным усилителем. Но это – еще не генератор. Вспомним, что если в звуковой усилительной системе направить микрофон в сторону динамика – послышится гул и свист, и наш усилитель превратится в генератор. Да, здесь часть энергии выхода в фазе направлена на вход усилителя – это чистая ПОЛОЖИТЕЛЬНАЯ обратная связь. Вот, для получения энергии среды в устройстве, нам и нужно организовать эту самую положительную обратную связь.

Выполнить задачу технически можно различными способами, простейшим из них является установка отражающей поверхности в плоскости витка наибольшего радиуса конусной обмотки. В этом случае, вихревой поток электронов, ударяясь о препятствие как водная струя, будет растекаться спиральными рукавами в направлении от центра витка к его периферии.

Если отражающую плоскость выполнить из металла, то в нем появятся индукционные токи, и приходящая энергия будет расходоваться на нагрев металла. Это – не решает нашей задачи. Но, зато здесь можно оценить потенциал электрического поля на поверхности отражающей плоскости: на оси электронного потока он будет отрицательным, а чем дальше от этого центра, тем все больше будет увеличиваться. Мы лишь констатируем, что между центром и периферией растекающегося электронного пучка будет существовать разность потенциалов: в центре – минус, на окружностях периферии – плюс.

Заменим металл отражающей плоскости диэлектриком. Тогда, геометрия отраженного от нее электронного потока останется почти прежней, но электроны уже не будут “вязнуть” в металле, а магнитное поле, создаваемое этим потоком будет действовать согласно полю тока катушки.

Таким образом: есть и эффект усиления, есть и положительная обратная связь, получен и режим генерации.

Сток

При соударении электронного потока об отражающую плоскость последняя все больше и больше будет получать отрицательный заряд: до тех пор, пока не произойдет срыв трансгенерации. Природа защищается от этого перенасыщения (см. фотографии надкрылий жуков в материалах по платформе В.Гребенникова) с помощью иглообразных отростков, с которых и происходит сток электрических зарядов в атмосферу. Но, это тоже энергия. И если мы хотим поступить с ней рачительно, то сток можно организовать и в дополнительную нагрузку. А технически: с противоположной стороны каждой отражающей пластины, в точке напротив центра соударения потока, наклеивается многожильный тонкий провод. Все такие провода от выходных катушек собираются в ОДИН равнопотенциальный узел, который потом либо заземляется, либо через нагрузку опять же соединяется с землей.

Защита от СВЧ

Устройство является СВЧ-генератором, потому должно быть предусмотрено соответствующее его экранирование.

Преобразование энергии выхода

Выходная энергия носит СВЧ-характер, способы ее преобразования в низкочастотную – элементарны, описаны, например, в VTA Э.Грея, потому - здесь не приводятся.