Альтернатор со шторками

Dragons' Lord

Привет всем искателям свободной энергии ! Хочу предложить Вам построить и испытать модель альтернатора. Может, конечно, вы уже и сами давным-давно смастерили подобный приборчик, но беглый осмотр материалов на различных сайтах по этой тематике никаких попыток не зафиксировал. А посему, - начнём.

Начнём со схемки. Как известно, большим заблуждением было считать, что можно построить модель с несколькими "точечными" магнитами, между которыми располагаются катушки индуктивности.

Распространённая ОШИБОЧНАЯ схема альтернатора

Опыты (независимых исследователей) показали, что идея не состоятельна в корне, и как и следовало ожидать, шторки прекрасно тормозятся при прохождении около маленьких магнитов и мешают работе системы.

Модель протестированная господином Менчиковым

Подумав, я предложил следующий выход из создавшегося положения. В нашем случае магнитный поток (потенциальное поле) создаётся двумя кольцевыми магнитами (1) от обычных акустических динамиков. Ориентация магнитов понятна из схемы, - если их сблизить, то они начнут притягиваться. В виду бесконечности магнитной дорожки в окружном направлении мы избавились от, так называемых, конечных элементов в пространстве. То есть от "точек удержания" роторной части (в данном случае, нашей шторки).

Отбор мощности производится с катушек индуктивности (2), играющих роль выходной вторичной цепи. Напряжение появляется в катушках благодаря явлению электромагнитной индукции, открытого Фарадеем в 1831 году. Суть явления в том, что каждый виток катушки является замкнутым (геометрически) проводящим контуром, ограничивающим поверхность, через которую изменяется поток магнитной индукции. Поток изменяется благодаря перемещению (вращению) металлической проводящей шторки (3) сложной конфигурации (точнее, двух шторок), которая временно его экранирует. То есть когда шторка поворачивается и совмещается с катушкой своим вырезанным сегментом, то поток от постоянных магнитов пронизывает катушку, а когда шторка совмещается с катушкой целым сегментом, то она играет роль экрана и поток магнитной индукции через катушку в этот момент отсутствует. Так, как шторка вращается очень быстро, - чередование окон и целых экранирующих сегментов происходит с огромной частотой, как и изменение магнитного потока. Как следствие, в каждом витке катушки индуцируется небольшой ток, складывая которые (витков-то много), получаем вполне ощутимое напряжение.

Усовершенствованная схема альтернатора

Я ожидал получить на выходе напряжение однополярное переменное, т.е. изменяющееся от нуля до определённого значения положительного вольтажа, пилообразно (справедливо полагая, что направление магнитного потока в нашей схеме однонаправленное). Но вопреки этому, получаемое напряжение по показанию приборов и по некоторым определённым свойствам - обычное переменное двуполярное (ну, может и не обычное, но как это выяснить без осциллографа ?). То есть, уменьшение интенсивности магнитного потока через ферритовый сердечник, приравнивается к воздействию другого (виртуального) магнитного потока обратной направленности.

Обе шторки насажены на ось (4), совмещены выступами и впадинами и надёжно зафиксированы. Во вращение ось приводится посредством маленького электромоторчика (на схеме не показан). Направление полюсов магнитов, направление намотки катушек, а также направление вращения шторок может быть любым, так как на выходе мы получим во всех случаях одинаковое напряжение.

Идея устройства состоит в том, что вращение шторок не тормозится магнитным полем в процессе работы, так как магниты круглые и действуют на всю плоскость шторки, и главное всегда - равномерно. Направлена эта сила притяжения параллельно оси вращения шторок, и следовательно, на вращение не влияет. Так вот, затрачивая на работу моторчика определённую небольшую мощность, можем снимать со вторичной цепи сколь угодно большую мощность. Поясняю: магнит может быть сколь угодно большим, и катушек, соответственно, может быть сколь угодно много, а вот расходуемая мощность на раскрутку шторок всегда одна. На неё перечисленные факторы влияния не оказывают. Так вот, если скажем, парочка катушек запитывает моторчик по обратной цепи в режиме самогенерации, то со всех остальных катушек получаем халявную полезную мощность. Вуаля !

Что-то текст сегодня мутноват получается... А, да ладно ! Короче, перцы, слушайте из чего я собирал эту гениальную игрушку (а собирал, надо сказать, из чего только не придётся, - что под руку попадало ;). Деталь номер 1 - собственно, магниты. Намагниченность я их не знаю, и как замерить тоже не ведаю, но думаю, что их все делают по одной технологии (динамики ведь), так что обойдемся, вполне, одним внешним диаметром = 75 мм. Толщина блина = 12 мм. Для дотошных: диаметр отверстия в магнитах = 25 мм. (Использовать можно любые, но имейте в виду, что чем больше магнит, тем более сильное поле он создаёт, и тем большую мощность снимаем с обмоток выходных катушек, плюс, плоскость у такого магнита больше, а значит и катушек можно больше воткнуть. С другой стороны, - поставите огромные магниты, так у вас шторки с мясом с оси повырывает. Надёжность, - вот главное !)

Деталь номер 2 - катушки. Наматываются на ферромагнитный сердечник. Я использовал обычный ферритовый стержень (кто не шарит, говорит, обычно, что похож на графит; по размерам точно, как круглый карандаш), взял и выдрал антенну у маленького нерабочего транзисторного приёмника. Напилил, точнее наколол на куски по 50 мм. Правильно, катушки длиной получаются по 50 мм. Параметры феррита не знаю, но по описанию, вы поняли, надеюсь, какой именно (диаметр, где-то 6 мм.), - если надо, сами всё замерите. Мотать можно любым медным проводом в непроводящем лаке, желательно потоньше. Почему, сейчас объясню. Замеры показали, что при моих параметрах системы на один виток провода приходится 0,0001 (одна десятитысячная) вольта. Выводы сделать не сложно. Чем больше витков на катушке, тем выше снимаемый вольтаж. А чем тоньше провод, тем больше витков на катушку можно уложить, т.к. габариты тоже не резиновые. Начинал я опыты с провода в 0,7 мм. Уж было подумал, что схема не работает, - так низки были снимаемые значения, что я их приборчиком зафиксировать не мог (65 витков). Потом, через сутки, допёр и повысил вольтаж на моторчике с 5 до 12 вольт (моторчик использовался на 9 вольт, - скорее всего от видеомагнитофона), плюс, намотал новую катушечку в 5 слоёв по 65 витков. Всё закрутилось гораздо быстрее, и нужные значения были экспериментально зафиксированы. Позже я использовал провод где-то 0,1-0,2 мм. (тоньше не берите, - мотать не удобно, путается и рвётся). Считаю, что 2000-2500 витков на катушку, - это в самый раз. Получите с катушки 1-1,5 вольта напряжения, - значит, всё сделали правильно.

Кто-то сейчас схватился за калькулятор, и кричит, что цифры не стыкуются. Верно, вы не учли, что тогда я использовал шторки, как у Менчикова (надо было с чего-то начинать), т.е. с двумя окнами и двумя сегментами, - крест-накрест (вырезал из консервной банки). Потом я придумал увеличить частоту смены рельефа по краю шторки, у меня сейчас по четыре лепестка и окна на одну шторку, что увеличило частоту мерцания магнитного потока, а следовательно, и величину выходного вольтажа в 2 раза. Теперь всё сходится ;))). Чем больше лепестков, тем лучше. Я больше уже воткнуть не могу, т.к. ширина лепестка будет меньше поперечного сечения катушки (диаметра витка), - что не есть хорошо.

Короче, повторю и обобщу. Величина выходной (снимаемой) мощности зависит от: 1. Величины и силы (намагниченности) постоянных магнитов, 2. Параметров ферромагнитного сердечника катушек (от магнитной проницаемости, геометрических размеров), 3. Количества витков на катушке, 4. Зазоров между частями системы: магнитом/шторкой/сердечником катушки (чем меньше зазор, тем больше мощность), 5. Скорости вращения шторок, 6. Частоты изменения рельефа края шторки (от этого зависит частота модуляции потока, и выливается в предыдущий пункт). Как видите, теперь шторки имеют вид эдакого солнца. Сделайте их из стали толщиной 1-2 мм. и понадёжней закрепите на оси. Зазоры подберите так, чтобы шторки не отгибались к магнитам (не жадничайте :) . Я, например, для усиления конструкции, окна в шторках не сквозные до края делаю, а оставляю по краю миллиметра два - ободок монолитный нетронутый (как бы, обод со спицами получается).

Материалы оси, рамы устройства, кронштейнов, - желательно брать не проводящие (т.е. немагнитные), хотя это не обязательно, - у меня, к примеру, всё из нормальной стали. Ось я сделал так: - разобрал старый дисковод (5'25") и систему запирания поюзал. То есть флажок выломал, а ось с кронштейном крепления (пластмассовым) - использовал. Рама устройства - это рама блока питания от цветного монитора "Электроника ВЦ 101". Трансформатор с платами выпрямления и стабилизирования снял, и потом маленько перегнул, как мне надо. Все элементы подгоняются и сажаются на клей "Момент". Потом, после просушки, для надёжности, - по верху крепятся скотчем в натяг. Между магнитом и моторчиком желательно поставить экран, как у меня. Чтобы магниты на прямую ничего не намагничивали я их на гетинаксовую основу приклеил и через алюминиевые уголки (на винтах) к раме присобачил. Ещё вам переключатель (двухпозиционный тумблер) понадобится, - одна штука.

Питается моторчик от стабилизатора на микросхеме "КРЕН8Б" - на 12 вольт. Как вы догадались, сначала всё это было собрано на "КРЕН5А" - т.е. на 5-ти вольтoвике. Просто, мне нравится, как система на предельных оборотах выравнивается, само центрируется и уравновешивается, - поэтому и перешёл на 12 В. А так, собственно, может легко работать на всём диапазоне потребляемого/вырабатываемого вольтажа. Проблем нет: если работаем от 12 вольт, и на выходе получаем 12 вольт (настроили систему на режим самогенерации), то если понизим напряг на моторчик до 5 вольт, то и на выходе упадёт до 5 вольт (при тех же настройках). То есть входящее/выходящее напряжения пропорциональны и их значения на работу системы не влияют (IMHO, - досконально не проверял). В стабилизаторе использую два конденсатора на 47 пикофарад и два на 1000 микрофарад для сглаживания. До стабилизатора, в принципе, не помешает воткнуть конденсатор поболе (но не обязательно), скажем, на несколько тысяч микрофарад.

Катушек я сразу запланировал использовать восемь (так, для симметрии), - вы же можете сделать сколько хотите (на схеме серыми линиями я показал положение магнита). Исходите из доступных вам материалов: количества ферритных сердечников, толщины и длины медного провода и т.д. Если получается так, что материалов больше нет, а нужный вольтаж для обратной цепи всё ещё не достигнут, то не отчаивайтесь, - всё просто. Переменное напряжение, хорошо тем, что его можно без проблем трансформировать. Выдерите из старого телека нужный трансформатор (или два, или сколько нужно) и подключите на повышение напряжения. Так можно и вообще с одной катушки в пару витков и 220 вольт получить. Другое дело, что при трансформации сила тока падает ровно на столько, на сколько повышается напряжение. Выводы делайте сами, всё очевидно (подсказка: сила тока становится просто никакая). Плюс потери в самом трансформаторе, - по опытным данным, где-то 30%.

Зазоры в моей модели: между магнитом и шторкой = 12 мм.; между шторкой и катушкой = 2 мм. С обеих сторон одинаково, конечно. Ось приводится во вращение от вала электродвигателя посредством того же скотча (намотан в несколько слоёв), - резинового переходника под рукой не нашлось, да и диаметры разные, - не подошёл бы. Под моторчиком подставка - деревянная. Ну вот, вроде, и всё.

P.S.: Те, кому особо нечего делать, - могут исследовать следующие недовыясненные вопросы и о результатах написать мне. Во первых, теоретически в краевой части шторки (где рельеф сложный) при вращении должны появляться токи Фуко. Причём, чем толще шторка, и чем больше обороты двигателя, - тем сильнее токи. Они (эти токи) должны препятствовать вращению, т.е. притормаживать шторки. Как это явление протекает, физика не объясняет, но оно существует. Во вторых, по правилу Ленца индукционный ток (тот, что в катушках наводится) должен препятствовать причине его вызывающей. Не совсем понятно, как это ему при нашей схеме будет удаваться, но Менчиков у себя на сайте пишет, что катушки, якобы, превращаются в магниты (т.е. действуют наоборот, как будто мы на них сами напряжение подаём). Очень туманный вопрос. Возможно, что это кривоватое действие явления самоиндукции. Короче, надо обложиться глобально приборами и провести серию опытов с изменением многих параметров. Действующая модель для этого не очень годится, - лучше собрать специальный стенд и побольше. Ещё я здесь написал, что ориентация магнитов, направление намотки катушек и направление вращения двигателя на работу системы не влияют, но учитывая последние изыскания в торсионной теории это может быть не совсем так. Нужны ОЧЕНЬ точные измерения. Возможно, что, например, процессы, организованные по правилу правого буравчика имеют КПД больше, чем "левые", или наоборот. Ещё Менчиков пишет, что есть определённый максимум КПД системы на определённых оборотах (для разных параметров системы - свои обороты), - я это не проверял, но если на этом можно выиграть процентов 5-10 от общего КПД системы, то игра (исследование) стоит свеч. Также, возможно, что система из последовательно соединённых катушек работает хуже, чем одна независимая катушка, но это маловероятно... Короче, - непаханое поле... Экспериментально подтверждённые ответы на эти вопросы дадут шанс сознательно увеличить КПД устройства на несколько порядков. Экспериментируйте и пишите.

ПОСЛЕДНИЕ ДАННЫЕ : Кто хотел посмотреть на фотку устройства, - раскройте глаза пошире :

Ну вот, наконец, и фотка подоспела. Резкость, правда, немного подкачала, но на этом фотике ближе уже было сфотографировать нельзя. На фотке Вы видите мою первую модель альтернатора, описываемую в данной статье. Здесь она отображена без катушек. В центральной зоне, между шторками, устанавливается кассета из картона, разделённая на сегменты (на фото тоже отсутствует), в которую и устанавливаются все катушки. На ближнем плане лежат две катушки, намотанные проводом 0.7 мм. Рядом лежат куски ферромагнитного сердечника. Да, ещё один элемент появился на модели, после фотографирования, - это полоска фольгированного гетинакса, разбитого на квадратики и пропаянного. На этой полоске удобно собирать электрические схемы (припаивать концы катушек и т.д.).

Да,... Вы обратили внимание на "баночку кофе" ? Это я такие блоки питания пристрастился собирать. Удобно, компактно, практично. Дизайн рульный. Все блоки подписаны, т.к. на разную напрягу. А что ещё человеку надо ;) ?

Недавно собрал специальный намоточный стенд с ручным приводом, для намотки катушек. Привод ручной, потому, что намотка тонким проводом - процесс ювелирный. Очень удобная штука. С его помощью намотал катушку внешним диаметром 20 мм (кстати, это она в зачаточном состоянии справа на фотке). Толщина провода - 0.19 мм. Число витков - 5500 !!! Исследуя процесс с этой катушкой, случайно натолкнулся на некую зону, в пределах которой наблюдается аномальное увеличение КПД катушки в 10 раз !!! Подумать только, целые сутки не мог разобраться в этом парадоксе. Сейчас, конечно, догадался. В настоящее время моделирую новый стенд для исследования этого явления. Ждите новых данных на страницах этого сайта.