Альтернатор со шторками 2

Dragons' Lord

Всем привет. Я потратил определённое время на анализ чисто магнитного двигателя (одна из разновидностей моего самого первого проекта), и пришёл к чёткой формулировке устройства такой модели. Можно сказать, что спектр технических возможностей воплощения идеи в реальную модель достаточно узок (не моих возможностей, а вообще). Теперь я могу чётко и аргументировано сказать, что не будет работать, а что будет, и как этого добиться. Все утверждения подтверждены чисто экспериментальными данными. В прошлых статьях я высказывал мнение, что никогда и ни за что не расскажу никому и ничего по этой проблеме. Многое изменилось с тех пор. Я понял, что зажимание проектов, несёт с собой главный признак мистификации, и даже если проект действительно существует, то раньше чем получишь за него хоть копейку, - скорее умрёшь от старости (или застрелят, но несколько раньше). И главная жопа здесь в том, что и проект умрёт вместе с тобой. Сейчас я готов подробнейшим образом изложить все идеи и наработки читателям этого сайта. В настоящее время, я занимаюсь моделированием такой установки. Что касается всех видов магнитных двигателей, - то я хочу написать ОТДЕЛЬНУЮ статью по этой теме. Подробные схемы и фотографии, как говориться, прилагаются.

Эта же статья посвящена полностью проблемам альтернаторов. Для понимания сути материала, необходимо прочитать предыдущую статью по этой теме и иметь представление об этом направлении в общем. Итак начнём. Сначала хочу сделать небольшое заявление : - На данный момент у меня НЕТ полностью рабочего и полностью готового сверхединичного устройства !

Как я уже писал в прошлой статье, - мною была найдена аномальная зона, в которой выходной вольтаж с катушки превысил нормальный в 10 раз ! Это было зафиксировано абсолютно случайно, а именно так. Вырезая очередные шторки из металла, я сделал их в диаметре больше, чем внешний диаметр магнита на 16 мм. Сделал я это исходя из соображений, что поле распространяется не чётко перпендикулярно плоскости магнита (от одного магнита к другому), а изгибается в пространстве в виде полуэлипсов, впрочем, начинаясь и заканчиваясь на тех же магнитах. Как Вы видели на радиальной схеме размещения катушек, они геометрически выходят своим сечением из прямого поля магнитов, тем не менее оставаясь в нём своим ферромагнитным сердечником. Позволил я себе такую конструктивную неточность, надеясь на то самое искажённое магнитное поле ( имеющего вид не строгого цилиндра, а бочки). Так вот, всё было собрано и сняты нужные замеры. Моя новенькая катушка на 5500 витков очень меня порадовала. А надо сказать, что конструктивно, между шторками я разместил кассету, проклеенную из картона и разделённую на сегменты для катушек. Так вот, помещая катушку для замеров, я вкладывал её в кассету. При этом перемещал катушку в радиальном направлении, при включенном вольтметре и работающей системе вращения шторок. Представьте моё удивление, когда стрелку, на секунду, просто зашкалило в правом положении !!!

Оказалось, что, выводя катушку из прямого поля магнитов (теоретически, в ту точку пространства, где поле гораздо слабее номинала, и в идеале, - его там вообще нет), мы получаем на ней вольтаж в 10 раз больше. Вы представляете себе этот парадокс ? Ведь это основные постулаты нашей схемы : Чем больше мощность магнита и сильнее его поле, тем больше снимаемая мощность с катушки; И, чем меньше зазор между ферромагнитным сердечником и самим срезом магнита, тем больше всё та же мощность (известно, что сила поля, это зависимость от расстояния в прогрессии) ! И тут случается такой "прикол".

Оказалось, что сработал случай с увеличением диаметра шторок. Да, катушка была вынесена своим сечением из прямого поля магнитов, но ферромагнитный сердечник остался в зоне действия железной шторки, которая и несла через себя магнитный поток. Так, как основное свойство шторки, - это модулировать магнитный поток за счёт своего вращения и неоднородности своей краевой части, то в нашем случае это и произошло, только наоборот, в физическом плане. Теперь, когда напротив сердечника катушки было окно в шторке, то магнитный поток через сердечник не шёл, а когда шторка проворачивалась целым сегментом, то именно он и нёс в себе изменение магнитного потока, т.к. шторка, находясь своей плоскостью в поле действия мощного магнита, сама нехило намагничивалась.

И ладно, если бы вольтаж остался, хотя бы, на том же уровне. Это можно было бы объяснить. А так... И вот здесь подходим к самому главному. Я усомнился ещё в одном базовом постулате нашей схемы. - Что металлическая шторка ЭКРАНИРУЕТ магнитный поток ! Я проверил все учебники и справочники, для надёжности, - везде ДЕЙСТВИТЕЛЬНО написано, что металл экранирует магнитное поле !!! В книжке Я.И.Перельмана "Занимательная Физика" даже предлагается приколоться и положить металлические часы на мощный магнит, - мол, ничего с ними не случится, и детали внутри корпуса не намагнитятся (про сам корпус такого утверждения нет). Мне такой прикол, показался совсем не прикольным, и опыт с часами я проводить не собираюсь и Вам не советую. Раньше я и не думал об этой проблеме, так как проблема и не была обозначена. - Нигде (!) не упоминается о том факте, что плоский металлический экран практически НЕ ЭКРАНИРУЕТ направленный магнитный поток !!! Но я Вас в этом очень сильно убеждаю. Конечно, какая-то незначительная часть потока и глушится, а точнее, завязывается на среде с хорошей магнитной проницаемостью (наша шторка), ведь была же мощность на нашей катушке по классической схеме. Не вдаваясь в подробности, скажу, что сила поля снижается шторкой, где-то, на 10 процентов. Это нас не может удовлетворить. И не в том смысл, что по "старой" схеме нельзя достигнуть КПД более ста процентов, - достигнуть можно (правда, нужно намотать огромное число катушек), а в том, что всегда хочется большего. Ведь получается, что используется потенциал устройства всего на 10 процентов !

Знаете, я даже провёл, с первого взгляда, тупический опыт. Берём два магнита, располагаем их так, чтобы они отталкивались. Теперь берём две консервные банки. Запихиваем в каждую магнит, сохраняя их взаимную ориентацию. Закрываем банки железными крышками. Итак, что нам говорят умные книжки ? - Что магниты полностью заэкранированы, ну или, в крайнем случае, утеряно их свойство взаимоотталкиваться... А что мы видим ? Да, что мы видим ?!!! Всё это бред. - Магниты, как отталкивались, так и отталкиваются, - и это, помещённые в герметично закрытые металлические кожуха ! Правда прикол ?

Элементарнейшие измышления приводят нас к простейшей схеме физического процесса "псевдоэкраннирования" магнита металлической стенкой. Ведь что, в сущности, получается ? - Металл, попав в магнитный поток, намагничивается, и одна сторона получает положительный заряд, а другая отрицательный. То есть, по сути, имея один, определённо ориентированный магнит, и поднеся к нему ещё один, точно также ориентированный, - мы ничего не изменим в схеме распространения магнитных линий в пространстве (разве, мощность поля маленько возрастёт). Подумайте, ведь наш металлический экран, это и есть этот второй магнит (экран в него превращается при намагничивании). И если мы убедились, что ничего не меняется при внесении "второго магнита" (наш экран), то, КАК металл экранирует магнитное поле, не делая этого ??? Очень показательным, в плане того, о чём я говорю, может служить ещё один опыт. Имеем горку мелких металлических предметов (гвоздики, скрепки). Если теперь поднести магнит и примагнитить первый гвоздик, то тот, в свою очередь (намагнитившись, и став, по сути, магнитом), примагнитит следующий, и так до бесконечности. Таким способом можно получить довольно приличной длины "нить", далеко выходящую за рамки магнитных линий первоначального магнита геометрически.

Немного позже, разыскав в недрах моего загадочного дома хороший лист качественной стали толщиной 3 мм. (обычно такую сталь используют при изготовлении гильз в военном производстве), - провёл опыт на просвечивание её "магнитным ветром". Да, хочется, справедливости ради, отметить, что с толстыми листами магнитной (в смысле той, что липнет к магниту) стали, общепринятая в физике точка зрения оказывается, более - менее, приближенной к реальности. Такой лист практически полностью заэкранировал мой самый мощный магнит. Но не радуйтесь раньше времени. Через некоторое (буквально несколько минут) время, лист, как и следовало ожидать, намагнитился (просто, у него инертность ниже, вследствие большей массы) - и мы пришли всё к той же проблеме...

Да, забыл упомянуть, что в модели альтернатора, любого будет тянуть вырезать шторки из консервной банки. И это логично, так как это самый доступный и бросовый материал. Так, естественно, поступал и я. Тут недавно разжился микрометром, поэтому теперь буду давать во всех статьях точные данные (а то очень сложно замерить размер штангенциркулем, у которого погрешность измерения равна самой измеряемой величине). Так вот, толщины листа консервных банок лежат в пределах 0,2 - 0,3 мм. При такой толщине мощный магнит практически насквозь "просвечивает" или "продувает" материал шторки "магнитным ветром" (своим полем), что я уже отметил. Очень желательно увеличить толщину шторок, хотя бы до 3 мм.

Опыт с консервными банками и натолкнул меня на мысль, как же, всё-таки, поставить экран магнитному потоку. Надо металлический экран (нашу шторку) подмагничивать другим магнитом обратной полярности. Правда, оригинально ?! Причём, конструктивно, при старой схеме удаётся поместить лишь небольшие магниты для подмагничивания шторок (у оси под катушками). Таким образом можно поюзать вплоть до 100 процентов мощности самого устройства (теоретически) !

Слушайте дальше. Есть одно обстоятельство, очень играющее нам на руку. Дело в том, что если мы, в попытках нейтрализовать (обесценить) магнитное поле большого магнита, начнём превышать его мощность мощностью противодействия, то ничего в этом плохого нет, так как для генерации переменного напряжения в катушках имеет значение не абсолютные значения напряжённости магнитного поля, а амплитуда его изменения, то есть разность от его максимального положительного действия, до нуля (по старой схеме), или до его максимального отрицательного значения (по новой). Понятно, что я предлагаю ? - Если для подмагничивания шторки применить магнит такой же мощности и размеров, как и внешний, и немного изменив конструкцию модели, раздвинуть катушки (чтобы поместить этот самый магнит, точнее два), - можно, в идеале, увеличить КПД использования схемы устройства до 200 процентов ! То есть, когда в работе имеем прорезь в шторке, - используется полная мощность внешнего магнита, а когда имеем целый, не вырезанный, сегмент, - то юзаем полную мощность внутреннего магнита, уже в обратном направлении. Вот и получается двойная мощность.

При вынесенном катушечном варианте, предлагаю использовать для подвода магнитного поля внешних магнитов до диаметра установки катушек, - железный диск. Как хорошо металл проводит, то что нам надо, я уже описал в своём "тупическом" опыте ;) . В опыте с просвечиванием толстого листа я обратил внимание на тот факт, что "впитывая" магнитное поле магнита, лист стали отдаёт его в окружающее пространство по контуру своего среза, с боковой поверхности листа. И отдаёт, надо сказать, очень интенсивно (всё что аккумулируется, - сливается здесь). Идея проста : надо выгнуть края стального круга в сторону катушек, точно по радиусу посадки оных, своими ферритовыми сердечниками. Т.е. получится не плоский лист, а низкая чашка. Конечно, в идеале, лучше использовать в качестве материала ферромагнит (у него магнитная проницаемость гораздо лучше), - но где его взять ? И шторки из ферромагнитного материала, - каков прикол, а ?!

Конечно, всё описываемое, - это лишь теоретический идеальный вариант, и воплотив схему в реальную модель, Вы увидите несколько небольших (малюсеньких) заковырок, не позволяющих использовать схему на 200 процентов.

В данный момент, я изготовил новую модель устройства, с учётом вышесказанных усовершенствований. Но запихивать магниты, подмагничивающие шторки, в зону действия катушек (по сути, под них), не хотелось, - мало ли мне не учтённых полей в конструкции, что ли ? Поэтому, немного раздвинув модель вдоль оси, поместил их на шторках же, но уже по другую сторону от рабочей зоны катушек. Плюс ко всему, не хотелось снижать поле внешних больших магнитов за счёт выносного железного диска (той самой "чашки"), а хотелось поюзать его в полном объёме. Это вторая причина, почему я пошёл не на расширение модели, а на увеличение длины вдоль оси. Ещё один небольшой плюс этой схемы, - более облегчённая сборка.

Как видите, внутренние магниты взяты гораздо более маленькие и менее мощные. Маленькие, потому, что должны не мешать поступлению поля больших внешних магнитов в зону катушек. Относительная же малая мощность, по сравнению, с теми же внешними магнитами, по замыслу, компенсируется за счёт разницы расстояния до рабочей зоны. У маленького магнита - это, максимум, 1 мм. , а у большого - минимум, примерно, 10 мм. Конечно, чем более сильно намагничены внутренние магниты, тем лучше. Итак, схема обновлённого устройства.

1. Большие внешние магниты (2 шт.). Внешний диаметр - 87 мм. Толщина блина - 15 мм. Намагниченность не знаю (кстати, отпишите мне, а чем её измеряют ? Нет, я в том смысле, что что-нибудь новое в отличие от баллистического метода или прикола со спиралью (не помню, вроде, из висмута) - придумали ?). Взял от динамиков.

2. Маленькие "внутренние" подмагничивающие магниты (2 шт.). Наружный диаметр - 52 мм. Толщина - 7 мм. Так же, от динамиков.

3. Шторка (2 шт.). Наконец-то, меня сподвигло нарисовать её в плане, именно в том виде, в каком я её и юзаю. Т.е. окружность поделена на восемь равных секторов по 45 о. Четыре сегмента, через один, удалены. Четыре (мальтийский крест) - остались.

4. Ось... естественно, одна. Приводится во вращение электродвигателем от магнитофона (на схеме не показан). В данном конкретном воплощении я использую стальную ось диаметром - 7 мм. и длиной 230 мм. Собрал специальный объёмный (просторный) корпус из 6 мм. фанеры, - низ, верх и две стенки. Сзади скошенная прочностная планка из той же фанеры. Корпус собран на немагнитных уголках (+ шурупы и клей момент). Получился лёгкий прочный и немагнитный ящичек размером 29х24х21 в сантиметрах. По центру дна и крышки, в накладках из фанеры, врезаны два подшипника. Модель, физически, собрана вертикально. Вся масса ротора приходится на нижний подшипник, который используется, как радиальный упорный с цилиндрическими роликами (то есть не по назначению, т.к. у меня он самый обычный с шариками). Для модели с такими низкими перегрузками вполне сойдёт.

5. Модель рассчитана на восемь катушек. Катушки надо соединять по четыре (четыре катушки, из восьми, ЧЕРЕЗ ОДНУ, работают синхронно, т.е. в однофазном режиме). Если эти катушки соединены последовательно, - вольтаж растёт в 4 раза, по сравнению с одной, при той же силе тока, если параллельно, то растёт в 4 раза сила тока. Вторая четвёрка (тоже через одну) работает в противофазе к первым четырём. Надо только не перепутать и правильно соединить две четвёрки катушек. Так, как они работают в противофазе (когда на одних максимальный плюс, то на других максимальный минус, и в нулевом потенциале они оказываются одновременно), то важно (!), ещё удвоить выходную мощность. А то, если наоборот подключить, то фаза компенсируется противофазой, и вольтаж на выходе окажется нулевым. Надеюсь, Вы меня поняли. Всё очень просто, главное не запутаться в проводах.

На этой схемке я показал, как бьётся синусоида переменного тока в обеих четвёрках. Сплошной линией - одна четвёрка; пунктирной - другая.

6. На схеме устройства разряжённой линией я показал, для лучшей наглядности, две втулки. Каждая втулка имеет фланец, к нему крепится шторка, к которой, в свою очередь, приклеивается маленький магнит. То есть три детали : 2, 3 и 6 являются компонентами одной, сборной. У меня втулки выполнены из немагнитного материала. Между втулками на оси помещается распорная втулка (отрезок трубы из любого материала), в таким расчётом, чтобы, в конечном итоге, получить расстояние между шторками в размер катушек, плюс пару миллиметров на зазор.

Я как раз хотел для плавности поставить на ось маховик, но теперь ничего делать не пришлось, т.к. оба внутренних магнита со шторками и втулками отлично выполняют эту роль (для тех, кто ещё не въехал : внутренние магниты ВРАЩАЮТСЯ ВМЕСТЕ с осью и шторками, внешние магниты - закреплены на корпусе и неподвижны).

Моторчик (на 9 Вольт) установлен на крышке корпуса, при помощи специального кронштейна, снаружи. Там же установлен понижающий трансформатор, выпрямитель (диодный мостик), и сглаживающий фильтр в виде конденсатора (16 В., 2000 Мф.). Крутящий момент передаётся, уже проверенным способом, - через скотч (лента склеивающая). Простота соединения, возможность состыковки разных диаметров, подрессоренность при передаче усилия, компенсация лёгкой несоосности, простота, - вот достоинства этого способа. Прибавим сюда отсутствие, какой-либо передающей пары (валики, ремни, цепи, шестерёнки и т.д.), на которой, обычно, "сжирается" часть энергии. Чудо-ящичек (корпус) я сделал так хитро, что всё довольно быстро разбирается и можно легко извлекать/устанавливать ротор в сборе и другие элементы конструкции.

Ах да, шторки... шторки... Обещал же подробнее рассказать о шторках. Судя по конфигурации железных кожухов (глубине вытяжки и степени общей деформации), из которых я их и вырезал, делаю вывод, что сталь с очень хорошими химико-физико-механическими характеристиками. Толщина стенки кожуха, в последствие толщина нашей шторки - 0,8 мм. После, на лепестки наклеиваются поверх дополнительные накладки из того же материала. И ещё два раза. Получается многослойный пирожок (четыре слоя). Он такой не спроста. Так мы, увеличивая итоговую толщину шторки, всё же боремся с токами Фуко в краевой части шторки (в лепестках). Это, как сердечник трансформатора набирают из тонких пластин, так и мы, пытаемся такой схемой удачно повысить внутреннее сопротивление проводника (лепестка) и тем самым, понизить свободно-гуляющие токи. Получившаяся конечная толщина шторки - 3 мм. (учитывая и прослойки клея).

Между моторчиком и зоной действия магнитов необходимо поставить экран. Да потолще, потолще ! Не жадничайте ;) . Этот экран ни в коем случае НЕ НАДО подмагничивать (а то найдутся горе рационализаторы).

Посреди ящика, в нужном месте, на уголках, у меня установлена горизонтальная фанерная полочка с удалённым сегментом. В это, "изъятое" пространство устанавливается проклеенная из многослойного картона кассета с секторными местами под катушки. Рядом, приклеивается полоска фольгированного текстолита, разбитого на участки и пропаянного. Очень удобно тут же собирать небольшие схемки выпрямителей, подпаивать катушки и т.д. Да, повторюсь, катушки и их сердечники по 50 мм. (5 см.) в длину. И на последок, берегите руки, - вращающаяся шторка дело опасное (стоит делать кассету больше в диаметре, чем диаметр шторки).

Итак, испытания новой модели альтернатора проведены. Замеры на неполной схеме (БЕЗ внешних магнитов) показали правильность предположения, т.е. всего того, что я тут писал. Для любознательных : На катушке, проводом 0,7 мм. - напряжение 1 В. Ток - 0,05 А. То есть 50 mA. Ток (здесь и далее) всегда мерялся на коротком замыкании, то есть это пиковая наибольшая мощность катушки. Умножаем, и получаем мощность - 0,05 Вт. А вот, параметры моей суперкатушки, проводом толщиной 0,19 мм. - напряжение 6 В. Ток - 0,6 mA. т.е. 0,0006 А. Итого мощность - 0,0036 Вт. Здесь Вы, по моему коварному замыслу, должны насторожиться. Если, конечно, понимаете о чём, вообще, идёт речь.

Небольшое отступление. Если катушки соединять последовательно, то вольтаж растёт, в кратное числу катушек, раз, а амперы остаются на том же уровне. Если же катушки соединять параллельно, то вольтаж остаётся на прежнем уровне, а сила тока растёт, в кратное числу катушек, раз. Не запутались ? Можете пинать меня ногами, но я, скотина такая, до определённого момента не проводил замеров силы тока... Только вольтаж. Но не надо запинывать меня до смерти, т.к. я всё же стал это делать. И вот, что я обнаружил. Несмотря на превосходство многовитковых катушек для удобства замеров (вольтаж то больше !), - у таких, как я писал, "высоко технологичных" тонко проводных устройств, огромное реактивное сопротивление !!! То есть, ток, текущий в первом витке, создаёт электромагнитное поле, работающее против тока (мешаюшее ему), проходящему по второму витку, и так далее. Это известный факт. И чем больше витков, тем хуже и хуже катушка "проталкивает сквозь себя" электричество.

Да, и ещё. Чем меньше диаметр провода, тем больше его сопротивление. Вот и выходит, что с катушки, намотанной толстым проводом, несмотря на более низкое получаемое напряжение, снимаем больше конечной мощности ! Что хорошо видно из представленных цифр (смотрите мощность). Чем тоньше провод, тем больше витков, - и тем больше вольтаж и МЕНЬШЕ сила получаемого тока. А чем толще провод, тем меньше витков, - и меньше вольтаж, но БОЛЬШЕ сила тока. Причём, как мы убедились, из за реактивного сопротивления многовитковой катушки (тонким проводом), - общая мощность не в её пользу. По оценкам, для моего примера, разница мощности лежит в диапазоне 15 - 20 раз ! Офигеть, правда ?!

Лабал я тут новую модель электромагнитного генератора с постоянниками, но не в том суть, - суть в том, что собирал разные катушки для использования их в "обратном направлении", то есть, как электромагнит. Обмерял их всяко разно - разнообразно. Короче : у катушки проводом 0,19 мм сопротивление 90 кОм ( ! - с такой катушки вообще не получилось электромагнит сделать, ну не идет через неё ток), а у катушки проводом 0,7 мм сопротивление ноль ! Замечу, что об реактивном сопротивлении здесь речь не идёт, т.к. обмеряется постоянным напряжением. В общем, надо постепенно уменьшая толщину ( начиная с 0,6 мм), подобрать провод такой толщины, чтобы сопротивление катушки было приближённым к нулю и только-только начинало рости. Это и будет оптимальный вариант. То есть минимальный диаметр при малом сопротивлении. Вот с такого провода и мотать самые класные катушечки...

Теперь переходим к испытанию ПОЛНОЙ схемы. Установлены ВСЕ магниты. Катушка с толстым проводом : 0,2 В. ; 10 mA = 0,01 А. ; мощность 0,002 Вт. Теперь катушка с тонким проводом : 1 В. ; 0,1 mA. = 0,0001 А. ; мощность 0,0001 Вт. Что мы видим ? Испытания полностью провалились...

Кстати, Вам не надоела моя манера, писать в виде хроник с места происшествия ? Я же писал, что именно непроверенность разного рода информации по "Вечным Движкам", заставляет меня браться за проверку оных самому. И это довольно интересно ;) . И неудачи, - это как обязательный атрибут любого эксперимента, впрочем, как и удачи. Ладно, хватит глумиться, я даю все свои злоключения, дабы Вы не повторяли моих ошибок, или наоборот, повторяли, и сравнивали результаты.

Для выяснения провала я залабал себе маленький приборчик : деревянная рамка с двумя иголками, в которых зажата намагниченная стрелка. По сути, - компас. Если Вы экспериментируете с магнитными полями, то такая штукенция Вам просто необходима. Очень удобная вещь для визуализации распространения магнитных линий в пространстве. Итак, о провале : Как выяснилось, мощнейшие внешние магниты (а взял я их более крутые, чем были в первой версии альтернатора) глобально намагничивают шторки, и никакие ухищрения в виде обратного подмагничивания не срабатывают. Мощность внешних магнитов настолько велика, что "пробивает" все преграды, словно их и нет ! Нет, конечно, КПД использования установки я поднял с 10 до 20 процентов. Но это совсем НЕ ТО, что я хочу !!! Быстренько обмерив поля моим "компасом", я прикинулся, и решил разнести большие внешние магниты подальше... Сантиметра на три-четыре от шторок, дабы глобально снизить мощность их поля. Кстати, превосходство моего "открытого" компаса перед нормальным заводским, - это возможность показывать не только направление магнитных линий в пространстве, а и ещё иметь приближённое представление о СИЛЕ магнитного потока. Просто, пальцем маленько стрелку смещаю, - если упирается со страшной силой и пытается зверски вернуться на место, то поле мощное, а если... - ну, ладно, Вы уже и так поняли, о чём это я...

О чём я ещё забыл упомянуть ? Ах да, о параметрах мотора, приводящего во вращение наш ротор. Питание 9 В. При силе тока в 250 mA. = 0,25 А. в установившемся режиме. То есть потребляемая мощность равна 2,25 Вт. При старте системы, двигатель потребляет мощность, где-то, в полтора раза большую, но так как мы стартуем от сети (розетки), то этот факт нас не волнует.

Итак, проводим второе (контрольное) испытание полной схемы. Внешние магниты раздвинуты каждый на 35 мм. в осевом направлении. Катушка толстым проводом 0,7 мм. : Вольтаж 0,55 В. ; Амперы 22 mA. ; Итоговая мощность 0,0121 Вт. Теперь вторая катушка тонким проводом 0,19 мм. : Вольтаж 3,3 В. ; Сила тока 0,33 mA. ; Снимаемая мощность 0,0011 Вт. Как видите, всё равно, снимаемая мощность в два раза ниже, чем на НЕПОЛНОЙ схеме, т.е. БЕЗ внешних магнитов. А ведь по замыслу, именно мощные внешние магниты должны стать поставщиками основной энергии. Парадокс. Почему так происходит, читайте ниже, а здесь лишь замечу, что неполная схема, - это, по сути, модель не альтернатора, а генератора, правда в абсолютно не мощном варианте (так делать не надо ;) . Ошибка заключается в том, что я ищу схему для создания компактного и МОЩНОГО "генератора свободной энергии", а схема альтернатора подразумевает очень маломощные установки, в которых сверхмощные поставщики энергии (магниты) играют обратную роль и только мешают процессу.

Думается, что самой оптимальной схемой "классического альтернатора" является резнесенная ( "широкая" ) схема, где задача использования полной максимальной мощности не ставится изначально. Эта та самая схема, которую я описывал в середине статьи, - с выносными металлическими дисками и низкими металлическими "чашами". Здесь, для полной наглядности, я приведу схему такого устройства.

Внутренние шторки (1) вращаются вместе с подмагничивающими их магнитами и модулируют магнитный поток своей неоднородной краевой частью. Поле внешних магнитов, обратной полярности, подводим при помощи металлических дисков с выгнутыми краями - "чашами" (2). Чаши и внешние магниты неподвижны и закреплены на корпусе устройства. Проверять эту схему я не буду, - так как хочется заняться проектированием более мощных установок, но ничто не мешает заняться этим Вам...

МЫСЛИ В СЛУХ : Итак, полный комплекс испытаний над классической схемой альтернатора завершён. Под "классической схемой", я подразумеваю ту, в которой катушки для отбора мощности и магниты, поддерживающие потенциальное поле, неподвижны, а магнитный поток модулируется за счёт металлической пластины (не важно, вращающейся или вибрирующей поступательно). Такое "наворотное" устройство нужно, якобы, чтобы обмануть формулировки современной физики. Уже тот факт, что магнитное поле не действует на неподвижные заряды (катушки у нас неподвижны), физикой, конечно, объясняется, но абсолютно криво и бредово (подробнее читайте в статье "Тайны постоянного магнита 2"). Дополнительный наворот с неподвижным источником поля, полностью исключает всякую работоспособность такого устройства, с физической точки зрения.

Как показали испытания, тот факт, что шторка очень и очень вяло экранирует магнитный поток, вследствие своей намагниченности этим же магнитным потоком, - не даёт конструктивной возможности использовать эту схему для создания ОЧЕНЬ МОЩНОГО генератора (хотя создание сверхединичной установки, в принципе, возможно, - для этой модели, конкретно, необходимо 40 катушек для достижения режима самогенерации). Мыслим дальше. Необходимо полностью отказаться от экранирующей шторки, и перейти от модели альтернатора к модели генератора. Причём, чисто физически, такая схема будет объясняться точно так же, как и модель со шторками, точнее, точно так же, НЕ БУДЕТ объясняться ;) ...

Предлагаю, внешние магниты (если далеко не отходить от схемы, данной в этой статье) разрезать лазером на восемь сегментов. Пилить их бесполезно. При распиле вручную, мельчайшая пыль играет роль суперсмазки (она ведь магнитная и никуда не стекает), - с тем же успехом можете поводить ножом по плоскости стекла. Распил же при помощи "Болгарки" (было ДВА независимых прецедента), тоже не приводит к результату, - магнит крошится в кашу и скалывается в самых непредсказуемых местах. Лазер должен быть достаточно мощным, чтобы разрез осуществлялся за минимальное время (известно, что от сильного нагрева магниты размагничиваются). Либо, в производственных условиях (там, где и делают магниты) сразу прессовать заготовки необходимой конфигурации, и после, намагничивать обычным путём.

Четыре сегмента (у каждого магнита), через один, переворачиваем (меняя северный и южный полюса), и клеим на подложку. Вот и всё. И вращаем этот, собранный из сегментов магнит, вместо шторки. Причём зазор здесь, действительно, можно сделать минимальным. Это и есть идеальная компоновка для юзания чистых 200 процентов этой схемы. Причём, без всяких, там, "но".

Для создания более мощного генератора (с гигантским числом катушек) необходимо, лишь просто, перейти от осевого решения к плоскостному, т.е. к радиальному. Вращаем довольно плоский барабан любого необходимого диаметра, по цилиндрической части которого, наклеены прямоугольные магниты (север, юг, север, юг...). Статор представляет из себя неподвижный блок катушек, расположенных в виде лучей (лепестки ромашки). Статор охватывает ротор по его цилиндрической части, т.е. каждая катушка одним концом своего ферромагнитного сердечника почти касается роторных магнитов, другим концом направлена наружу. Мощность поля, приходящегося на одну катушку, в этом случае, конечно, меньше, чем в осевой схеме (там, всё же, магниты с ДВУХ сторон стоят), но диаметр барабана мы можем сделать любой (там же, мы были ограничены диаметром магнитов), а следовательно, количество катушек может быть сколь угодно большим. Более того, ничто не мешает сделать роторный цилиндр не низким, а высоким, и укладывать катушки слоями, одну на другую (ромашка на ромашку). И в этом направлении размеры тоже не ограниченны. А можно сделать и внешний дополнительный ротор с магнитами по внутренней стороне, - этим мы удвоим мощность, т.е. придём к схожим результатам с предыдущей схемой. Да мало ли чего навернуть можно...

Прикол ведь в чём ? В том, что в действующих генераторах вращают именно обмотку (т.е. катушку) в неподвижном внешнем поле. И естественно, по правилу Ленца, который звучит так : "индукционный ток всегда направлен так, чтобы противодействовать причине, его вызывающей", каждый виток этой обмотки яростно сопротивляется изменению своего положения в пространстве. Если же изменить схему на ту, где вращаются именно магниты, а катушки неподвижны, то можно собирать реальные генераторы, которые внутри не работают против себя же (ну или, хотя бы, не с такой силой). Я, вообще, недоумеваю, - почему до сих пор никто не делает таких генераторов ?!!! Да и вообще, исчезает необходимость в искрящих щётках и токосъёмниках, ведь катушки не вращаются. Гораздо более прикольно вращать постоянные магниты. Надо, только, делать схемы, где силы, возникающие по "правилу Ленца" перпендикулярны к плоскости вращения вращающихся частей, и на них не действуют (это означает только одно, - что в данном постулате так же кроется подвох).

О.К. Буду собирать все схемы по очереди, ибо, я должен ВСЁ проверить собственными руками. Вы, кстати, тоже можете этим заняться, а не вяло сидеть и ждать, когда добрый Dragons' Lord всё сделает, протестит и опишет. Мне, может быть, тоже интересно почитать описание чужих практических опытов по созданию сверхединичных установок.