Электрогенератор А.В.Лемешко.

Часть 1.

Ни для кого не секрет, что современная цивилизация остро нуждается в электроэнергии. Причем с каждым годом эта потребность возрастает. Но ничто не мешает удовлетворить, эту растущую потребность в электроэнергии путем получения электрического тока прямо из окружающего пространства, атмосферы.

Эта мысль не нова. Впервые ее высказал легендарный Никола Тесла еще в 1900 году.[1]
В свободном пересказе можно сформулировать следующим образом. Например, в неком сосуде создается область с очень низкой температурой. В это место по некоему каналу начинает стекать тепло, при этом преобразовываясь в другой вид энергии, например в электрическую энергию. При этом в сосуд попадает лишь вторичное остаточное тепло или же тепловая энергия. Главная задача обеспечить постоянный отвод остаточного тепла из сосуда.

Физики прошлых веков успешно похоронили идею бестопливного генератора. Заявив, что энергетические затраты на отвод тепла будут равны, полученной энергии.

Вот это то заблуждение и следует опровергнуть. Давайте вспомним общеизвестные факты. На сегодняшний день под теплом принято понимать с одной стороны хаотическое движение частиц вещества. Так называемое Броуновское движение. С другой стороны под теплом понимают тепловое излучение - инфракрасные лучи. При чем Броуновское движение первично. А излучение вторично. Тоесть согласно современным представлениям все виды энергии стремятся преобразоваться в тепловую энергию, или же хаотическое движение молекул. А потом тепловая энергия естественным и не принудительным образом преобразовываются в инфракрасное излучение. Именно так охлаждается наша Земля. Излучая тепловую энергию в космос в виде электромагнитных волн инфракрасного диапазона. Фактически конечная форма всех видов энергий это не хаотическое движение молекул, а электромагнитные волны инфракрасного диапазона. Ученые прошлых веков, в том числе и отцы Термодинамики, к сожалению так не считали, так как имели очень смутное представление о тепловом излучение. А теплообмен через вакуум был для них чем - то на грани фантастики.

В свете этих современных представлений о тепле идея безтопливного генератора становится не такой уж и абсурдной. И для его создания нужно решить всего лишь три задачи.

Задача 1. Тепло из сосуда нужно отводить естественным способом не требующем никаких энергетических затрат. А это вполне реально, если отводить тепло из сосуда не в виде хаотического движения молекул охладителя. А в виде ИК - излучения. ИК - излучение распространяется всегда прямолинейно и для его отвода достаточно создать среду проницаемую для данных лучей. И такая среда уже существует это оптическое волокно. Вовсю используемое в современном телекоммунникационом оборудовании. Оптоволокно как раз и является средой проводящей ИК-лучи.

Задача 2. В сосуде нужно создать среду, в которой тепло может существовать только в виде ИК. И эта среда хорошо известна это вакуум. Именно в вакууме тепло очень быстро преобразовывается в ИК. И может существовать только в таком виде.

Задача 3. Канал, по которому тепло будет беспрепятственно поступать в сосуд должен преобразовывать часть тепловой энергии в электрическую энергию.

А это ничто иное, как термопара - обычный спай двух проводников с различными термоэлектрическими свойствами. При ее нагреве в ней возникает электрический ток.

Таким образом, безтопливный генератор Тесла в современном исполнении будет выглядеть следующим образом. Рис.1

Часть.2

Вторичное тепла из сосуда можно отводить также и с помощью жидкого азота.

При этом энергетические затраты на отвод вторичного тепла не будут равны, полученной энергии. Так как нужно отводить лишь вторичное остаточное тепло. И это вполне реально если учитывать одну особенности термопар о которой не было известно в прошлом.

Так в нормальных условиях КПД термопар очень низок. Это связано с низкой тепло и электропроводностью почти всех проводников, из которых изготавливаются термопары. Но дело в том, что при сверхнизких температурах термоэлектрические свойства всех без исключения проводников становятся практически идеальными. И если охлаждать не всю термопару а лишь одну из ее половинок то коэффициент преобразования тепла в электроэнергию в односторонне охлажденной термопаре (НАХОДЯЩЕЙСЯ В ДВУХ РАЗНЫХ СРЕДАХ) существенно повышается с 1-3,% до 100%. И такой КПД будет сохраняться до тех пор, пока один из концов термопары будет охлажден до температур, при которых возникает явление сверхпроводимости.(ОДИН ИЗ КОНЦОВ). Тоесть из сосуда нужно будет отводить не 97-99 % тепла, а совсем немного, если вообще нужно будет что то отводить.

При охлаждении термопары жидким Азотом его низкая температура будет поддерживатся охлаждающим элементом Пельтье. Конечно, жидкий Азот можно охлаждать и традиционным способом. Рис.2

Теперь рассмотрим работу генератора подробнее. В начале мы предварительно охлаждаем всю термопару жидким Азотом, изолировав ее от атмосферного тепла, термоизолирующим колпачком. Далее снимаем этот колпачок. Сильно охлажденная верхняя часть термопары оказывается в естественных условиях, а все тела в естественных условиях и нагреваются и охлаждаются примерно по логарифмическому (экспоненциальному) закону: вначале быстро, а потом все медленнее и медленнее. Например, нагретый утюг остывает вначале очень быстро, а потом по мере остывания все медленнее и медленнее. Так же и сильно охлажденные тела в начале нагрева, поглощают кванты тепла очень быстро. А потом все медленнее и медленнее.

Одним словом во внутрь сферы потечет "река" тепла. Но КПД охлажденной термопары, очень большое, в результате основная часть этой тепловой "реки" преобразуется в электроэнергию и лишь незначительная часть проникнет в сферу. Откуда будет унесена охлаждающим модулем Пельтье. При этом нижняя часть термопара сохранит свою изначальную сверхнизкую температуру.Верхняя же слегка нагреется.В целом же темопара будет способна к последующей почти 100 % трансформации тепла в электроэнергию. Экономический эффект очевиден. На удаление вторичного тепла из жидкого азота нужно максимум 5-10 % от полученной электроэнергии. Остальные полученные 70-90 % электроэнергии это чистая свободная энергия. И на ее получение, не было затрачено ни грамма топлива.

В основе работы термоэлектрического охлаждающего элемента лежит эффект, открытый французским часовщиком Жаном Пельтье в 1834 г, который обнаружил, что при протекании постоянного электрического тока в цепи, состоящей из разнородных проводников, в местах контактов (спаях) проводников поглощается или выделяется, в зависимости от направления тока, тепло. При этом количество этой теплоты пропорционально току, проходящему через контакт проводников. Наиболее сильно эффект Пельтье проявляется на контактах полупроводников с различным типом проводимости (p- или n-).

Термоизоляционные свойства полупроводников хуже, чем у термоизоляционных материалов. Поэтому элемент Пельтье должен быть просто толстым, или же толстым и состоять из нескольких полупроводников различной проводимости. Или же, на мой взгляд, самый оптимальный вариант. Двухслойные элементы Пельтье помещаются в термоизоляционную трубу и разделаются между собой воздушными прослойками. Рис.3

Часть 3.

В принципе на этом можно было бы, и закончить, но для получения сверхнизких температур и отвода вторичного тепла можно использовать и вакуум или же вакуумный холодильник. Вакуумный холодильник это ничто иное, как обычный очень прочный термос внутри него создается вакуум, из которого постоянно отводится ИК. В виде электроэнергии при помощи инфракрасных фотоэлементов.

Рис.4

Недостаток такого электрогенератора - большой вес.

Система приводится в действие в три этапа.

На первом этапе из сферы откачивается воздух, создается глубокий вакуум.

На втором этапе внутренняя поверхность сферы и термоэлемент, накрытый термоизолятором, охлаждаются за счет отвода ИК из сферы в виде электричества.

И третий этап, снятие термоизолятора с верхнего охлажденного проводника термопары, выведенного в атмосферу.

После этого система в принципе должна запуститься, и начнет получать электроэнергию прямо из атмосферы.

Если же использовать для термопары материалы, у которых сверхпроводимость наступает при более высоких температурах, а не при абсолютном нуле. То мы сможем обходиться и более высокими температурами. И КПД электрогенератора также будет достаточно высоким.

Удобнее всего осуществить такой процесс на космическом корабле. При движении вокруг Солнца. Одна сторона корабля, обращенная к Солнцу, будет сильно нагреваться, другая затемненная будет сильно охлаждаться. Соединив эти две обшивки, из разных металлов, мы сможем черпать электроэнергию непосредственно из окружающего пространства. Рис.5

Литература.

1. Никола Тесла "Проблемы увеличения энергии человечества через использование энергии солнца" Century Magazine июня 1900 г.

(Tesla, Nikola, "The Problem of Increasing Human Energy, Century Magazine", June 1900, in LPA, pp. A-109 to A-152.)

2.О.В.Перышкин, Н.О.Родина. Физика: Уч. Для 6-7 кл.ср.шк.-10-е изд.К.:Сов. шк.,1988.-335 с.

3. Oliver Nichelson "Второй закон термодинамики и бестопливный генератор Тесла " http//EFIR.COM.UA