Original document

Motor-Generator

Чтобы понимать сведения в исследовании Testatika и специально функцию электростатического асинхронного электродвигателя лучше, эксперименты проводились у машинного агрегата состоя из электродвигателя постоянного тока и электромагнитного асинхронного электродвигателя ротора кольцевого шлифовального круга. Речь идет о том, чтобы делать энерго-реку на моторе машины вращающегося поля хорошо(лучше) понятной и годиться, в конце концов, для развития двигателя высокой частоты.

Роторы кольцевого шлифовального круга часто назначались в предыдущее время, чтобы реализовать управляемое числом оборотов привождение в действие. Для этого сопротивление включалось о кольцевых шлифовальных кругах в круг мотора и таким образом характеристику числа оборотов двигателя откладывалось. Интересное развитие из этого является так называемым подсинхронным каскадом преобразователя тока, который осуществляет работоспособность мотора не в тепло, а о преобразователе тока по сети zurückspeist, чтобы достигать более высокой эффективности. Следующее приложение является также так называемой электрической волной, о которой могут синхронизироваться 2 механически разделенных привода.
Тем не менее, при внедрении современных вентильных преобразователей переменного тока частоты ротор кольцевого шлифовального круга вытеснялся все больше нормальным асинхронным электродвигателем. Сегодня роторы кольцевого шлифовального круга делаются только лишь для больших работоспособностей и в особых случаях.

Реконструкция асинхронного электродвигателя
Поэтому может быть трудно прибывать к ротору кольцевого шлифовального круга в благоразумном разряде для экспериментов. Однако, при небольшой поделке нормальный асинхронный электродвигатель на заводе кольцевого шлифовального круга может перестраиваться.

Для этого оригинальный ротор короткого замыкания должен удаляться (слева в изображении) и устанавливаться на его месте мотор с обмоткой трехфазного тока и кольцевыми шлифовальными кругами (справа в изображении с лагерем). Если оригинальный мотор число шпунта имеет допускает доставать обмотку трехфазного тока (для 2-полюсной обмотки 612,18...), тогда может быть сепаратор короткого замыкания алюминия с помощью щелочи питьевой соды (гидроокись натрия, гидроокись натрия) на пакете листов herausgelaugt. В большинстве случаев роторы короткого замыкания имеют, однако, непрямое число шпунта, чтобы уравновешивать гармоники в потоке ротора и тогда это станет необходимым находить мотор с тем же самым диаметром и прилегающим числом шпунта. Лучше всего Rotore из универсальных двигателей подходят к этому, как они используются в многих электроприборах. Нужно обращать внимание на то, чтобы диаметр по возможности более равнялся, прежде всего, никакой более маленький мотор не должен был назначаться, так как вследствие этого ток холостого хода поднимается повышенно сильно. Длина мотора должна была соответствовать также приблизительно, однако, не так критический. С предпочтением нужно использовать мотор с косым Nutung, так как тогда пульсация является минимумом в потоке и напряжении.
Если такой мотор найден, то комплектная обмотка, а также Stromwender удаляется. В пустые шпунты новая обмотка трехфазного тока приносится при применении старой изоляции шпунта. Она, конечно, должна прилегать к использованному Stator. Если как здесь, 2-полюсный Stator (3 000и / минуту) используется, то обмотка мотора должна выводиться также 2-полюсное. В нашем случае петля проводника кладется вокруг соответственно 180 ° мотора. Из механических грунтов одна половина обмотки слева от волны и другая справа от нее должна была проводиться. Другие обе обмотки вкладываются тогда соответственно вокруг 120 ° переведено в между тем лежащие шпунты. Готовые обмотки переключаются в звезде, чтобы себе только 3 присоединения давались в итоге, звездная точка не ведется на кольцевые шлифовальные круги. Важно при Zusammenschalten является правильное сложение напряжения .l Все 3 напряжения внешнего проводника должны быть тотчас же большие и быть больше вокруг коэффициента SQRT (3), чем звездные напряжения точки.
На волну мотора 3 кольцевых шлифовальных круга из меди связываются, с Isolierstücken из PTFE запрессовано и с обмотками. Готовый мотор проливается с Epoxydharz.
Реконструкция на Stator относительно незначительна. Только передняя крышка с распорными втулками должна продлеваться, так что в возникающем свободном месте кольцевые шлифовальные круги приходили лежать. На верхней стороне платформа пластмассы с 3 угольными щетками монтируется (также универсальными двигателями), которые контактируют с кольцевыми шлифовальными кругами.

Перестроенный мотор кольцевого шлифовального круга
Мотор: | 41,5миллиметр диаметра, длиной 41 мм, 12 шпунтов
Обмотки: | 3 Обмотки с на 600Wdg. в звезде переключенный.
Калибр проволоки: | Лаковая проволока с 0,2 мм диаметра
Разделение: | 2x300 витки в 2 противоположных шпунтах.
Кольцевые шлифовальные круги: | 20миллиметр диаметра шириной 8 мм, из меди.
Выходное напряжение: | В застое, при сетевых кормивших Stator 3x230V

Оригинал Stator асинхронного электродвигателя
Stator: | Внутренний диаметр: 42 мм, длиной 41 мм, 24 шпунта
Число оборотов: | 2780Об./мин., 2-полюсный двигатель
Работоспособность: | 120ВАТТ
Напряжение: | 230Вольт в треугольнике, 400 В в звезде
Поток: | 0,64A в треугольнике, 0,37A в звезде

Готовый двигатель соединяется о муфте волн с электродвигателем постоянного тока к машинному агрегату.

Электродвигатель постоянного тока
Число оборотов: | 3000 Об./мин.
Напряжение: | 24ВОЛЬТ
Поток: | 5A
Работоспособность волн: | 90ВАТТ

Попытки с ротором кольцевого шлифовального круга
Наряду с известными и обыкновенными видами производства как преобразователь частоты, фазовращатель, трансформатор поворота и управляемый числом оборотов завод, самовозбуждение является также над конденсаторами, совсем как при асинхронном генераторе в островной работе возможно.

Для этого кольцевые шлифовальные круги замыкаются накоротко и Stator с достаточно высокой вместимостью нагружаются. При соответствующем числе оборотов генератор волнуется самостоятельно и может отдавать работоспособность. Это точно так же как при роторе короткого замыкания.

Этого Oszillogramm показывает такое рабочее состояние. Генератор приводился в действие с 4 800и / минуту. Stator был нагружен при помощи 3x5µF конденсаторов в звездном переключении и мотор замкнут накоротко. Давала в итоге себе выходное напряжение (в Ch2) от 268 В (Statorwicklungen в треугольнике) с частотой 78 Гц. Если мы пересчитываем от числа оборотов на частоту, получаются 80 Гц (=4800/60). Мы узнаем, что мотор быстрее имеет силу, чем вращающееся поле, которое он производит. Разница находится в токе короткого замыкания мотора (в Ch3) его частоту составляет точно 2 Гц. С растущим нагружением, частота мотора возрастает все дальше, до тех пор пока он не падает, наконец, из возбуждения.

По обще-ходкому заявлению этой характеристики, конденсаторы производят достаточно высокий реактивный ток, который предоставляет намагничивающий поток и считает таким образом генератор в возбуждении.
Я нахожу, нужно было видеть конденсаторы, однако, как составная часть Schwingkreises, которые устанавливают частоту резонанса с помощью индуктивности Stators, которая лежит поблизости от электрической частоты вращения мотора. Вследствие этого строится искусственное вращающееся поле, над которым может отдаваться работоспособность, как будто генератор в сети привелся бы в движение. Это оказывается также очень отчетливо в частотах в верхнем примере. Мотор должен снимать все быстрее чем матрица. Это в сети так же, так как только если он имеет силу о его синхронном числе оборотов, он попадает в завод генератора. Таким образом точка резонанса при более низком числе оборотов может устанавливаться также использованием соответствующим образом больших конденсаторов.

Из соображений у электростатического асинхронного электродвигателя желательно мочь удалять работоспособность из мотора, чтобы реализовать обратное питание. Это едва ли возможно с обычным заводом в коротком замыкании. Так как как только груз включается в круг мотора, частота мотора повышается очень скоро и генератор падает из возбуждения. Это не может уравновешиваться также большими конденсаторами в Stator, так как с ним только лишь более высокая частота мотора осуществилась бы.

Новая программа завода
Здесь это приходит нести развиваемую, новую программу завода для ротора кольцевого шлифовального круга от меня. Можно следовать из факта, что круг возбудителя - это Schwingkreis, что благодаря соответствующему голосованию также круг мотора может приводиться в резонансе. Это образуется тогда также на моторе самостоятельно волнующееся вращающееся поле.

Переключение выглядит тогда таким образом, что как мотор, так и Stator связываются с одним и друг о друге независимым кругом конденсатора. Это производится таким образом в моторе и Stator resonantes вращающееся поле. Благодаря соответствующему голосованию обычно крайне низкочастотный и прежде всего едва ли нагружаемый круг мотора на благоразумный уровень производительности труда может приводиться.

Поразительный результат указывает этому Oszillogramm. Генератор приводился в действие к этому снова с 4 800и / минуту, Statorkapazität был повышен с 3x8µF в переключенном в треугольнике Stator несколько, чтобы уравновешивать упавшую частоту. Дополнительно включаются 3x14µF в мотор. Ch2 показывает напряжение в моторе, которое поднялось от нуля (в заводе как ротор KS) на 125 В. В Stator (Ch1) нужно уменьшаться также еще 194 В. Гораздо интереснее являются, напротив, частоты. Stator имеет 52 Гц, в то время как мотор 2 Гц поднялся в коротком замыкании на 28 Гц. Тем не менее, машина осталась в возбуждении и как мотор, так и Stator обнаруживают высокое и прежде всего также нагружаемое напряжение.
Идут дела как выход таким образом 2 напряжения при кручении различной частоты в распоряжение. Благодаря голосованию с конденсаторами обе частоты могут изменяться друг к другу. Сумма остается всегда похоже на электрическую частоту вращения, как мы легко можем пересчитывать из результатов измерения: 52Hz+28Hz=80Hz = (4 800и / минуту)/60.

Унижение частоты также может показываться большими различиями частоты после назначения асинхронного самовозбуждения, которое только сильно поддается учету нормально. Schwingkreis раскачивается исходя из очень незначительной амплитуды, которая производится остаточным магнетизмом. Нужно обращать внимание при этом высокую частоту остаточного возбуждения в Statorspannung CH1, который производится в синхронном заводе и составляет здесь только напряжение от далеко менее 1 В. После назначения резонанса работает Statorkreis на много более глубокой частоте, что составляет отчетливый отход частоты 62 Гц на 43 Гц, как в Statorstrom в CH3 нужно узнавать.

Завод двигателя

Вращающееся поле мотора может использоваться не только в заводе генератора, это может использоваться также в сетевом кормившем заводе двигателя для управления числа оборотов без сопротивления и без издержек каскада преобразователя тока. Для этого только группы конденсаторов на мотор должны переключаться. Чем выше вместимость, тем выше число оборотов. При очень высоких числах оборотов еле-еле имеют напряжение в моторе и поэтому рекомендуется применение высокого напряжения мотора и переход к сопротивлению мотора с определенного числа оборотов.
Однако, при попытках в этом направлении я фиксировал, что, правда, управление числа оборотов встречается как желаемо, которое не уменьшается потребляемую мощность двигателя, однако, вследствие этого. Это очевидно из следующих результатов измерения:
Stator в Y / 3x400V | 3~Aufnahmeleistung | Statorstrom | Поток мотора | mechan. Груз | Число оборотов
Мотор замкнутый накоротко | 57ВАТТ | 310микроамперы | 229микроамперы | 40ВАТТ | 2660Об./мин.
Мотор с 3x16µF в треугольнике | 50ВАТТ | 160микроамперы | 466микроамперы | 20ВАТТ | 1510Об./мин.
Мотор с 365Ohm+3~Glr. | 57ВАТТ | 320микроамперы | 233микроамперы | 20ВАТТ | 1500Об./мин.
В качестве сравнения мотор замыкался накоротко сначала и измерялся при заводе с номинальной частотой вращения и 40 Вт. груза потребляемую мощность а также поток Stator и поток мотора. Тогда число оборотов уменьшалось однажды с грузом конденсатора в моторе и в другом случае с классическим ohmschen сопротивлением мотора на 1500и / минуту и сокращалось соответствующим образом также механический груз.
Это показывает себе при грузе конденсатора только незначительно более низкую потребляемую мощность, которую нужно приписывать преимущественно компенсирующему действию конденсаторов и вместе с тем более незначительным Statorstrom. Дополнительная работоспособность, которая не может больше отдаваться на основе более незначительного числа оборотов, приводится о более высоком потоке в обмотке мотора к преобразованию, что может сравниваться в, например, с превышением резонанса в Schwingkreis. Здесь оказывается снова проблематичность ohmschen потерь в сочетании с вращающимся полем, которые описывались уже у электростатического асинхронного электродвигателя и который нужно приписывать тому, что частота ротора ниже, чем частота сети и таким образом никакое обратное питание о реактивном токе не возможна более.

Производство Schwebung

Из обеих различных частот в моторе и Statorkreis можно отводить следующую, в то время как включают груз настолько, что обе частоты вмешиваются в ней. Тогда Schwebung с частотой разницы возникает между обеими частотами грунта. Такой сигнал равняется тогда амплитудной модуляции из передатчика AM. Груз настолько включается, что оба вращающихся поля накладываются не только к в Schwebung, а что дополнительно возникает также еще низкочастотное вращающееся поле с Schwebungsfrequenz. Для этого лампы присоединяются соответственно между 2 аналогичными действию клеммовыми закреплениями.
готов обращать внимание, что они надписаны для завода двигателя. Если юридическое вращающееся поле прилегает в Stator U1, V1, W1, то юридическое вращающееся поле также выходит также в моторе K, л, М. В заводе генератора мотор имеет силу, однако, быстрее чем матрица Штатордре и таким образом матрица мотора переворачивается в его вращении. Юридическая матрица и левозаходное вращающееся поле перекрывается друг с другом, они не могут никогда быть синхронны и в грузе напряжение прилегает, в любом случае.

Viedeo указывает внушительно, как с помощью этого переключения при высоком числе оборотов, низкочастотное вращающееся поле в лампах производится. Лампы выглядят таким образом, как будто бы они кормились низкочастотным вращающимся полем, так как носитель слишком быстр, чтобы узнавать его еще. Такую характеристику знают обычно только от синхронизирования генератора на сеть и абсолютно нетипичны для островной работы. Также нужно слышать, как привод отчетливо нагружается после назначения самовозбуждения.

К принятию этого изображения частота разницы до немного герца снижалась. Statorkapazität с использовался 3x28µF для этого в звезде. Statorspulen переключены в треугольнике, чтобы прилегая к мотору 2 тотчас же больших напряжения перекрывались. Мотор нагружался с 3x14µF в звезде. Привод происходил с 3 100и / минуту как груз 3 230 В / 40 Вт. ламп накаливания, между мотором и Statorkreis служили. Ch1 до Ch3 показывают напряжения в 3 лампах накаливания. Нужно узнавать Schwebung, который перемещается о 3 фазах также как вращающееся поле вокруг соответственно 120 °. При этом частота резонанса круга Stator и круга мотора лежит около 25 Гц и производит носитель для Schwebung.
Все 3 напряжения в грузе вместе дают в итоге сумму нулю, что является характерно для вращающегося поля. Здесь не только сумма Schwebungen является нулем, а дополнительно также еще всех носителей (если бы, например, все были синфазные, они сложились бы к троекратной стоимости). Это выражается в носителях таким образом, что соответственно он, наивысшей амплитуды вокруг 180 ° контрфазовое к другому обоим является, которые вибрируют в фазе. Носители гасят себя в каждую дату и не только об обращении Schwebung. То есть сами носители не обучают никакое вращающееся поле, что было бы также возможно если, например, нормальное напряжение при кручении был бы амплитудномодулирован.

Лучше это нужно узнавать еще из спектра частот напряжения лампы. Существует из 2 Spektrallinien, в этом случае при 24,5 Гц и 27 Гц. Обе частоты вместе дают в итоге число оборотов от 3 100и / минуте частоту Schwebung составляет здесь 2,5 Гц. Эта характеристика показывает, что завод не обнаруживает никакое неиспользованное проскальзывание числа оборотов, как он обыкновенен иначе при асинхронных машинах. Если используют обеих частоты, это как будто синхронный завод.

Моделирование

Чтобы подтверждать измерения, похожий случай симулировался в PsPice 8.0 под Windows XP. В моделировании V1 до V3 образуют справа от-текущее напряжение при кручении с частотой 50 Гц. V4 до V6 образуют второе, левозаходное напряжение при кручении с частотой 45 Гц. Оба напряжения перекрываются серийным переключением и подвозятся грузу R1 до R3.

Переходное моделирование показывает 3 напряжения вольт R1 до вольт R3 в грузе. Результат совпадает как от положения Schwebungsknoten, так и от положения по фазе носителей друг к другу с измерением.

Вид
В следующем шаге речь идет о том, чтобы позволять иметь силу с глубоким Schwebungsfrequenz следующий двигатель. Нормальный асинхронный электродвигатель неподходящий для этого, так как он имел бы силу все еще с высокой несущей частотой, которая обучает все еще вращающееся поле как временно переменный сдвиг фазы. Для этого нуждаются в микросборке поверхностного монтажа по 3 рулона кинопленки в моторе и 3 в Stator, на которые держат курс настолько, что Schwebungsmaximum ведет соответственно к притягивающей силе между 2 рулонами кинопленки. Тогда это безразлично, с какой частотой вибрирует и положение по фазе носителей, притягивающая сила далеко переключенной соответственно максимума модуляции вокруг круга. Такой двигатель не имел бы никакого проскальзывания числа оборотов, показал бы синхронные качества. Только угол между рулонами кинопленки был бы зависимый от нагрузки. Было бы также возможно таким образом при приводе которого устанавливать пред-текущий угол и таким образом работоспособность zurückzuspeisen.
Вместе с тем колебание высокого Tägerfrequenz поддержало бы с незначительным механическим числом оборотов, что не было возможно до сих пор при генераторах. Я думаю, что асинхронный электродвигатель - это специальная форма нелинейной детали, который создает это без того, чтобы производить обычно необходимые искажения и гармоники связь между различными Frequezen.
Эта характеристика могла бы концентрироваться, вероятно, даже на только одной машине и таким образом очень новый вид генератора конструироваться, если удается смешивать обеих частоты настолько друг с другом, что Schwebung ориентируется не во внешней области генератора, а в его воздушном зазоре. Вместе с тем могло бы быть возможно голосование, при котором лежит частота резонанса Schwingkreise далеко за механическую частоту вращения. В этом случае находящийся в обращении ленивый максимум обучил бы необходимое, низкочастотное вращающееся поле, с помощью которого механическая энергия может транспортироваться в Schwingkreise. Такой генератор мог бы производить более высокую частоту, чем это делало бы возможным ему его число оборотов. Если вообразят еще как сооружение без железа, так же как у электростатического асинхронного электродвигателя, который допускает также крайне высокие частоты, то это было бы чисто механическим генератором высокой частоты и сооружению Testatika уже очень приближается.

Новая программа завода для ротора кольцевого шлифовального круга находится также в этой книге, где пытается приводить больший свет в тему Свободной энергии фундаментальными экспериментами и новыми теоретическими уступами. Приближай сведения о книге.
Заголовок: | Основы и практика Свободной энергии Альтернативные теории и интересные эксперименты
Авторы: | Харальд Хмела и Вольфганг Видергут
Издательство: | Появлялись в августе 2004 в Franzis издательство
ISBN Nr.: | 3-7723-4400-3


Motor-Generator

Um die Erkenntnisse in der Testatika-Forschung und speziell die Funktion des elektrostatischen Asynchronmotors besser zu verstehen, wurden Experimente an einem Maschinensatz bestehend aus einem Gleichstrommotor und einem magnetischen Schleifringläufer-Asynchronmotor durchgeführt. Es geht darum, den Energiefluss auf dem Rotor einer Drehfeldmaschine besser verständlich zu machen und letztendlich für die Entwicklung eines Hochfrequenzmotors zu nutzen.

Schleifringläufer wurden in früherer Zeit häufig eingesetzt, um drehzahlgesteuerte Antreibe zu realisieren. Dazu wurden über die Schleifringe Widerstände in den Rotorkreis eingeschaltet und so die Drehzahlkennlinie des Motors verschoben. Eine interessante Entwicklung daraus ist die so genannte untersynchrone Stromrichterkaskade, welche die Rotorleistung nicht in Wärme umsetzt, sondern über einen Stromrichter in das Netz zurückspeist, um einen höheren Wirkungsgrad zu erreichen. Eine weitere Anwendung ist auch die so genannte elektrische Welle, über die zwei mechanisch getrennte Antriebe synchronisiert werden können.
Mit der Einführung der modernen Frequenzumrichter wurde der Schleifringläufer jedoch immer mehr vom normalen Asynchronmotor verdrängt. Heute werden Schleifringläufer nur noch für große Leistungen und in Sonderfällen gefertigt.

Umbau eines Asynchronmotors
Deshalb mag es schwierig sein, zu einem Schleifringläufer in einer vernünftigen Leistungsklasse für Experimente zu kommen. Mit etwas Bastelarbeit kann aber ein normaler Asynchronmotor auf Schleifringbetrieb umgebaut werden.

Dazu muss der originale Kurzschlussläufer (links im Bild) entfernt werden und an seiner Stelle ein Rotor mit einer Drehstromwicklung und Schleifringen (rechts im Bild mit Lager) eingebaut werden. Wenn der originale Rotor eine Nutzahl hat die es zulässt, eine Drehstromwicklung aufzubringen (für 2 polige Wicklung 6,12,18,...), dann kann der Alu-Kurzschlusskäfig mit Hilfe von Natronlauge (Ätznatron, Natriumhydroxyd) auf dem Blechpaket herausgelaugt werden. Meist haben Kurzschlussläufer aber eine ungerade Nutzahl, um Oberwellen im Läuferstrom auszugleichen und dann wird es notwendig, einen Rotor mit gleichem Durchmesser und passender Nutzahl zu finden. Am besten eignen sich dazu Rotore aus Universalmotoren, wie sie in vielen Elektrogeräten verwendet werden. Es ist darauf zu achten, dass der Durchmesser möglichst gleich ist, vor allem sollte kein kleinerer Rotor eingesetzt werden, denn dadurch steigt der Leerlaufstrom übermäßig stark an. Die Länge des Rotors sollte auch annähernd stimmen, ist aber nicht so kritisch. Bevorzugt ist ein Rotor mit schräger Nutung zu verwenden, weil dann die Welligkeit in Strom und Spannung ein Minimum ist.
Ist ein solcher Rotor gefunden, so wird die komplette Wicklung, sowie der Stromwender entfernt. In die leeren Nuten wird unter Verwendung der alten Nutisolation eine neue Drehstromwicklung eingebracht. Diese muss natürlich zu dem verwendeten Stator passen. Wenn wie hier, ein 2 poliger Stator (3000U/min) verwendet wird, so muss die Rotorwicklung ebenfalls 2 polig ausgeführt werden. In unserem Fall wird also eine Leiterschleife um jeweils 180° des Rotors gelegt. Aus mechanischen Gründen sollte die eine Hälfte der Wicklung links von der Welle und die andere rechts von ihr vorbei geführt werden. Die anderen beiden Wicklungen werden dann jeweils um 120° versetzt in die dazwischen liegenden Nuten eingelegt. Die fertigen Wicklungen werden in Stern geschaltet, damit sich nur 3 Anschlüsse ergeben, der Sternpunkt wird nicht auf die Schleifringe geführt. Wichtig beim Zusammenschalten ist die korrekte Addition der Spannung. Alle drei Außenleiterspannungen müssen gleich groß und um den Faktor SQRT(3) größer sein, als die Sternpunktspannungen.
Auf die Rotorwelle werden die drei Schleifringe aus Kupfer, mit Isolierstücken aus PTFE aufgepresst und mit den Wicklungen verbunden. Der fertige Rotor wird mit Epoxydharz vergossen.
Der Umbau auf dem Stator ist relativ gering. Es muss nur der vordere Deckel mit Abstandshülsen verlängert werden, sodass in dem entstehenden Freiraum die Schleifringe zu liegen kommen. Auf der Oberseite wird eine Kunststoffplatte mit drei Kohlebürsten (ebenfalls von Universalmotoren) montiert, welche die Schleifringe kontaktieren.

Umgebauter Schleifringrotor
Rotor: | 41,5mm Durchmesser, 41mm lang, 12 Nuten
Wicklungen: | 3 Wicklungen mit je 600Wdg. in Stern geschaltet.
Drahtstärke: | Lackdraht mit 0,2mm Durchmesser
Aufteilung: | 2x300 Windungen in je 2 gegenüberliegenden Nuten.
Schleifringe: | 20mm Durchmesser 8mm breit, aus Kupfer.
Ausgangsspannung: | Im Stillstand, bei netzgespeisten Stator 3x230V

Original Stator des Asynchronmotors
Stator: | Innendurchmesser: 42mm, 41mm lang, 24 Nuten
Drehzahl: | 2780U/min, 2 poliger Motor
Leistung: | 120W
Spannung: | 230V in Dreieck, 400V in Stern
Strom: | 0,64A in Dreieck, 0,37A in Stern

Der fertige Motor wird über eine Wellenkupplung mit einem Gleichstrommotor zu einem Maschinensatz zusammengekoppelt.

Gleichstrommotor
Drehzahl: | 3000 U/min
Spannung: | 24V
Strom: | 5A
Wellenleistung: | 90W

Versuche mit dem Schleifringläufer
Neben den bekannten und üblichen Betriebsarten wie Frequenzumformer, Phasenschieber, Drehtrafo und drehzahlgesteuerter Betrieb, ist auch eine Selbsterregung über Kondensatoren, ganz ähnlich wie bei einem Asynchrongenerator im Inselbetrieb möglich.

Dazu werden die Schleifringe kurzgeschlossen und der Stator mit genügend hoher Kapazität belastet. Bei einer entsprechenden Drehzahl erregt sich der Generator von selbst und kann Leistung abgeben. Das ist genau so wie bei einem Kurzschlussläufer.

Dieses Oszillogramm zeigt einen solchen Betriebszustand. Der Generator wurde mit 4800U/min angetrieben. Der Stator war mit 3x5µF Kondensatoren in Sternschaltung belastet und der Rotor kurzgeschlossen. Es ergab sich eine Ausgangsspannung (in Ch2) von 268V (Statorwicklungen in Dreieck) mit einer Frequenz von 78Hz. Wenn wir von der Drehzahl auf die Frequenz zurückrechnen, ergeben sich 80Hz (=4800/60). Wir erkennen also, dass der Rotor schneller läuft, als das Drehfeld, das er erzeugt. Die Differenz findet sich im Kurzschlussstrom des Rotors (in Ch3) dessen Frequenz beträgt genau 2 Hz. Mit steigender Belastung, nimmt die Rotorfrequenz immer weiter zu, bis er schließlich aus der Erregung fällt.

Nach der allgemein gängigen Erklärung für dieses Verhalten, erzeugen die Kondensatoren einen genügend hohen Blindstrom, der den Magnetisierungsstrom bereitstellt und so den Generator in der Erregung hält.
Ich finde, man sollte die Kondensatoren aber als einen Bestandteil eines Schwingkreises sehen, die mit Hilfe der Induktivität des Stators eine Resonanzfrequenz einstellen, die in der Nähe der elektrischen Rotationsfrequenz des Rotors liegt. Dadurch wird ein künstliches Drehfeld aufgebaut, über das Leistung abgegeben werden kann, wie wenn der Generator am Netz betrieben werden würde. Das zeigt sich auch ganz deutlich in den Frequenzen im oberen Beispiel. Der Rotor muss immer schneller drehen als das Feld. Das ist am Netz genauso, denn erst wenn er über seiner synchronen Drehzahl läuft, gelangt er in den Generatorbetrieb. So kann auch durch Verwenden von entsprechend größeren Kondensatoren ein Resonanzpunkt bei einer niedrigeren Drehzahl eingestellt werden.

Aus den Überlegungen beim elektrostatischen Asynchronmotor ist es wünschenswert, vom Rotor Leistung abziehen zu können, um eine Rückspeisung zu realisieren. Das ist mit dem herkömmlichen Betrieb im Kurzschluss kaum möglich. Denn sobald eine Last in den Rotorkreis eingeschaltet wird, erhöht sich die Rotorfrequenz sehr rasch und der Generator fällt aus der Erregung. Das kann auch nicht durch größere Kondensatoren im Stator ausgeglichen werden, da mit diesen nur noch eine höhere Rotorfrequenz zustande kommen würde.

Neues Betriebskonzept
Hier kommt das, von mir entwickelte, neue Betriebskonzept für den Schleifringläufer zu tragen. Aus der Tatsache, dass der Erregerkreis ein Schwingkreis ist, kann man folgern, dass durch entsprechende Abstimmung auch der Rotorkreis in Resonanz gebracht werden kann. Es bildet sich dann auch auf dem Rotor ein sich selbst erregendes Drehfeld aus.

Die Schaltung sieht dann so aus, dass sowohl der Rotor, als auch der Stator mit je einem und voneinander unabhängigen Kondensatorkreis verbunden werden. Es wird so am Rotor und Stator ein resonantes Drehfeld erzeugt. Durch entsprechende Abstimmung kann der sonst extrem niederfrequente und vor allem kaum belastbare Rotorkreis auf ein vernünftiges Leistungsniveau gebracht werden.

Das verblüffende Ergebnis zeigt dieses Oszillogramm. Dazu wurde der Generator wieder mit 4800U/min angetrieben, die Statorkapazität ist mit 3x8µF an dem in Dreieck geschalteten Stator etwas erhöht worden, um die gefallene Frequenz auszugleichen. Zusätzlich werden 3x14µF in den Rotor eingeschaltet. Ch2 zeigt die Spannung am Rotor, die von Null (im Betrieb als KS-Läufer) auf 125V angestiegen ist. Am Stator (Ch1) sind auch noch 194V abzunehmen. Viel interessanter sind hingegen die Frequenzen. Der Stator hat 52Hz, während der Rotor von 2Hz im Kurzschluss auf 28Hz angestiegen ist. Dennoch ist die Maschine in der Erregung geblieben und sowohl Rotor, als auch Stator weisen eine hohe und vor allem auch belastbare Spannung auf.
Es stehen als Ausgang somit zwei Drehspannungen verschiedener Frequenz zu Verfügung. Durch Abstimmung mit den Kondensatoren können die beiden Frequenzen zueinander verändert werden. Die Summe bleibt stets gleich der elektrischen Rotationsfrequenz, wie wir aus den Messwerten leicht nachrechnen können: 52Hz+28Hz=80Hz=(4800U/min)/60.

Durch die großen Frequenzunterschiede kann auch die Frequenzerniedrigung nach dem Einsetzen der asynchronen Selbsterregung gezeigt werden, die normal nur schwer erfassbar ist. Der Schwingkreis wird ausgehend von einer ganz geringen Amplitude, die durch den Restmagnetismus erzeugt wird, aufgeschaukelt. Zu beachten ist hierbei die hohe Frequenz der Resterregung in der Statorspannung CH1, die im synchronen Betrieb erzeugt wird und hier nur eine Spannung von weit unter 1V ausmacht. Nach dem Einsetzen der Resonanz arbeitet der Statorkreis auf einer viel tieferen Frequenz, was einen deutlichen Abfall der Frequenz von 62Hz auf 43Hz ausmacht, wie im Statorstrom in CH3 zu erkennen ist.

Motorbetrieb

Das Rotordrehfeld kann nicht nur im Generatorbetrieb verwendet werden, es kann auch im netzgespeisten Motorbetrieb zur Drehzahlsteuerung ohne Widerstände und ohne den Aufwand einer Stromrichterkaskade verwendet werden. Dazu müssen nur Gruppen von Kondensatoren auf den Rotor geschaltet werden. Je höher die Kapazität, umso höher die Drehzahl. Bei sehr hohen Drehzahlen hat man kaum noch Spannung am Rotor und es empfiehlt sich daher die Verwendung einer hohen Rotorspannung und der Übergang zu Rotorwiderständen ab einer gewissen Drehzahl.
Bei Versuchen in dieser Richtung habe ich allerdings festgestellt, dass zwar die Drehzahlsteuerung wie gewünscht auftritt, die Aufnahmeleistung des Motors aber dadurch nicht verringert wird. Das ist aus folgenden Messwerten ersichtlich:
Stator in Y / 3x400V | 3~Aufnahmeleistung | Statorstrom | Rotorstrom | mechan.Last | Drehzahl
Rotor kurzgeschlossen | 57W | 310mA | 229mA | 40W | 2660U/min
Rotor mit 3x16µF in Dreieck | 50W | 160mA | 466mA | 20W | 1510U/min
Rotor mit 365Ohm+3~Glr. | 57W | 320mA | 233mA | 20W | 1500U/min
Zum Vergleich wurde der Rotor zuerst kurzgeschlossen und bei Betrieb mit Nenndrehzahl und 40W Last die Aufnahmeleistung sowie Stator- und Rotorstrom gemessen. Dann wurde die Drehzahl einmal mit Kondensatorlast am Rotor und im anderen Fall mit dem klassischen ohmschen Rotorwiderstand auf 1500U/min verringert und entsprechend auch die mechanische Last reduziert.
Es zeigt sich bei Kondensatorlast nur eine geringfügig niedrigere Leistungsaufnahme, die hauptsächlich auf die kompensierende Wirkung der Kondensatoren und den damit geringeren Statorstrom zurückzuführen ist. Die zusätzliche Leistung, die aufgrund der geringeren Drehzahl nicht mehr abgegeben werden kann, wird über einen höheren Strom in der Rotorwicklung zur Umsetzung gebracht, was in etwa mit der Resonanzüberhöhung in einem Schwingkreis verglichen werden kann. Hier zeigt sich wieder die Problematik der ohmschen Verluste in Verbindung mit einem Drehfeld, die schon beim elektrostatischen Asynchronmotor beschrieben wurden und die darauf zurückzuführen ist, dass die Läuferfrequenz niedriger ist, als die Netzfrequenz und somit keine Rückspeisung über einen Blindstrom mehr möglich ist.

Erzeugung einer Schwebung

Aus den beiden verschiedenen Frequenzen am Rotor- und Statorkreis lässt sich eine weitere ableiten, indem man die Last so einschaltet, dass sich beide Frequenzen in ihr mischen. Dann entsteht eine Schwebung mit der Differenzfrequenz zwischen den beiden Grundfrequenzen. Ein solches Signal gleicht dann einer Amplitudenmodulation aus einem AM-Sender. Die Last wird so eingeschaltet, dass sich die beiden Drehfelder nicht nur zu in einer Schwebung überlagern, sondern dass zusätzlich auch noch ein niederfrequentes Drehfeld mit der Schwebungsfrequenz entsteht. Dazu werden die Lampen jeweils zwischen zwei wirkungsgleichen Klemmen angeschlossen.
Zu beachten ist dabei, dass diese für den Motorbetrieb beschriftet sind. Liegt am Stator U1,V1,W1 ein Rechtsdrehfeld an, so kommt auch am Rotor K,L,M ebenfalls ein Rechtsdrehfeld heraus. Im Generatorbetrieb aber läuft der Rotor schneller als das Statordrehfeld und somit kehrt sich das Rotorfeld in seiner Drehrichtung um. Es wird also ein rechts- und ein linkslaufendes Drehfeld miteinander überlagert, diese können niemals synchron werden und an der Last liegt in jedem Fall Spannung an.

Das Viedeo zeigt eindrucksvoll, wie mit Hilfe dieser Schaltung bei hoher Drehzahl, ein niederfrequentes Drehfeld an den Lampen erzeugt wird. Die Lampen sehen so aus, als würden sie durch ein niederfrequentes Drehfeld gespeist, weil der Träger zu schnell ist, um ihn noch zu erkennen. So ein Verhalten kennt man normalerweise nur vom Synchronisieren eines Generators auf das Netz und ist für den Inselbetrieb völlig untypisch. Zu hören ist auch, wie der Antrieb nach Einsetzen der Selbsterregung deutlich belastet wird.

Zur Aufnahme dieses Bildes wurde die Differenzfrequenz bis auf wenige Hertz herabgesetzt. Dazu wurde eine Statorkapazität mit 3x28µF in Stern verwendet. Die Statorspulen sind in Dreieck geschaltet, damit passend zum Rotor zwei gleich große Spannungen überlagert werden. Der Rotor wurde mit 3x14µF in Stern belastet. Der Antrieb erfolgte mit 3100U/min. Als Last dienten drei 230V/40W Glühlampen, zwischen Rotor- und Statorkreis. Ch1 bis Ch3 zeigen die Spannungen an den drei Glühlampen. Es ist die Schwebung zu erkennen, die sich über die drei Phasen ebenfalls wie ein Drehfeld um jeweils 120° weiterbewegt. Die Resonanzfrequenz von Stator- und Rotorkreis liegt dabei um die 25Hz und erzeugt den Träger für die Schwebung.
Alle drei Spannungen an der Last ergeben zusammen die Summe Null, was charakteristisch für ein Drehfeld ist. Hier ist aber nicht nur die Summe der Schwebungen Null, sondern zusätzlich auch noch die aller Träger (wenn z.B. alle gleichphasig wären, würden sie sich zum dreifachen Wert addieren). Das äußert sich in den Trägern so, dass jeweils der, höchster Amplitude um 180° gegenphasig zu den anderen beiden ist, die in Phase schwingen. Die Träger löschen sich also zu jedem Zeitpunkt aus und nicht nur über einen Umlauf der Schwebung. Das heißt, die Träger selbst bilden kein Drehfeld aus, was ja auch möglich wäre wenn z.B. eine normale Drehspannung amplitudenmoduliert werden würde.

Besser ist das noch aus dem Frequenzspektrum der Spannung einer Lampe zu erkennen. Es besteht aus zwei Spektrallinien, in diesem Fall bei 24,5 Hz und 27Hz. Beide Frequenzen zusammen ergeben die Drehzahl von 3100U/min. Die Frequenz der Schwebung beträgt hier 2,5 Hz. Dieses Verhalten zeigt, dass der Betrieb keinen ungenutzten Drehzahlschlupf aufweist, wie er sonst bei Asynchronmaschinen üblich ist. Wenn man beide Frequenzen nutzt, ist es ein quasi synchroner Betrieb.

Simulation

Um die Messungen zu bestätigen, wurde in PsPice 8.0 unter Windows XP ein ähnlicher Fall simuliert. In der Simulation bilden V1 bis V3 eine rechtslaufende Drehspannung mit einer Frequenz von 50Hz. V4 bis V6 bilden eine zweite, linkslaufende Drehspannung mit einer Frequenz von 45Hz. Beide Spannungen werden durch Serienschaltung überlagert und der Last R1 bis R3 zugeführt.

Die transiente Simulation zeigt die drei Spannungen V R1 bis V R3 an der Last. Das Ergebnis stimmt sowohl von der Lage der Schwebungsknoten, als auch von der Phasenlage der Träger zueinander mit der Messung überein.

Ausblick
Im nächsten Schritt geht es darum, mit der tiefen Schwebungsfrequenz einen weiteren Motor laufen zu lassen. Ein normaler Asynchronmotor ist dazu ungeeignet, da dieser immer noch mit der hohen Trägerfrequenz laufen würde, die als zeitlich wechselnde Phasenverschiebung immer noch ein Drehfeld ausbildet. Dazu wird eine Anordnung von je 3 Spulen am Rotor und 3 am Stator benötigt, die so angesteuert werden, dass ein Schwebungsmaximum jeweils zu einer anziehenden Kraft zwischen 2 Spulen führt. Dann ist es egal, mit welcher Frequenz und Phasenlage der Träger schwingt, die anziehende Kraft wird entsprechend dem Modulationsmaximum im Kreis herum weitergeschaltet. Ein solcher Motor hätte keinen Drehzahlschlupf, würde also synchrone Eigenschaften zeigen. Nur der Winkel zwischen den Spulen wäre lastabhängig. Es wäre somit auch möglich, bei dessen Antrieb einen vorlaufenden Winkel einzustellen und so Leistung zurückzuspeisen.
Damit würde mit einer geringen mechanischen Drehzahl die Schwingung der hohen Tägerfrequenz aufrechterhalten, was bisher bei Generatoren nicht möglich war. Ich denke, dass ein Asynchronmotor eine spezielle Form eines nichtlinearen Bauteils ist, das es schafft, ohne die sonst nötigen Verzerrungen und Oberwellen eine Kopplung zwischen verschiednen Frequezen herzustellen.
Dieses Verhalten könnte vielleicht sogar auf nur eine Maschine konzentriert werden und so eine ganz neue Art von Generator konstruiert werden, wenn es gelingt, beide Frequenzen so miteinander zu mischen, dass sich die Schwebung nicht im Außenbereich des Generators einstellt, sondern in dessen Luftspalt. Damit könnte eine Abstimmung möglich sein, bei der die Resonanzfrequenz der Schwingkreise weit über der mechanischen Rotationsfrequenz liegt. In diesem Fall würde das umlaufende Trägermaximum das nötige, niederfrequente Drehfeld ausbilden, mit dessen Hilfe die mechanische Energie in die Schwingkreise transportiert werden kann. Ein solcher Generator könnte eine höhere Frequenz erzeugen, als es ihm seine Drehzahl ermöglichen würde. Wenn man sich das noch als eisenlosen Aufbau, so wie beim elektrostatischen Asynchronmotor denkt, der auch extrem hohe Frequenzen zulässt, so wäre das ein rein mechanischer Hochfrequenzgenerator und dem Aufbau der Testatika schon sehr nahe.

Das neue Betriebskonzept für den Schleifringläufer findet sich auch in diesem Buch, wo versucht wird, durch Grundlagenexperimente und neue theoretische Ansätze mehr Licht in das Thema der Freien Energie zu bringen. Nähere Informationen zum Buch.
Titel: | Grundlagen und Praxis der Freien Energie Alternative Theorien und interessante Experimente
Autoren: | Harald Chmela und Wolfgang Wiedergut
Verlag: | Erschienen im August 2004 im Franzis Verlag
ISBN Nr.: | 3-7723-4400-3